Разборка строительных конструкций и инженерного оборудования

Сметно-информационная база ремонтно-строительных работ - 2006 г.

СИБрем-2006

Средние сметные нормы и расценки

Разборка строительных конструкций и инженерного оборудования

Сборник Р33 - СНИРразбор


Общие положения

Средние сметные нормы и расценки на работы по разборке строительных конструкций и инженерного оборудования сформированы по нормативным данным сметно-информационной базы ремонтно-строительных работ – СИБрем-2006, в формате отдельного сборника № Р33 (СНИРразбор), объединяющего все нормы и расценки по разборке строительных конструкций и демонтажу инженерного оборудования зданий и сооружений жилищно-гражданского и промышленного назначения.

Сметные нормативы Сборника Р33 - СНИРразбор предназначены для определения стоимости работ в преддоговорных расчетах и для формирования договорной цены реконструкции, ремонта и сноса зданий и сооружений.

Сборник включает сметные нормы и расценки на поэлементную разборку и демонтаж конструкций и оборудования, нормы и расценки на работу внутрипостроечного транспорта, нормативы сметных затрат по вывозке с объектов возвратных материалов и строительного мусора и нормы выхода возвратных материалов при разборке конструкций.

Содержание и структура сметно-информационной базы на поэлементную разборку конструкций и оборудования позволяют применять средние сметные нормы и расценки Сборника Р33 - СНИРразбор как автономно, так и совместно с любыми другими нормативами на ремонтно-строительные работы.

Сборник включают весь комплекс сметных нормативов – нормы расхода ресурсов, нормы выработки, нормы выхода материалов от разборки, базисные расценки (в уровне цен на 1 января 2006 г.) на все виды работ и затрат по разборке конструкций и демонтажу инженерного оборудования жилых, общественных и промышленных зданий и сооружений.

В комплекс СНИРразбор включены рекомендации, методики и регламенты определения нормативного количества и стоимости возвратных материалов, которые разработаны на основе новой концепции сметного ценообразования и реализуют современную систему учета и использования возвратных материалов в рыночных условиях ремонтно-строительного производства.

В составе Сборника разработаны нормы выхода возвратных материалов, деталей, полуфабрикатов и строительного мусора, образующихся при разборке и демонтаже строительных конструкций и инженерного оборудования зданий. Нормы выхода материалов в СНИР позволяют определить нормативный и фактический объем возвратных материалов повторного применения и строительного мусора, получаемого при разборке конструкций и оборудования.

Сметные нормы Сборника разработаны в сводном формате – для полного комплекса работ и по отдельным видам работ:

· поэлементная разборка (демонтаж) конструкций и оборудования;
· уборка возвратных материалов и строительного мусора с рабочего места и складирование на строительной площадке (работы внутрипостроечного транспорта);
· вывозка возвратных материалов и строительного мусора со строительной площадки на места хранения материалов и свалки мусора.

Сметные расценки в Сборнике на разборку конструкций и оборудования (СНИРразбор) сформированы в базисном уровне цен 1 января 2006 года в закрытом формате, при котором в расчете стоимости сметной работы (сметной расценке) учитываются цены на все ресурсы, используемые в процессе демонтажных и сопутствующих работ.


Идентификация нормативных показателей Сборника

Кодификатор нормативных показателей Сборника Р33 - СНИРразбор решает принципиальные проблемы идентификации нормативной информации в базе данных и дает возможность свободно включать в состав базового перечня работ и ресурсов новые фирменные нормы, расценки, ресурсы и другие нормативные показатели.

Кодификатор сметно-информационной базы СИБрем-2006 объединяет две основные системы кодирования и идентификации нормативных показателей в комплексе сметных норм и расценок:

· шифры сметных работ, для которых разработаны средние нормы расхода ресурсов и сметные расценки;
· коды ресурсов, используемых в формировании сметных норм и в расчете сметных расценок.

Сборник средних сметных норм и расценок на разборку строительных конструкций и инженерного оборудования в сметно-информационной базе рыночного ценообразования ремонта обозначается – Сборник № Р33 (СНИРразбор).

Сборник Р33 состоит из разделов, объединяющих нормативные показатели специфицированных видов затрат и работ по разборке конструкций и оборудования на объектах реконструкции, капитального ремонта и сноса зданий и сооружений:

· разделы 1-3 (сметные нормы и расценки) имеют общую кодировку сметных работ;
· разделы 4-6 (нормы и цены по видам работ и ресурсов) содержат только коды ресурсов;
· раздел 7 (выход возвратных материалов) кодируется индивидуально;

Шифры сметных работ в Сборнике Р33 – СНИРразбор состоят из 10 знаков (с делением на разряды), структурированы и систематизируют уровни агрегирования нормативной информации:

Р33-ХХХ-ХХ-ХХ

1 2 3 4

1 - номер Сборника СНИРразбор в базе СИБрем-2006

2 - номер подраздела – функциональный тип и конструктивные элементы

зданий и сооружений

3 - номер сметной таблицы – группа однородных строительных процессов, имеющих общий конечный продукт и единицу измерения

4 - сметная работа (порядковый номер в таблице) – специфицированная разновидность рабочего процесса.

Нормативная информация в разделах 1-3 Сборника Р33 группируется на подразделы и сметные таблицы. В состав сметной таблицы включаются однородные сметные работы.

Подразделы Сборника шифруются в три знака (ХХХ), первый их которых устанавливает функциональную принадлежность сметных работ к объектам ремонта: 1 – жилые и общественные здания и сооружения; 2 – промышленные здания и сооружения. Следующие два знака в шифре подраздела определяют вид конструктивных элементов зданий и сооружений.

Наименования основных видов конструктивных элементов зданий соответствуют главам локального сметного расчета:

Шифр подраздела | Наименование вида конструктивных элементов
01 | Земляные работы
02 | Фундаменты
03 | Стены
04 | Перекрытие
05 | Перегородки
06 | Заполнение проемов
07 | Полы
08 | Крыша, кровля
09 | Лестницы, крыльца
10 | Печные работы
11 | Штукатурные работы
12 | Малярные работы
13 | Стекольные, обойные и облицовочные работы
14 | Лепные работы
15 | Внутренние санитарно-технические работы
16 | Наружные инженерные сети
17 | Электромонтажные работы
18 | Благоустройство
19 | Разные ремонтно-строительные работы

Сметные таблицы в пределах каждого подраздела Сборника объединяют сметные работы для одинаковых строительных процессов или разновидности одного ремонтно-строительного процесса, имеющих общий конечный продукт и единицу измерения. Сметные таблицы в пределах каждого подраздела и сметные работы в таблице шифруются по порядку их представления в базе.

Сметные работы, включенные в сметную таблицу, содержат комплект показателей расхода ресурсов на единицу сметной работы (ресурсы труда, орудия труда, предметы труда) и показатели стоимости работы всего и по структуре прямых затрат.

В практике кодировании работ цифра «0» в начале разряда в описании шифра опускается.

Например: сметная работа – Р33-103-01-06:

Р33 – сборник средних сметных норм и расценок на разборку строительных конструкций и инженерного оборудования;

-103 – раздел (1) – сметные работы по разборке жилых и общественных зданий и сооружений; подраздел (03) – стены;

-01 – № таблицы (1) в разделе – «деревянные стены»;

-06 – № сметной работы (6) в таблице – «стены бревенчатые неоштукатуренные».

Шифр сметной работы: Р33-103-1-6 «Разборка деревянных стен бревенчатых неоштукатуренных».

Каждый показатель расхода ресурсов в сметных работах Сборника Р33 имеет индивидуальный код ресурса и ключ позиционирования для быстрого поиска нормативной информации в пределах данного сборника – № позиции СНИР.

Код ресурса состоит из 6 знаков (без пробелов) и имеет типовую структуру кодирования:

Х ХХ ХХ Х

1 2 3 4

1 - тип ресурсов (1-труд, 2-машины, 4-материалы)

2 - раздел типа ресурсов

3 - номенклатурная группа ресурсов

4 - специфицированный вид ресурса.

Порядок кодирования основных видов строительных ресурсов: оплата труда рабочих (110000-129000); состав бригад и нормокомплект строительных машин и оборудования (130000-139000); эксплуатация и аренда строительных машины, механизмов и автотранспорта (200000-390000); строительные материалы, изделия и конструкции (400000-890000); возвратные материалы (490100-490900).


Сметная формула определения стоимости разборки

Сметный расчет стоимости разборки конструкций и оборудования выполняется на основе сметной формулы, которая устанавливается перечень планируемых затрат и последовательность расчета сметной стоимости работ с использованием нормативных данных Сборника Р33 - СНИРразбор.

Сметная формула определяет совместимость всех уникальных элементов расчета (прямые, прочие и косвенные затраты, основные и дополнительные ресурсы, текущие цены, нормы выхода возвратных материалов), их взаимозависимость и увязку в единую сметную систему для получения объективной рыночной стоимости ремонтно-строительных работ в текущем уровне цен.

Сметная формула устанавливает индивидуальный вариант сметного расчета стоимости и объема выхода возвратных материалов для конкретных условий ремонта или сноса объекта, обеспечивает выполнение требований заказчика и учет ограничений по применению старых (бывших в употребление) возвратных материалов в ремонтируемых конструкциях.

Примеры формирования сметной формулы.

Вариант 1 – применяется при определении преддоговорной стоимости работ:

1. Сметная стоимость определяется по сметным расценкам прямых затрат для комплекса работ по разборке конструкций и оборудования – разделы 2 и 3 Сборника Р33. Расценки принимаются в текущих ценах или в базисных ценах 2006 года с индексами пересчета стоимости ремонтно-строительных работ в текущий уровень цен.
2. Объем выхода возвратных материалов не рассчитывается. Затраты на транспортировку на строительной площадке и вывозку возвратных материалов и строительного мусора учтены в базисных расценках по средним нормам на расчетную массу этих ресурсов.

В сметных расценках учтены все сметные затраты на разборку конструкций, перемещение и вывозку материалов от разборки строительного мусора с объекта ремонта или сноса. Расценки раздела 2 (для комплекса работ) включает «чистую» заработную плату рабочих (выплачиваемые работникам суммы). Расценки раздела 3 (для видов работ) включают дополнительные затраты работодателя на оплату труда (подоходный налог, социальный налог, прочие системные затраты, относящиеся к оплате труда).

Вариант 2 – применяется для формирования детальной сметы на демонтажные работы:

1. Сметная стоимость определяется по дифференцированным нормам и текущим ценам на ресурсы – затраты труда рабочих, аренда строительных машин и автотранспорта.
2. Нормы расхода ресурсов принимаются по данным разделов Сборника Р33: разборка конструкций (раздел 1); работа бригад и нормокомплекты оборудования (раздел 4); внутрипостроечный транспорт (раздел 5); вывозка возвратных материалов и мусора (раздел 6).
3. Тарифы к затратам труда рабочих принимаются из расчета текущей (договорной) ставки оплаты труда одного рабочего (10000) руб в месяц и тарифных коэффициентов системы регионального мониторинга цен на ресурсы в строительстве (www.stroit.ru, «Бюджет стройки»).
4. Текущие цены на аренду строительных машин и автотранспорта принимаются по текущим данным (www.stroit.ru, «Бюджет стройки»).
5. Стоимость внутрипостроечного транспорта принимается для конкретных ресурсов по сметным нормам раздела 5 и текущим ценам.
6. Стоимость вывозки возвратных материалов и мусора определяется по нормам раздела 6 для конкретных условий погрузки (механизировано, вручную), простоев автомашин под погрузкой и перевозки возвратных материалов и строительного мусора на заданные расстояния до мест хранения или свалки.

Количество возвратных материалов на объектах реконструкции, ремонта и сноса зданий и сооружений определяется отдельно от расчета сметной стоимости демонтажных работ. Объемы выхода возвратных материалов от разборки конструкций определяются по данным раздела 7 и указаниям настоящих рекомендаций в разделе «Порядок определения объема выхода и стоимости возвратных материалов при разборке конструкций и оборудования»


Порядок применения нормативных показателей Сборника

Нормативные показатели расхода ресурсов в Сборнике Р33 объединены в разделе 1 – «средние сметные нормы на разборку конструкций и оборудования» и включают три типовых показателя расхода ресурсов:

13хххх | Затраты труда рабочих | ч.-час
490101 | Масса строительного мусора | т
490200 | Масса возвратных материалов | т

Показатель «затраты труда рабочих» в сметно-информационной базе СИБрем-2006 предусматривает расширение базовых нормируемых показателей и их дифференцирование по специфицированной номенклатуре ресурсов.

Нормативы раздела 4 «состав бригад и нормокомплекты оборудования» (коды 130000-139000) раскрывают структуру затрат труда рабочих-строителей в сметных нормах СНИР, расширяют количественный и качественный состав нормативных показателей расхода ресурсов труда и добавляют стоимостные характеристики демонтажных работ. Кроме того, показатели раздела 4 позволяют проектировать нормативное время (Нвр – нормы времени) на выполнение сметных работ.

Нормативные показатели «затраты труда рабочих» в разделе 1 «средние сметные нормы расхода ресурсов» Сборника Р33 учитывают затраты труда только на рабочем месте разборки конструкций и демонтажа оборудования. Затраты на работы по перемещению возвратных материалов и строительного мусора, получаемого при разборке, в детальных сметных расчетах определяются дополнительно и нормируются по данным раздела 5 «сметные нормы расхода ресурсов на работу внутрипостроечного транспорта» и раздела 6 «сметные нормы расхода ресурсов на вывозку возвратных материалов и строительного мусора».

Базисные сметные расценки в разделах 2 и 3 Сборника Р33 учитывают стоимость работ внутрипостроечного транспорта и вывозку возвратных материалов, вторичного сырья и строительного мусора с объектов разборки для среднеотраслевых условий производства этих работ. Сметная стоимость внутрипостроечного транспорта и вывозки мусора в базисных сметных расценках определена по показателям массы возвратных материалов и мусора, норм расхода ресурсов в разделах 5, 6 и базисных цен на эти ресурсы в уровне цен 1 января 2006 года.

Показатели раздела 7 «выход возвратных материалов от разборки конструкций» позволяют дифференцировать показатель «масса возвратных материалов» (код 490200) на нормы расхода конкретных материалов повторного применения и вторичного сырья.


Бригадные затраты труда рабочих и машинного времени

С помощью нормативных показателей раздела 4 «Состав бригад и нормокомплекты оборудования» Сборника Р33 устанавливаются затраты труда рабочих по специальностям и квалификации, комплексным бригадам и специализированным звеньям, а также нормативная потребность в работе технологических машин, механизмов, строительного оборудования и инструмента.

Показатели раздела 4 разработаны как нормы сменной выработки бригады (звена), имеющей оптимальный состав рабочих, применяющей рациональную технологию производства ремонтно-строительных работ и оснащенной современным строительным оборудованием, механизмами и инструментом.

К каждой сметной работе по перечню раздела 1 Сборника Р33 привязывается нормативный показатель раздела 4 – состав исполнителей и нормокомплект оборудования. Для этого, по строке «затраты труда рабочих» в графе «код ресурсов» указывается код соответствующего бригадного норматива (состава бригады рабочих и нормокомплекта строительных машин и оборудования) по данным раздела 4 Сборника Р33.

Нормативный расход специфицированных ресурсов на выполнение сметной работы определяется умножением показателей расхода ресурсов (рабочие по специальностям и технологическое строительное оборудование) для бригады из раздела 4 на показатель расхода затрат труда рабочих (с тем же кодом) из сборника 1 для сметной работы, по которой определяются дифференцированные нормы расхода ресурсов.

Например:

Код ресурсов | Наименование | Ед.изм | Расход – по сборнику 4 | Норма расхода
Т33-102-1-1 | РАЗБОРКА ФУНДАМЕНТОВ БУТОВЫХ С ОЧИСТКОЙ | куб.м |  |
130201 | Затраты труда рабочих (всего, по разделу 1) | ч.-час |  | 10,43
 | (в том числе – по данным раздела 4) |  |  |
130201 | (состав бригады и нормокомплект оборудования) |  |  |
 | Состав звена рабочих | чел | 3 |
121240 | Каменщик | ч.-час | 0,667 | 6,96
121630 | Подсобник | ч.-час | 0,333 | 3,47
225101 | Компрессор передвижной c двигателем внутреннего сгорания давлением до 686 КПА (7 атм.) 5 куб.м/мин | час | 0,167 | 1,74
252104 | Молоток отбойный пневматический | час | 0,333 | 3,47
 | Время выполнения работ | час |  | 3,47


Стоимость труда и работы строительного оборудования

Кроме показателей выработки рабочих-строителей по специальностям и времени работы строительных механизмов в каждом нормативе раздела 4 на единицу трудозатрат (ч.-час) разработаны бригадные тарифы оплаты труда и машин для определения сметных расценок в двух уровнях:

· для основной (выплачиваемой) заработной платы рабочих – (договорные тарифы);
· для заработной платы рабочих с дополнительными выплатами налогов и прочими системными затратами работодателя на оплату труда – тарифы прямых затрат (сметные тарифы).

Договорные тарифы при определении базисных (на 1.01.06) расценок в разделах 2, 3 Сборника Р33 приняты из расчета средней заработной платы одного рабочего на работах по разборке конструкций и оборудования в размере 10 тыс.руб. в месяц.

В тарифах прямых затрат учтены дополнительные расходы подрядной организации, относящиеся к оплате труда:

· подоходный налог – 15 % от договорного тарифа;
· социальный налог – 26 % к начисленной заработной плате (с подоходным налогом);
· прочие затраты по оплате труда – 10 % к сумме заработной платы с налогами.

Коэффициент перехода от договорного тарифа основной заработной платы к сметному тарифу прямых затрат в нормативных показателях раздела 4 принимается размере: для заработной платы рабочих – 1.59 (1.15Ч1.26Ч1.1); для нормокомплекта строительных машин и оборудования – 1.05.

Тарифы основной заработной платы (договорные) и тарифы прямых затрат (сметные) разрабатываются в базисном (на 1.01.06г.) уровне цен в разделе 4 для всех типов состава бригад и нормокомплектов в оборудования формате: всего затрат (итого) и, в том числе, для рабочих и для строительных машин.

При использовании в конкретных расчетах сметной стоимости работ по разборке конструкций и оборудования других договорных уровней оплаты труда рабочих к итоговой сумме заработной платы рабочих по смете вводится поправочный коэффициент, рассчитанный делением средней договорной ставки заработной платы по данному объекту (в тыс. руб./ч.-мес.) на 10 – расчетный уровень средней ставка оплаты труда в сметных расценках Сборника Р33 (10 тыс.руб/ч.-мес.).

Например: договорная средняя ставка чистой заработной платы рабочих на объекте разборки установлена заказчиком и подрядчиком в размере 8,5 тыс. руб. в месяц. Поправочный коэффициент равняется 0,85 = (8,5/10) и применяется к суммарной заработной плате по смете, разработанной на основе сметных расценок (как договорных, так и сметных) Сборника Р33.

Расценки на разборку конструкций и оборудования рассчитываются в разделах 2 и 3 Сборника Р33 умножением показателя расхода по строке «затраты труда рабочих» раздела 1 «средние сметные нормы расхода ресурсов» на бригадные тарифы в соответствующих нормативах раздела 4 «состав бригад и нормокомплекты оборудования».

Например:

Код ресурсов | Наименование | Ед.изм | Тарифы по разделу 4 | Расценка
 | Сборник Р33 Раздел 1 |  |  |
Т33-102-1-1 | РАЗБОРКА ФУНДАМЕНТОВ БУТОВЫХ С ОЧИСТКОЙ | куб.м |  |
130201 | Затраты труда рабочих | ч.-час |  | 10,43
 | Сборник Р33 Раздел 4 |  |  |
130201 | Состав бригады и нормокомплект оборудования |  |  |
 | Тарифы основной зарплаты (договорные), итого | руб. | 85,4 | 890,7
 | в том числе: |  |  |
 | Заработная плата рабочих | руб. | 57,6 | 600,8
 | Аренда строительных машин и оборудования | руб. | 27,8 | 289,9
 | Тарифы прямых затрат (сметные), итого | руб. | 120,7 | 1258,9
 | в том числе: |  |  |
 | Заработная плата рабочих | руб. | 91,6 | 955,4
 | Аренда строительных машин и оборудования | руб. | 29,2 | 304,5


Нормы выхода возвратных материалов

Перечень и количество возвратных материалов, получаемых при разборке конструкций и инженерного оборудования, определятся отдельно от сметных расчетов стоимости разборки. При необходимости, заказчик (владелец объекта разборки) может установить нормативный объем выхода возвратных материалов в соответствии с указаниями раздела «Порядок определения объема выхода и стоимости возвратных материалов при разборке строительных конструкций и инженерного оборудования».

Нормы выхода возвратных материалов и изделий от разборки конструкций и демонтажа оборудования представлены в разделе 7 Сборника Р33 и разработаны для работ, на которых образуются материалы повторного использования, вторичное сырье и строительный мусор.

Отдельные нормы раздела 7 относятся к нескольким сметным работам, таблицам или группе таблиц в сборниках сметных норм на ремонтно-строительные работы жилых, общественных и промышленных зданий и сооружений.

Шифровка сметных работ по разборке конструкций в разделе 7 Сборника Р33 «сметные нормы выхода возвратных материалов от разборки конструкций» установлена индивидуально, без увязки с сметными работами в разделах 1-3, но по общим правилам идентификации сметных работ в Сборнике Р33. Шифр подраздела начинается для всех работ раздела 7 цифрой (4), остальные разряды в шифре демонажных работ аналогичны показателям для разделов 1-3.

Стоимость возвратных материалов в сметной стоимости ремонта и сноса не учитывается и определяется собственником ремонтируемого объекта самостоятельно при реализации возвратных материалов.


Дифференцированные показатели расхода ресурсов

Расширение фирменных нормативов средних норм расхода ресурсов раздела 1 Сборника Р33 специфицированными показателями из разделов 4 и 7 позволяет представить базу данных в формате существующих элементных сметных норм (ЭСН).

Дифференцирование общих затрат труда при определении потребности в ресурсах производится путем умножения величины трудозатрат по сметной работе СНИР на значения расхода ресурсов (труда, машин, материалов) по соответствующим нормативным показателям расхода ресурсов в разделах 4 и 7.

В результате дифференцирования норм и расценок СНИР на разборку конструкций и оборудования определяются показатели расхода ресурсов в специфицированной номенклатуре элементных сметных норм (ЭСН) и территориальных единичных расценок (ТЕР).

Код ресурсов | Наименование работ и ресурсов | Ед.изм | Расход
Р33-102-1-1 | РАЗБОРКА ФУНДАМЕНТОВ БУТОВЫХ С ОЧИСТКОЙ | куб.м |
 | Средние сметные нормы |  |
130201 | Затраты труда рабочих-строителей | ч.-час | 10,43
 | в том числе: |  |
121240 | Каменщик | ч.-час | 6,96
121630 | Подсобник | ч.-час | 3,47
225101 | Компрессор передвижной c двигателем внутреннего сгорания давлением до 686 КПА (7 атм.) 5 куб.м/мин | час | 1,74
252104 | Молоток отбойный пневматический | час | 3,47
490101 | Масса строительного мусора | т | 1,58
490200 | Масса возвратных материалов | т | 1,08
 | в том числе: |  |
490306 | Щебень бутобетонный | куб.м | 0,1
490301 | Камень бутовый | куб.м | 0,51
 | Базисные сметные расценки |  |
Р33-102-1-1 | Основной заработной платы (договорные), всего | руб | 890,7
 | в том числе: |  |
 | Заработная плата рабочих | руб | 600,8
 | Аренда строительных машин и оборудования | руб | 289,9
Р33-102-1-1 | Прямых затрат (сметные), всего | руб | 1258,9
 | в том числе: |  |
 | Заработная плата рабочих | руб | 955,4
 | Аренда строительных машин и оборудования | руб | 304,5

Дополнение базисных сметных расценок на разборку конструкций и инженерного оборудования затратами на внутрипостроечный транспорт и вывозку материалов и мусора осуществляется в форме стоимостных показателей при расчете сметной стоимости прямых затрат или общей стоимости работ по разборке строительных конструкций и инженерного оборудования.


Внутрипостроечный транспорт материалов от разборки конструкций

Стоимость работы внутрипостроечного транспорта (ВПТ) в детальных сметных расчетах стоимости разборки определяется дополнительно и добавляется к стоимости работ по демонтажу конструкций и оборудования.

Базисные расценки на работы по разборке конструкций включают общие затраты внутрипостроечного транспорта в разделе 3 и стоимость по структуре затрат (оплата труда, аренда строительных машин и оборудования) в разделе 2 Сборника Р33.

В базисных сметных расценках разделов 2, 3 Сборника Р33 стоимость работ внутрипостроечного транспорта рассчитана по средним сметным нормам ВПТ раздела 5 на унифицированную единицу измерения масса материалов в тоннах ( для возвратных материалов – код 490200; для строительного мусора – код 490101) и базисным ценам на ресурсы, используемые при перемещении этих материалов по строительной площадке.

Средние сметные нормы в разделе 5 Сборника Р33 учитывают перемещение материалов и изделий от приобъектного склада до рабочего места сверх расстояний, учтенных в единых нормах и расценках на строительные, монтажные и ремонтно-строительные работы (ЕНиР), утвержденных постановлением Госстроя СССР и Госкомтруда СССР и Секретариата ВЦСПС от 5 декабря 1986 г. № 43/512/29-50.

Сметные нормы на внутрипостроечный транспорт возвратных материалов и строительный мусор унифицированы путем взвешивания способов перемещения возвратных материалов и мусора по сложившейся структуре парка применяемых грузоподъемных и транспортных машин и уровня механовооруженности ремонтно-строительного производства (30% ручного труда).

Базисные сметные расценки учитывают вертикальное перемещение возвратных материалов и строительного мусора в количестве 70% объема получения этих материалов на объектах разборки конструкций и инженерного оборудования.

Сметная стоимость возвратных материалов в текущем уровне цен принимается по расчетным данным (www.stroit.ru, «Бюджет стройки»).


Вывозка возвратных материалов и строительного мусора с объектов ремонта

Текущие сметные затраты на вывозку строительного мусора и возвратных материалов определяются дополнительным расчетом и учитываются в расчетах детальной сметной стоимости реконструкции, ремонта или сноса зданий и сооружений отдельной строкой.

Стоимость вывозки возвратных материалов и строительного мусора, полученных в результате разборки конструкций, в сметной документации на реконструкцию, капитальный ремонт или снос зданий, определяется исходя из фактических объемов образования этих материалов в процессе демонтажных работ сметных норм расхода ресурсов по данным раздела 6 и текущих тарифов на их транспортировку с объектов до мест складирования.

Базисные сметные расценки на разборку конструкций и оборудования в разделах 2, 3 Сборника Р33 учитывают затраты на вывозку возвратных материалов и строительного мусора с объектов разборки по средним условиям транспортировки грузов в ремонтно-строительном производстве.

Тарифы на вывозку строительного мусора и возвратных материалов в базисных расценках разделов 2, 3 Сборника Р33 рассчитываются по унифицированным нормам (средним условиям перевозки) расхода ресурсов на 1 т (т.км) перевозимого груза – нормативы раздела 6, и базисным ценам на эти ресурсы.

Базисные тарифы в расценках на транспортировку учитывают затраты труда рабочих и механизмов на погрузку материалов на стройплощадке, стоимость простоев автотранспорта под погрузкой и стоимость перевозки материалов и мусора. Стоимость перевозки материалов в расценках Сборника Р33 рассчитаны по средним значениям дальности возки груженого автотранспорта в городских условиях:

· для возвратных материалов – на расстояние 5 км до мест складирования и хранения;
· для строительного мусора – на расстояние 20 км до свалки мусора.

Тарифы на вывозку в сметных расценках для возвратных материалов рассчитаны для условий перевозки грузов бортовыми автомобилями грузоподъемностью 5 т с погрузкой и разгрузкой автокранами, автопогрузчиками и частично вручную. Для строительного мусора тарифы рассчитаны для перевозки мусора в автосамосвалах грузоподъемностью 5 т, с погрузкой из бункера, экскаватором и погрузчиком.

В сметных расценках разделов 2, 3 Сборника Р33 не учитываются затраты на содержание (аренду) свалок строительного мусора и мест хранения возвратных материалов.

Для других условий транспортные затраты на вывозку возвратных материалов и строительного мусора определяются отдельным самостоятельным расчетом.


Общие положения

При выполнении работ по разборке, ремонту, усилению, смене строительных конструкций и инженерного оборудования на объектах капитального ремонта, реконструкции и при сносе зданий образуются:

· строительный мусор;
· вторичное сырье (дрова, металлолом, лом и щебень кирпичный и т.п.);
· возвратные материалы – строительные изделия, конструкции и материалы годные для повторного использования по назначению.

Возвратные материалы определяются как бывшие в употреблении строительные материалы, детали и изделия, приведенные в состояние, годное для дальнейшего использования в строительстве по прямому назначению.

Нормы выхода материалов и изделий при разборке конструкций (сборник 7 Сборника Р33 – СНИРразбор) устанавливают нормативный объем возвратных материалов, получаемый при поэлементной разборке конструкций и инженерного оборудования на объектах реконструкции, капитального ремонте и сноса зданий и сооружений.

Сметная стоимость возвратных материалов определяется по структуре прямых затрат: демонтаж конструкций и оборудования; внутрипостроечный транспорт материалов и мусора от разбираемых конструкций до мест складирования на строительной площадке; вывозка возвратных материалов и строительного мусора с объектов ремонта до мест хранения или свалки мусора.

Рекомендуемый порядок определения количества и стоимости возвратных материалов, получаемых при разборке конструкций и оборудования, включается в договор на выполнение подрядных работ капитального ремонта.

Настоящие рекомендации по учету и использованию возвратных материалов не могут использоваться как заказчиком, так и подрядчиком односторонне, в бесспорном порядке.


Концепция учета возврата материалов от разборки

Рыночное ценообразование предполагает разделение порядка определения количества возвратных материалов и расчета стоимости получения и реализации возвратных материалов.

Во всех случаях стоимость возвратных материалов определяется как договорная цена их реализации и не должна увязываться со сметной стоимостью (объемом финансирования) ремонта или сноса объекта, на котором получены эти возвратные материалы.

Использование возвратных материалов на объекте их получения технически недопустимо и практически невозможно. Сегодня отсутствуют какие-либо законодательные нормативные документы, определяющие обязательный или рекомендательный порядок уменьшения объемов финансирования ремонта на величину расчетной стоимости возвратных материалов, полученных на этом объекте ремонта или сноса.

Отказ от учета возвратных сумм в сметной стоимости ремонта основан на возможностях современной технологии ремонтно-строительных работ, технических условиях, предъявляемых к качеству используемых материалов, их сертификации, а также требованиями, установленными к долговечности и работоспособности отремонтированных конструкций.

Рекомендуемая в Сборнике система определения объемы выхода и порядка применения возвратных материалов разработана с учетом следующих концептуальных положений:

· все возвратные материалы, получаемые на объекте ремонта, являются собственностью заказчика (владельца объекта) и используются им по своему усмотрению;
· стоимость возвратных материалов при определении договорной цены и объемов финансирования капитального ремонта не учитывается;
· в сметной стоимости капитального ремонта, разработанной с применением нормативных данных Сборника Р33 сметно-информационной базы СИБрем-2006, устанавливаются только затраты на образование на рабочем месте и вывозку с объекта возвратных материалов и строительного мусора;
· перечень и объем возвратных материалов определяется на основе “норм выхода возвратных материалов” к нормам СНИР на ремонтно-строительные работы;
· корректировка перечня и объема возвратных материалов, полученных расчетом по сметным нормам, допускается только по взаимному соглашению заказчика и подрядчика;
· применение возвратных материалов в устройстве конструкций на объектах ремонта допускается только по специальному разрешению заказчика и с согласия подрядчика.


Порядок учета возвратных материалов

В рыночной системе учета и использования возвратных материалов подрядный договор на ремонт или снос зданий и сооружений определяет ответственность подрядчика за получение возвратных материалов и доставку их на склад заказчика в перечне и объеме, установленном проектом или сметным расчетом.

Порядок учета и реализации возвратных материалов рекомендуется принимать в зависимости от договорных условий:

· если в договоре установлен объем получения и порядок передачи заказчику возвратных материалов, эти материалы в расчетной номенклатуре и объеме доставляются на склад заказчика, а в смете отражаются все затраты на эти работы;
· если в подрядном договоре не установлен объем возвратных материалов, то все материалы от разборки конструкций и оборудования становятся собственностью подрядчика и реализуются им по собственному усмотрению;
· если в договоре оговаривается передача заказчиком подрядчику возвратных материалов для использования на объекте ремонта и определена их договорная цена, то эта сумма не исключается из сметной стоимости ремонта объекта, а расчеты между заказчиком и подрядчиком осуществляются в соответствии с правилами учета обычных материалов в строительстве.

Реализация возвратных материалов (передача подрядчику, продажа населению или другим организациям) осуществляется заказчиком (владельцем объекта) по договорным ценам в зависимости от конъюнктуры рынка.


Определение объема выхода возвратных материалов

Объем выхода возвратных материалов и строительного мусора рассчитывается перемножением объемов работ по разборке и ремонту конструкций на соответствующие нормы выхода возвратных материалов и мусора в разделе 7 Сборника Р33 с учетом коэффициента использования возвратных материалов (Ки).

В сметной документации на капитальный ремонт объемы выхода возвратных материалов и строительного мусора рассчитывается на физические единицы измерения или по массе в тоннах (код 490200), в составе расчета сметной потребности ресурсов по объекту.

Уточнение и корректировка нормативного (сметного) количества и стоимости возвратных материалов выполняется в процессе передачи объекта ремонта от заказчика подрядчику, а также в ходе выполнения ремонтных работ по вскрытию конструкций, разборке элементов здания и инженерного оборудования.

Обследование технического состояния разбираемых конструкций и возвратных материалов, проводимое в процессе ремонта, уточняет объем выхода возвратных материалов от разборки, определяет возможность использования их на данном объекте, окончательно устанавливает номенклатуру и объем возвратных материалов (или коэффициент использования возвратных материалов – Ки), передаваемых заказчику.

Результаты обследования оформляются актом, подписанным заказчиком, подрядчиком и проектной организацией, на основе которого выполняются сметные расчеты по выявленным дополнительные работам.

Корректировка объема выхода возвратных материалов оформляются дополнительными соглашениями к подрядному договору на ремонт объекта, если в договоре имеется оговорка на внесение подобных изменений и дополнений.


Нормы выхода возвратных материалов

Нормы выхода материалов и изделий при демонтаже конструкций и оборудования разработаны для ремонтно-строительных работ, где образуются материалы повторного применения и вторичное сырье.

Нормы выхода возвратных материалов учитывают поэлементную разборку (демонтаж) конструкций и оборудования (по технологии, принятой в производственных нормах 1987г. – сборник ЕНиР № 20 ремонтно-строительные работы, выпуск 1 — здания и промышленные сооружения), с первичной очисткой и складированием возвратных материалов и вторичного сырья на рабочем месте.

Нормы выхода возвратных материалов в разделе 7 Сборника Р33 определены как максимально возможное количество получения вторичных ресурсов и материалов повторного применения, при достигнутом организационно-технологическом уровне производства ремонтно-строительных работ и рассчитаны на единицы измерения разбираемых конструкции, находящихся в удовлетворительном состоянии.

Нормы выхода разработаны на основе усреднения данных о получении возвратных материалов из разных источников (научные разработки, экспертные оценки, фактические отчетные данные) и установлены в среднем размере от количества аналогичного материала в составе данной конструкции.


Коэффициент использования возвратных материалов

Коэффициент использования возвратных материалов (Ки) представляет собой оценку технического состояния материалов разбираемой конструкции с точки зрения их повторного использования по основным потребительским свойствам.

Коэффициент использования возвратных материалов определяется как часть конструктивного элемента (оборудования) здания, от разборки которого возвратные материалы могут быть использованы по прямому назначению в аналогичных или других конструкциях на этом же или любом другом объекте.

Коэффициент использования возвратных материалов может быть установлен единым на весь объект или отдельно по каждому конструктивному элементу, а при необходимости по отдельной работе или материалу.

Коэффициент использования возвратных материалов определяется на основе экспертной оценки технического состояния разбираемых конструкций, установленной проектной организацией в процессе предпроектных изысканий, и уточняется специальной комиссией заказчика и подрядчика при техническом обследовании объекта.

Коэффициент использования возвратных материалов определяется визуально, путем инструментального обследования или по результатам вскрытия конструкций, но во всех случаях коэффициент использования возвратных материалов согласовывается заказчиком и подрядчиком при заключении договора.

В расчете объема выхода коэффициент использования возвратных материалов (Ки) принимается в диапазоне от 1 до 0:

· Ки =1 – техническое состояние материалов разбираемой конструкции удовлетворительное, объем получения возвратных материалов на единицу разбираемой конструкции равен нормативному выходу возвратных материалов, по данным раздела 7 Сборника Р33;

Ки =0 – техническое состояние разбираемой конструкции неудовлетворительное, возвратные материалы при разборке не образуются, и весь объем выхода относится к строительному мусору.


Стоимость возвратных материалов

В сметной документации все затраты, связанные с получением и транспортировкой возвратных материалов, учитываются в соответствующих разделах сметного расчета.

Себестоимость возвратных материалов формируется из соответствующих сметных затрат, отнесенных к единице измерения данного материала или к массе возвратных материалов.

Сметные затраты, связанные с получением и перемещением возвратных материалов, определяются по трем направлениям:

· образование (выход) возвратных материалов на рабочем месте при разборке конструкций и демонтаже инженерного оборудования;
· перемещение возвратных материалов из рабочей зоны до мест складирования на стройплощадке (внутрипостроечный транспорт);
· вывозка возвратных материалов с объекта ремонта до мест хранения и переработки.

Стоимость образования возвратных материалов на рабочем месте рассчитываются как стоимость демонтажных работ по нормам раздела 7 и текущим ценам на применяемые ресурсы.

Стоимость внутрипостроечного транспорта возвратных материалов (затраты на ВПТ) рассчитывается дополнительно по данным сборника 5 «Нормы расхода ресурсов на работы внутрипостроечного транспорта», и текущих цен на эти ресурсы.

Стоимость вывозки возвратных материалов и строительного мусора с объектов ремонта (затраты на транспорт) определяется на показатель массы возвратных материалов по нормам сборника 6 «Нормы расхода ресурсов на вывозку возвратных материалов и строительного мусора» и текущих цен на эти ресурсы.


Расчетная цена реализации возвратных материалов

Реализация возвратных материалов (продажа населению или передача другим организациям) осуществляется по договорным ценам в зависимости от конъюнктуры рынка и ограничивается только текущей ценой нового аналогичного материала или изделия.

Текущие цены возвратных материалов, кроме сметных затрат на образование и перемещение, включают все затраты, связанные с облагораживание (очистка, сортировка) и переработкой возвратных материалов с целью изготовлением полуфабрикатов, изделий и конструкций повторного применения.

В расчетной цене возвратных материалов затраты на их образование на рабочем месте и транспорт до мест переработки принимаются равными сметной стоимости возвратных материалов. Затраты на облагораживание и переработку возвратных материалов определяются в индивидуальным порядке собственником ремонтируемого объекта.


Сметные таблицы и составы работ

№пп | № табл. | Код таблиц | Наименование | Ед.изм | Кол-во норм
0 |  |  | 1. Жилые и общественные здания и сооружения |  |
1 | 1 | Р33-102-1 | РАЗБОРКА ФУНДАМЕНТОВ | КУБ.М | 7
2 |  | Состав работ: | 1. разборка кладки фундаментов на отдельные камни, кирпичи (норма 1,2,5,6). 2. разбивка бетона на отдельные куски массой 3 кг (норма 3,4). 3. очистка бутового камня от раствора с укладкой в штабель (норма 1). 4. выборка годного кирпича с очисткой от раствора и укладкой в штабель (норма 5). |  |
3 | 2 | Р33-103-1 | РАЗБОРКА ДЕРЕВЯННЫХ СТЕН | 100КВ.М | 9
4 |  | Состав работ: | 1. разборка дощатой обшивки стен (норма 1,2). 2. разборка элементов каркаса (норма 3,4). 3. удаление засыпного утеплителя (норма 5). 4. разборка бревенчатых или брусчатых стен (норма 6-9). |  |
5 | 3 | Р33-103-2 | РАЗБОРКА КАМЕННОЙ КЛАДКИ СТЕН | КУБ.М | 3
6 |  | Состав работ: | 1. устройство временного настила с пробивкой гнезд и укладкой балок (норма 2). 2. перестановка и разборка настила (норма 2). 3. разборка кладки стен и сводов. 4. перестановка подмостей (норма 1,3,5). 5. выборка годного кирпича с очисткой и укладкой в штабель (норма 1-3). 6. очистка бутового камня от раствора с укладкой в штабель (норма 4). |  |
7 | 4 | Р33-104-1 | РАЗБОРКА ПЕРЕКРЫТИЙ ПО ДЕРЕВЯННЫМ БАЛКАМ | КВ.М | 4
8 |  | Состав работ: | 1. снятие засыпки. 2. разборка подборов. 3. разборка подшивки. 4. разборка балок. |  |
9 | 5 | Р33-104-2 | РАЗБОРКА МОНОЛИТНЫХ ПЕРЕКРЫТИЙ | КУБ.М | 1
10 |  | Состав работ: | 1. установка (с последующей разборкой) дощатого настила под забираемое перекрытие. 2. установка передвижного настила над перекрытием. 3. пробивка гнезд в кирпичной стене под балки настила. 4. заделка гнезд в кирпичных стенах после демонтажа балок настила. 5. разборка перекрытий отбойным молотком. |  |
11 | 6 | Р33-104-3 | РАЗБОРКА ПЕРЕКРЫТИЙ ПО СТАЛЬНЫМ БАЛКАМ С МЕЖДУБАЛОЧНЫМ ЗАПОЛНЕНИЕМ ИЗ БЕТОННЫХ СВОДИКОВ | КВ.М | 1
12 |  | Состав работ: | 1. сборка инвентарных подмостей. 2. разборка монолитных перекрытий. 3. разборка стальных балок перекрытий. 4. перестановка подмостей. 5. разборка подмостей. |  |
13 | 7 | Р33-104-4 | РАЗБОРКА СТАЛЬНЫХ БАЛОК ПЕРЕКРЫТИЙ | ШТ. | 1
14 |  | Состав работ: | 1. высвобождение концов балки из кирпичной кладки. 2. строповка балки и выведение ее из гнезд. 3. перестроповка балки. 4. укладка в штабель с расстроповкой. |  |
15 | 8 | Р33-104-5 | РАЗБОРКА ПОДШИВКИ ПОТОЛКОВ | 100КВ.М | 3
16 |  | Состав работ: | 1.отбивка штукатурки (норма 3). 2.перерубка драни (норма 3). 3.разборка подшивки. |  |
17 | 9 | Р33-105-1 | РАЗБОРКА ДЕРЕВЯННЫХ ПЕРЕГОРОДОК | 100КВ.М | 6
18 |  | Состав работ: | 1. разборка конструкций без очистки материалов и выдергивания гвоздей с отбивкой штукатурки и перерубкой драни (для оштукатуренных конструкций). |  |
19 | 10 | Р33-105-2 | РАЗБОРКА ПЕРЕГОРОДОК ИЗ ГИПСОВЫХ ПЛИТ | 10КВ.М | 1
20 |  | Состав работ: | 1. разборка кладки на отдельные камни вручную. 2. относка целых камней с укладкой в штабель. |  |
21 | 11 | Р33-105-3 | РАЗБОРКА КИРПИЧНЫХ ПЕРЕГОРОДОК | КУБ.М | 1
22 |  | Состав работ: | 1. разборка кладки на отдельные кирпичи. 2.складирование целого кирпича на рабочем месте. |  |
23 | 12 | Р33-106-1 | ДЕМОНТАЖ ОКОННЫХ КОРОБОК | 10ШТ. | 3
24 |  | Состав работ: | 1. вырезка или выдалбливание части бруска (с калевкой) длиной до 3 см. 2. постановка готовой части бруска с калевкой на клею с пришивкой шпильками. |  |
25 | 13 | Р33-106-2 | СНЯТИЕ ОКОННЫХ ПЕРЕПЛЕТОВ | 10КВ.М | 2
26 |  | Состав работ: | 1. высверливание нагелей. 2. снятие негодного бруска. 3. очистка сопряжений от клея. 4. заготовка нового бруска с выделкой сопряжений. 5. пригонка бруска. 6. постановка на клей. 7. сверление отверстий для нагелей, изготовление и постановка нагелей. |  |
27 | 14 | Р33-106-3 | СНЯТИЕ ПОДОКОННЫХ ДОСОК | 10КВ.М | 3
28 |  | Состав работ: | 1. закрепление коробок дополнительными ершами. 2. конопатка паклей (норма 1). |  |
29 | 15 | Р33-106-4 | ДЕМОНТАЖ ДВЕРНЫХ КОРОБОК | 10ШТ. | 4
30 |  | Состав работ: | 1. обивка деревянных дверей кровельной листовой сталью с соединением листов фальцем (норма 1), в закрой (норма 2). 2. проолифка кровельной стали с двух сторон (норма 1,2). 3. снятие негодной обивки (норма 3). 4. подготовка материалов обивки(норма 3). 5. прибивка материалов обивки (норма 3). |  |
31 | 16 | Р33-106-5 | СНЯТИЕ ДВЕРНЫХ ПОЛОТЕН | 100КВ.М | 1
32 |  | Состав работ: | 1. отбивка штукатурки в откосах (норма 1). 2. выламывание четвертей в кладке (норма 2). 3. снятие дверных коробок (норма 1-4). |  |
33 | 17 | Р33-106-6 | СНЯТИЕ НАЛИЧНИКОВ | 100М | 1
34 |  | Состав работ: | 1. отбивка штукатурки в откосах (норма 1). 2. выламывание четвертей в кладке (норма 2). 3. снятие оконных коробок (норма 1-3). |  |
35 | 18 | Р33-106-7 | СНЯТИЕ ДВЕРНЫХ (ОКОННЫХ) ПРИБОРОВ | 100ШТ. | 2
36 |  | Состав работ: | 1. отвинчивание шурупов. 2. снятие приборов. |  |
37 | 19 | Р33-107-1 | РАЗБОРКА ОСНОВАНИЙ ПОКРЫТИЯ ПОЛОВ | 100КВ.М | 4
38 |  | Состав работ: | 1. вырубка с расчисткой и подготовкой поврежденных мест. 2. приготовление раствора (смеси). 3. промазка кромок горячим битумом (норма 7-12). 4. заделка выбоин с уплотнением, шпаклевкой и шлифовкой вручную. 5. железнение поверхности (норма 1-3). |  |
39 | 20 | Р33-107-2 | РАЗБОРКА ПОКРЫТИЙ ПОЛОВ | 100КВ.М | 12
40 |  | Состав работ: | 1. кладка кирпичных столбиков (норма 1-4). 2. антисептирование деревянных подкладок. 3. укладка подкладок и толевых прокладок. 4. Укладка лаг. |  |
41 | 21 | Р33-107-3 | РАЗБОРКА ПЛИНТУСОВ | 100М | 2
42 |  | Состав работ: | 1. настилка покрытий с перепиливанием досок и креплением их гвоздями. 2. острожка провесов. |  |
43 | 22 | Р33-108-1 | РАЗБОРКА ДЕРЕВЯННЫХ ЭЛЕМЕНТОВ КОНСТРУКЦИЙ КРЫШ | 100КВ.М | 4
44 |  | Состав работ: | 1. разборка элементов конструкций с очисткой и укладкой материалов на стройплощадке. |  |
45 | 23 | Р33-108-2 | РАЗБОРКА ПОКРЫТИЙ КРОВЛИ | 100КВ.М | 6
46 |  | Состав работ: | 1. разборка покрытий с очисткой и укладкой материалов на стройплощадке. |  |
47 | 24 | Р33-108-3 | РАЗБОРКА СЛУХОВЫХ ОКОН | ШТ. | 3
48 |  | Состав работ: | 1. разборка с очисткой и укладкой материалов на стройплощадке. |  |
49 | 25 | Р33-108-4 | РАЗБОРКА МЕЛКИХ ПОКРЫТИЙ И ОБДЕЛОК ИЗ ЛИСТОВОЙ СТАЛИ | 100М | 3
50 |  | Состав работ: | 1. разборка креплений. 2. разборка на элементы. 3. укладка на стройплощадке. |  |
51 | 26 | Р33-108-5 | РАЗБОРКА ПАРАПЕТНЫХ РЕШЕТОК | 100М | 1
52 |  | Состав работ: | 1. разборка креплений. 2. разборка на элементы. 3. укладка на стройплощадке. |  |
53 | 27 | Р33-109-1 | РАЗБОРКА ДЕРЕВЯННЫХ ЛЕСТНИЦ И КРЫЛЕЦ | 10КВ.М | 2
54 |  | Состав работ: | 1. пробивка гнезд в кирпичных стенах. 2. установка в стены консолей для крепления лестниц. 3. монтаж пожарной лестницы с удерживанием стяжек при подъеме, выверкой и удерживанием конструкций при временном креплении. 4. электросварка соединений звеньев пожарной лестницы. 5. заделка гнезд кирпичом. |  |
55 | 28 | Р33-109-2 | РАЗБОРКА ДЕРЕВЯННЫХ ЧЕРДАЧНЫХ ЛЕСТНИЦ | 10М | 1
56 |  | Состав работ: | 1. пробивка гнезд в кирпичных стенах. 2. установка в стены консолей для крепления лестниц. 3. монтаж пожарной лестницы с удерживанием стяжек при подъеме, выверкой и удерживанием конструкций при временном креплении. 4. электросварка соединений звеньев пожарной лестницы. 5. заделка гнезд кирпичом. |  |
57 | 29 | Р33-109-3 | РАЗБОРКА КАМЕННЫХ ЛЕСТНИЦ И КРЫЛЕЦ |  | 4
58 |  | Состав работ: | 1. пробивка гнезд в кирпичных стенах. 2. установка в стены консолей для крепления лестниц. 3. монтаж пожарной лестницы с удерживанием стяжек при подъеме, выверкой и удерживанием конструкций при временном креплении. 4. электросварка соединений звеньев пожарной лестницы. 5. заделка гнезд кирпичом. |  |
59 | 30 | Р33-109-4 | РАЗБОРКА КАМЕННЫХ И ЖЕЛЕЗОБЕТОННЫХ СТУПЕНЕЙ | 10М | 2
60 |  | Состав работ: | 1. пробивка гнезд в кирпичных стенах. 2. установка в стены консолей для крепления лестниц. 3. монтаж пожарной лестницы с удерживанием стяжек при подъеме, выверкой и удерживанием конструкций при временном креплении. 4. электросварка соединений звеньев пожарной лестницы. 5. заделка гнезд кирпичом. |  |
61 | 31 | Р33-109-5 | РАЗБОРКА МЕТАЛЛИЧЕСКИХ ЛЕСТНИЧНЫХ РЕШЕТОК | 10М | 2
62 |  | Состав работ: | 1. пробивка гнезд в кирпичных стенах. 2. установка в стены консолей для крепления лестниц. 3. монтаж пожарной лестницы с удерживанием стяжек при подъеме, выверкой и удерживанием конструкций при временном креплении. 4. электросварка соединений звеньев пожарной лестницы. 5. заделка гнезд кирпичом. |  |
63 | 32 | Р33-109-6 | РАЗБОРКА ПОРУЧНЕЙ | 100М | 3
64 |  | Состав работ: | 1. пробивка гнезд в кирпичных стенах. 2. установка в стены консолей для крепления лестниц. 3. монтаж пожарной лестницы с удерживанием стяжек при подъеме, выверкой и удерживанием конструкций при временном креплении. 4. электросварка соединений звеньев пожарной лестницы. 5. заделка гнезд кирпичом. |  |
65 | 33 | Р33-110-1 | РАЗБОРКА КЛАДКИ ПЕЧЕЙ | КУБ.М | 5
66 |  | Состав работ: | 1. снятие изразцов (норма 2,4) или футляров из кровельной стали(норма 5). 2. снятие приборов. 3. разборка кладки. |  |
67 | 34 | Р33-110-2 | РАЗБОРКА ДЫМОВЫХ КИРПИЧНЫХ ТРУБ И БОРОВОВ | 10М | 2
68 |  | Состав работ: | 1. разборка кладки с очисткой и укладкой кирпича в штабель. |  |
69 | 35 | Р33-113-1 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ИЗ ПЕРЕПЛЕТОВ | 10КВ.М | 6
70 |  | Состав работ: | 1. выемка целых стекол с удалением элементов крепления. 2. очистка фальцев от замазки. 1. выемка целых стекол с удалением элементов крепления. 2. очистка фальцев от замазки. |  |
71 | 36 | Р33-113-2 | УДАЛЕНИЕ БИТЫХ СТЕКОЛ ИЗ ДЕРЕВЯННЫХ ПЕРЕПЛЕТОВ НА ЗАМАЗКЕ | 10КВ.М | 3
72 |  | Состав работ: | 1. выемка битых стекол с удалением замазки. 2. очистка фальцев от замазки. 1. выемка битых стекол с удалением замазки. 2. очистка фальцев от замазки. |  |
73 | 37 | Р33-113-3 | СНЯТИЕ ОБОЕВ | 100КВ.М | 2
74 |  | Состав работ: | 1. снятие старых обоев. 2. очистка поверхности стен. |  |
75 | 38 | Р33-113-4 | РАЗБОРКА ОБЛИЦОВКИ СТЕН ИЗ ПЛИТ | КВ.М | 6
76 |  | Состав работ: | 1. разборка облицовки из плит и плиток. 2. очистка годных плиток от раствора. 3. укладка плит в штабели. |  |
77 | 39 | Р33-114-1 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: БАЗЫ ПОД КОЛОННЫ ВЫСОТОЙ ДО 250 ММ | 10ШТ. | 2
78 |  | Состав работ: | 1. отбивка негодного изделия или детали 2.срубание вручную неровностей на основании 3.уборка мусора; |  |
79 | 40 | Р33-114-2 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: БАЛЯСИНЫ ЦИЛИНДРИЧЕСКИЕ БУТЫЛОЧНЫЕ КВАДРАТНЫЕ ВЫСОТОЙ ДО 750 ММ | 10ШТ. | 2
80 | 41 | Р33-114-3 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ВАЗЫ ВЫСОТОЙ ДО 500 ММ | 10ШТ. | 3
81 | 42 | Р33-114-4 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ВЕНКИ ДИАМЕТРОМ ДО 500 ММ | 10ШТ. | 2
82 | 43 | Р33-114-5 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ГЕРБЫ ВЫСОТОЙ ДО 500 ММ | 10ШТ. | 2
83 | 44 | Р33-114-6 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ГИРЛЯНДЫ ДЛИНОЙ ДО 750 ММ | 10ШТ. | 2
84 | 45 | Р33-114-7 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: КАПИТЕЛИ ДОРИЧЕСКИЕ И ТОСКАНСКИЕ ДЛИНОЙ ДО 250 ММ | 10ШТ. | 7
85 | 46 | Р33-114-8 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: КАРТУШИ С НАИБОЛЬШИМ ИЗМЕРЕНИЕМ ДО 500 ММ | 10ШТ. | 3
86 | 47 | Р33-114-9 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: КРОНШТЕЙНЫ И МОДИЛЬОНЫ НАИБОЛЬШИМ ИЗМЕРЕНИЕМ ДО 200 ММ | 10ШТ. | 4
87 | 48 | Р33-114-10 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ЛИСТЫ ВЫСОТОЙ ДО 150 ММ | 10ШТ. | 3
88 | 49 | Р33-114-11 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: МАСКИ-ЗАМКИ ВЫСОТОЙ ДО 250 ММ | 10ШТ. | 2
89 | 50 | Р33-114-12 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ПОГОННЫЕ ЛЕПНЫЕ ИЗДЕЛИЯ (ПОРЕЗНИ, ПОЯСА, КАРНИЗЫ, ФРИЗЫ И ДР. ) ВЫСОТОЙ ДО 50 ММ | 10М | 4
90 | 51 | Р33-114-13 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ПОРУЧНИ ШИРИНОЙ ДО 150 ММ | 10М | 2
91 | 52 | Р33-114-14 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: РОЗЕТКИ ДИАМЕТРОМ ДО 200 ММ | 10ШТ. | 4
92 | 53 | Р33-114-15 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: СУХАРИ И КАПЛИ ВЫСОТОЙ ДО 150 ММ | 10ШТ. | 2
93 | 54 | Р33-114-16 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ШИШКИ ВЫСОТОЙ ДО 250 ММ | 10ШТ. | 1
94 | 55 | Р33-114-17 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: БУКВЫ НАКЛАДНЫЕ ВЫСОТОЙ ДО 150 ММ | 10ШТ. | 4
95 | 56 | Р33-114-18 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ЭМБЛЕМЫ КРУГЛЫЕ ДИАМЕТРОМ ДО 200 ММ | 10ШТ. | 7
96 | 57 | Р33-114-19 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ТРИГЛИФЫ ВЫСОТОЙ ДО 250 ММ | 10ШТ. | 4
97 | 58 | Р33-114-20 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: РЕШЕТКИ ВЕНТИЛЯЦИОННЫЕ ПЛОЩАДЬЮ ДО 0,1 КВ.М | 10ШТ. | 4
98 | 59 | Р33-115-1 | РАЗБОРКА ТРУБОПРОВОДОВ ИЗ ВОДОГАЗОПРОВОДНЫХ ТРУБ | 10М | 3
99 |  | Состав работ: | 1. снятие труб и креплений. 2. свертывание арматуры. 3. правка и очистка труб от накипи. 4. отбор и складирование труб и фасонных частей. |  |
100 | 60 | Р33-115-2 | РАЗБОРКА ТРУБОПРОВОДОВ ИЗ ЧУГУННЫХ КАНАЛИЗАЦИОННЫХ ТРУБ | 10М | 3
101 |  | Состав работ: | 1. расчистка раструбов. 2. разборка труб, фасонных частей, креплений. 3. отборка, складирование годных труб. 1. расчистка раструбов. 2. разборка труб, фасонных частей, креплений. 3. отборка, складирование годных труб. |  |
102 | 61 | Р33-115-3 | ДЕМОНТАЖ ЗАПОРНОЙ АРМАТУРЫ | 10ШТ. | 6
103 |  | Состав работ: | 1. снятие арматуры с отсоединением от трубопровода. |  |
104 | 62 | Р33-115-4 | ДЕМОНТАЖ САНИТАРНЫХ ПРИБОРОВ | 10ШТ. | 4
105 |  | Состав работ: | 1. снятие прибора с отсоединением от креплений и трубопроводов. 2. снятие кронштейнов. |  |
106 | 63 | Р33-115-5 | РАЗБОРКА ТРУБОПРОВОДОВ ЦЕНТРАЛЬНОГО ОТОПЛЕНИЯ | 10М | 6
107 |  | Состав работ: | 1. снятие креплений и труб. 2. свертывание арматуры и фасонных частей с труб. 3. проверка и очистка труб и фасонных частей от накипи и грязи. |  |
108 | 64 | Р33-115-6 | ДЕМОНТАЖ РАДИАТОРОВ | 10ШТ. | 3
109 |  | Состав работ: | 1. снятие радиаторов с отсоединением от трубопровода двух сгонов. |  |
110 | 65 | Р33-115-7 | ДЕМОНТАЖ АРМАТУРЫ ЦЕНТРАЛЬНОГО ОТОПЛЕНИЯ | 10ШТ. | 5
111 |  | Состав работ: | 1. снятие приборов с отсоединением от трубопроводов. |  |
112 | 66 | Р33-115-8 | РАЗБОРКА ВЕНТИЛЯЦИОННЫХ КОРОБОВ ИЗ ПЛИТ | 10КВ.М | 1
113 |  | Состав работ: | 1. отбивка штукатурки. 2. пробивка или сверление отверстий в коробах. 3. распиловка коробов на плиты. 4. разборка и складирование плит в штабель. |  |
114 | 67 | Р33-115-9 | ДЕМОНТАЖ ГАЗОВЫХ ПРИБОРОВ | 10КВ.М | 3
115 |  | Состав работ: | 1. отключение воды и газа (норма 1,2). 2. снятие вытяжной трубы (норма 1,2). 3. отсоединение прибора от водопровода (норма 1, 2). 4. снятие прибора (норма 1,2). 5. снятие арматуры (норма 3). 6. отсоединение плиты от газопровода с выноской из помещения (норма 3). |  |
116 | 68 | Р33-115-10 | ДЕМОНТАЖ ОТОПИТЕЛЬНЫХ КОТЛОВ | 10ШТ. | 3
117 |  | Состав работ: | 1. снятие труб и креплений. 2. свертывание арматуры. 3. правка и очистка труб от накипи. 4. отбор и складирование труб и фасонных частей. |  |
118 | 69 | Р33-115-11 | ДЕМОНТАЖ АРМАТУРЫ КОТЕЛЬНЫХ И ТЕПЛОВЫХ ПУНКТОВ | 10ШТ. | 3
119 |  | Состав работ: | 1. отсоединение от линии паропровода (норма 1). 2. снятие паросборника с помощью блока или тали (норма 1). 3. закрытие трехходового крана (норма 2). 4. снятие манометра (норма 2). 5. вывертывание гильзы термометра из муфты патрубка (норма 3). 6. снятие термометра (норма 3). |  |
120 | 70 | Р33-115-12 | РАЗБОРКА ОБМУРОВКИ КОТЛОВ | КУБ.М | 1
121 |  | Состав работ: | 1. разборка клади вручную на отдельные кирпичи. 2. относка и складирование на площадке. |  |
122 | 71 | Р33-116-1 | РАЗБОРКА ТРУБОПРОВОДОВ ВОДОСНАБЖЕНИЯ ИЗ ЧУГУННЫХ ТРУБ | 10М | 5
123 |  | Состав работ: | 1. расчеканка раструбов труб и фасонных частей с очисткой от нароста и грязи с отжиганием. 2. полная разборка трубопровода с отборкой годных труб и фасонных частей со складированием их по диаметрам. |  |
124 | 72 | Р33-116-2 | РАЗБОРКА ТРУБОПРОВОДОВ КАНАЛИЗАЦИИ | 10М | 6
125 |  | Состав работ: | 1. расчеканка раструбов труб и фасонных частей с очисткой их от нароста и грязи с отжиганием. 2. полная разборка трубопровода с отборкой годных труб и фасонных частей со складированием их по диаметрам. |  |
126 | 73 | Р33-117-1 | ДЕМОНТАЖ СКРЫТОЙ ПРОВОДКИ В КВАРТИРАХ | КВАРТ. | 4
127 |  | Состав работ: | 1. демонтаж проводки. 2. демонтаж арматуры. 3. демонтаж щита квартирного. |  |
128 | 74 | Р33-117-2 | ДЕМОНТАЖ МАГИСТРАЛЕЙ | 100М | 2
129 |  | Состав работ: | 1. демонтаж проводов. 2. демонтаж труб. |  |
130 | 75 | Р33-117-3 | ДЕМОНТАЖ СТОЯКОВ | ЭТАЖ | 2
131 |  | Состав работ: | 1. демонтаж провода. 2. демонтаж труб (норма 2). |  |
132 | 76 | Р33-117-4 | ДЕМОНТАЖ ЭЛЕКТРОПРОВОДКИ | 100М | 5
133 |  | Состав работ: | 1. снятие проводок с отсоединением жил. 2. демонтаж конструкций, изоляторов. |  |
134 | 77 | Р33-117-5 | ДЕМОНТАЖ ТРУБНЫХ ПРОВОДОК | 100М | 14
135 |  | Состав работ: | 1. вытягивание проводов из труб (норма 1-8). 2. демонтаж труб и креплений (норма 9-14). |  |
136 | 78 | Р33-117-6 | ДЕМОНТАЖ КАБЕЛЯ | 100М | 1
137 |  | Состав работ: | 1. Демонтаж кабеля со снятием скоб. |  |
138 | 79 | Р33-117-7 | ДЕМОНТАЖ ОСВЕТИТЕЛЬНЫХ ПРИБОРОВ | 100ШТ. | 6
139 |  | Состав работ: | 1. Снятие приборов, аппаратов. |  |
140 | 80 | Р33-118-1 | РАЗБОРКА ДЕРЕВЯННЫХ САРАЕВ | 10КВ.М | 2
141 |  | Состав работ: | 1. разборка обрешетки и толевой кровли. 2. разборка каркаса. 3. разборка настилки, полов. 4. разборка перегородок (норма 2). |  |
142 | 81 | Р33-118-2 | РАЗБОРКА ДЕРЕВЯННЫХ ЗАБОРОВ | 10КВ.М | 3
143 |  | Состав работ: | 1. снятие ограждения. 2. снятие столбов. |  |
144 | 82 | Р33-119-1 | ПРОБИВКА ОТВЕРСТИЙ В КИРПИЧНЫХ СТЕНАХ ДЛЯ ПРОКЛАДКИ ТРУБ ПЕРФОРАТОРОМ | 10ШТ. | 4
145 |  | Состав работ: | 1. разметка мест пробивки. 2. пробивка отверстий |  |
146 | 83 | Р33-119-2 | ПРОБИВКА ОТВЕРСТИЙ В ПЕРЕКРЫТИЯХ ПЕРФОРАТОРОМ | 10ШТ. | 2
147 |  | Состав работ: | 1. разметка мест пробивки. 2. пробивка отверстий. |  |
148 | 84 | Р33-119-3 | ПРОБИВКА ГНЕЗД В КИРПИЧНЫХ СТЕНАХ ПЕРФОРАТОРОМ | 10ШТ. | 3
149 |  | Состав работ: | 1. разметка мест пробивки. 2. пробивка гнезд вручную с отгребанием щебня и мусора в сторону. 3. зачистка поверхности гнезд. |  |
150 | 85 | Р33-119-4 | ПРОБИВКА БОРОЗД В КИРПИЧНЫХ СТЕНАХ ПЕРФОРАТОРОМ | 10М | 2
151 |  | Состав работ: | 1. разметка мест пробивки. 2. пробивка борозд вручную. 3. зачистка поверхности борозды. |  |
152 | 86 | Р33-119-5 | ПРОБИВКА ПРОЕМОВ В КАМЕННЫХ СТЕНАХ ПЕРФОРАТОРОМ | КУБ.М | 4
153 |  | Состав работ: | 1. разметка мест пробивки. 2. установка оборудования. 3. пробивка проемов с отгребанием щебня и мусора в сторону. 3. зачистка откосов. |  |
154 | 87 | Р33-119-6 | ПРОБИВКА ОТВЕРСТИЙ В БЕТОННЫХ И ЖЕЛЕЗОБЕТОННЫХ СТЕНАХ | 10ШТ. | 3
155 |  | Состав работ: | 1. разметка мест пробивки. 2. установка оборудования. 3. пробивка проемов с отгребанием щебня и мусора в сторону.. |  |
156 | 88 | Р33-119-7 | СВЕРЛЕНИЕ ОТВЕРСТИЙ | 100ШТ. | 9
157 |  | Состав работ: | 1. разметка мест сверления. 2. сверление отверстий в конструкциях электросверлом. |  |
158 | 89 | Р33-119-8 | ПРОБИВКА ПРОЕМОВ В КАМЕННЫХ СТЕНАХ ВРУЧНУЮ | КУБ.М | 3
159 |  | Состав работ: | 1. разметка мест пробивки. 2. пробивка проемов с отгребанием щебня и мусора в сторону. 3. зачистка откосов. |  |
160 | 90 | Р33-119-9 | ПРОБИВКА НИШ В КИРПИЧНЫХ СТЕНАХ ВРУЧНУЮ | КВ.М | 2
161 |  | Состав работ: | 1. разметка мест пробивки. 2. пробивка ниш вручную с отгребанием щебня и мусора в сторону. 3. очистка поверхности ниш. |  |
162 | 91 | Р33-119-10 | ПРОБИВКА ОТВЕРСТИЙ В КИРПИЧНЫХ СТЕНАХ ВРУЧНУЮ | 10ШТ. | 8
163 |  | Состав работ: | 1. разметка мест пробивки. 2. пробивка гнезд и отверстий. |  |
164 | 92 | Р33-119-11 | ПРОРЕЗКА ОТВЕРСТИЙ В ДЕРЕВЯННЫХ КОНСТРУКЦИЯХ | 10ШТ. | 4
165 |  | Состав работ: | 1. разметка проема. 2. прорезка проема. 3. обделка проема колодой или коробкой. 4. антисептирование древесины водными составами. |  |
166 |  |  | 2. Промышленные здания и сооружения |  |
167 | 93 | Р33-202-1 | РАЗРАБОТКА ЖЕЛЕЗОБЕТОННЫХ ФУНДАМЕНТОВ МЕХАНИЗИРОВАНО | КУБ.М | 1
168 | 94 | Р33-203-1 | РАЗБОРКА СТЕН ИЗ КИРПИЧА С ГОТОВЫХ ЛЕСОВ ВРУЧНУЮ | КУБ.М | 3
169 | 95 | Р33-205-1 | РАЗБОРКА ПЕРЕГОРОДОК ИЗ ГИПСОВЫХ ПЛИТ ВРУЧНУЮ | 100КВ.М | 2
170 | 96 | Р33-205-2 | РАЗБОРКА ПЕРЕГОРОДОК БЕТОННЫХ | КУБ.М | 3
171 | 97 | Р33-205-3 | РАЗБОРКА ОТДЕЛЬНЫХ УЧАСТКОВ ПЕРЕГОРОДОК ИЗ СТЕКЛОБЛОКОВ | 10КВ.М | 1
172 | 98 | Р33-206-1 | СНЯТИЕ ОКОННЫХ И ДВЕРНЫХ КОРОБОК В КИРПИЧНЫХ СТЕНАХ С ВЫЛОМКОЙ ЧЕТВЕРТЕЙ | 100ШТ.. | 3
173 | 99 | Р33-206-2 | ДЕМОНТАЖ СТАЛЬНЫХ ОКОННЫХ ПЕРЕПЛЕТОВ | Т | 1
174 | 100 | Р33-207-1 | РАЗБОРКА ПОЛОВ ИЗ МОЗАИЧНЫХ ПЛИТ | 100КВ.М | 1
175 | 101 | Р33-209-1 | РАЗБОРКА ЖЕЛЕЗОБЕТОННЫХ СТУПЕНЕЙ НА КОСОУРАХ С НЕЗАДЕЛАННЫМИ В СТЕНЫ КОНЦАМИ | 100М | 3
176 | 102 | Р33-213-1 | РАЗРАБОТКА ПОДШИВКИ ПОТОЛКА ИЗ АКУСТИЧЕСКИХ ГИПСОВЫХ ПЕРФОРИРОВАННЫХ ПЛИТ | 100КВ.М | 2
177 | 103 | Р33-213-2 | РАЗБОРКА ОБЛИЦОВКИ СТЕН ИЗ ПЛИТ, ИЗГОТОВЛЕННЫХ ИЗ ЕСТЕСТВЕННОГО КАМНЯ ГРАНИТНЫХ | 100КВ.М | 4
178 | 104 | Р33-213-3 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 3 ММ ИЗ ДЕРЕВЯННЫХ ПЕРЕПЛЕТОВ С ПОДМОСТЕЙ ПРИ ПЛОЩАДИ СТЕКЛА ДО 0,5 М2 ВЫКЛ.. | 100КВ.М | 8
179 | 105 | Р33-213-4 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 3 ММ ИЗ МЕТАЛЛИЧЕСКИХ И ЖЕЛЕЗОБЕТОННЫХ ПЕРЕПЛЕТОВ С ПОДМОСТЕЙ ПРИ ПЛОЩАДИ СТЕКЛА ДО 0,5 М2 ВЫКЛ.. | 100КВ.М | 8
180 | 106 | Р33-213-5 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 5 ММ И АРМИРОВАННЫХ СТЕКОЛ ИЗ ДЕРЕВЯННЫХ ПЕРЕПЛЕТОВ С ПОДМОСТЕЙ ПРИ ПЛОЩАДИ СТЕКЛА ДО 0,5 М2 ВЫКЛ.. | 100КВ.М | 8
181 | 107 | Р33-213-6 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 5 ММ И АРМИРОВАННЫХ СТЕКОЛ ИЗ МЕТАЛЛИЧЕСКИХ И ЖЕЛЕЗОБЕТОННЫХ ПЕРЕПЛЕТОВ С ПОДМОСТЕЙ ПРИ ПЛОЩАДИ СТЕКЛА ДО 0,5 М2 ВЫКЛ.. | 100КВ.М | 8
182 | 108 | Р33-218-1 | РАЗБОРКА АСФАЛЬТОБЕТОННЫХ ПОКРЫТИЙ ТОЛЩИНОЙ СЛОЯ 50 ММ | 100КВ.М | 2
183 | 109 | Р33-218-2 | РАЗБОРКА ОСНОВАНИЙ И ПОДСТИЛАЮЩИХ СЛОЕВ ЩЕБЕНОЧНЫХ ТОЛЩИНОЙ СЛОЯ 250 ММ | 100КВ.М | 3
184 | 110 | Р33-218-3 | РАЗБОРКА БОРДЮРА С РАЗЛОМКОЙ ПОКРЫТИЯ | 100М | 2
185 | 111 | Р33-218-4 | РАЗБОРКА СПЛОШНЫХ ПОСТОЯННЫХ ДЕРЕВЯННЫХ ЗАБОРОВ | 100КВ.М | 1
186 | 112 | Р33-218-5 | РАЗБОРКА ЖЕЛЕЗОБЕТОННОГО ЗАБОРА ИЗ ПАНЕЛЕЙ ДЛИНОЙ 2,5 М | КУБ.М | 2
187 | 113 | Р33-218-6 | РАЗЛОМКА ДОРОЖНЫХ АСФАЛЬТОБЕТОННЫХ ПОКРЫТИЙ ПЛОЩАДЬЮ БОЛЕЕ 3 М2 ТОЛЩИНА СЛОЯ ДО 30 ММ | 100КВ.М | 4
188 | 114 | Р33-218-7 | РАЗЛОМКА ДОРОЖНЫХ ГРАВИЙНЫХ ПОКРЫТИЙ КИРКОЙ. ТОЛЩИНА СЛОЯ ДО 100 ММ | 100КВ.М | 3
189 | 115 | Р33-218-8 | РАЗЛОМКА ЩЕБЕНОЧНЫХ ДОРОЖНЫХ ПОКРЫТИЙ КИРКОЙ. МАРКА ПРОЧНОСТИ 5-4, ТОЛЩИНА СЛОЯ 100 ММ | 100КВ.М | 9
190 | 116 | Р33-218-9 | РАЗЛОМКА ДОРОЖНЫХ ОСНОВАНИЙ ПЛОЩАДЬЮ БОЛЕЕ 5 М2 ТОЛЩИНА СЛОЯ 100 ММ, КИРПИЧНО-ЩЕБЕНОЧНЫХ ИЛИ ШЛАКОВЫХ | 100КВ.М | 4
191 | 117 | Р33-218-10 | РАЗЛОМКА ДОРОЖНЫХ ОСНОВАНИЙ ПЛОЩАДЬЮ БОЛЕЕ 5 М2 ТОЛЩИНА СЛОЯ 150 ММ, БЕТОННЫХ С ГРАНИТНЫМ ЩЕБНЕМ ИЛИ ГРАВИЕМ | 100КВ.М | 6
192 | 118 | Р33-218-11 | УДАЛЕНИЕ СЛЕЖАВШЕГОСЯ ПЕСЧАНОГО ПОДСТИЛАЮЩЕГО СЛОЯ ВРУЧНУЮ ТОЛЩИНА СЛОЯ ДО 100 ММ | 100КВ.М | 2
193 | 119 | Р33-219-1 | ПРОБИВКА В КИРПИЧНЫХ СТЕНАХ ТОЛЩИНОЙ В ПОЛТОРА КИРПИЧА СКВОЗНЫХ ОТВЕРСТИЙ СЕЧЕНИЕМ 400Х400 ММ | 100ШТ. | 12
194 | 120 | Р33-219-2 | ПРОБИВКА ГНЕЗД В КИРПИЧНЫХ СТЕНАХ С ЛЕСОВ СЕЧЕНИЕМ 130Х130 ММ | 100ШТ. | 4
195 | 121 | Р33-219-3 | ПРОБИВКА БОРОЗД ГЛУБИНОЙ 40 ММ В КИРПИЧНЫХ СТЕНАХ С ШИРИНОЙ БОРОЗДЫ 150 ММ | 100М | 5
196 | 122 | Р33-219-4 | ПРОБИВКА В БЕТОННЫХ СТЕНАХ И ПОЛАХ СКВОЗНЫХ ОТВЕРСТИЙ ГЛУБИНОЙ ДО 100 ММ СЕЧЕНИЕМ 100Х100 ММ | 100ШТ. | 8
197 | 123 | Р33-219-5 | ПРОБИВКА БОРОЗД ГЛУБИНОЙ 40 ММ В БЕТОННЫХ ПОТОЛКАХ С ШИРИНОЙ БОРОЗДЫ 150 ММ | 100М | 10
198 | 124 | Р33-219-6 | ПРОБИВКА В ЖЕЛЕЗОБЕТОННЫХ СТЕНАХ И ПОЛАХ СКВОЗНЫХ ОТВЕРСТИЙ ГЛУБИНОЙ ДО 100 ММ СЕЧЕНИЕМ 100Х100 ММ | 100ШТ. | 8
199 | 125 | Р33-219-7 | РАЗЛОМКА МЕХАНИЗИРОВАННО-МОНОЛИТНЫХ ЖЕЛЕЗОБЕТОННЫХ ТРУБ С ШАХТНОГО ПОДЪЕМНИКА ВЫСОТОЙ ДО 150 М | КУБ.М | 2
200 | 126 | Р33-219-8 | РАЗБОРКА КЛАДКИ СТВОЛА ТРУБ ИЗ КЕРАМИЧЕСКОГО КИРПИЧА С ШАХТНОГО ПОДЪЕМНИКА ВРУЧНУЮ, ПРИ ВЫСОТЕ ТРУБЫ ДО 60 М | КУБ.М | 8
201 | 127 | Р33-219-9 | РАЗБОРКА ВРУЧНУЮ ФУТЕРОВКИ ТРУБ ИЗ КЕРАМИЧЕСКОГО КИРПИЧА С ПОДВЕСНОЙ ПЛОЩАДКИ ПРИ ВЫСОТЕ ТРУБЫ ДО 60 М | КУБ.М | 4
202 | 128 | Р33-219-10 | СНЯТИЕ МИНЕРАЛОВАТНЫХ ПЛИТ С ВНУТРЕННЕЙ ПОВЕРХНОСТИ ТРУБ ПРИ РАЗОБРАННОЙ ФУТЕРОВКЕ С ШАХТНОГО ПОДЪЕМНИКА ПРИ ВЫСОТЕ ТРУБЫ ДО 60 М | КУБ.М | 2


Сметные нормы расхода ресурсов

№ поз

№ норм

Код ресурса

Наименование

Ед.изм

Норма расхода

1

1. Жилые и общественные здания и сооружения

2

1

Р33-102-1-1

РАЗБОРКА ФУНДАМЕНТОВ БУТОВЫХ С ОЧИСТКОЙ

КУБ.М

3

130201

Затраты труда рабочих

ч.-час

10,4

4

490101

Масса строительного мусора

т

1,580

5

490200

Масса возвратных материалов

т

1,078

6

2

Р33-102-1-2

РАЗБОРКА ФУНДАМЕНТОВ БУТОВЫХ БЕЗ ОЧИСТКИ

КУБ.М

7

130202

Затраты труда рабочих

ч.-час

5,1

8

490101

Масса строительного мусора

т

1,580

9

490200

Масса возвратных материалов

т

1,078

10

3

Р33-102-1-3

РАЗБОРКА ФУНДАМЕНТОВ БЕТОННЫХ МОНОЛИТНЫХ

КУБ.М

11

130201

Затраты труда рабочих

ч.-час

12

490101

Масса строительного мусора

т

13

490200

Масса возвратных материалов

т

14

4

Р33-102-1-4

РАЗБОРКА ФУНДАМЕНТОВ БУТОБЕТОННЫХ

КУБ.М

15

130202

Затраты труда рабочих

ч.-час

16

490101

Масса строительного мусора

т

17

490200

Масса возвратных материалов

т

18

5

Р33-102-1-5

РАЗБОРКА ФУНДАМЕНТОВ КИРПИЧНЫХ С ОЧИСТКОЙ

КУБ.М

19

130201

Затраты труда рабочих

ч.-час

20

490101

Масса строительного мусора

т

21

490200

Масса возвратных материалов

т

22

6

Р33-102-1-6

РАЗБОРКА ФУНДАМЕНТОВ КИРПИЧНЫХ БЕЗ ОЧИСТКИ

КУБ.М

23

130201

Затраты труда рабочих

ч.-час

24

490101

Масса строительного мусора

т

25

490200

Масса возвратных материалов

т

26

7

Р33-102-1-7

ПРОБИВКА ПРОЕМОВ В БУТОВЫХ ФУНДАМЕНТАХ

КУБ.М

27

130202

Затраты труда рабочих

ч.-час

28

490101

Масса строительного мусора

т

29

490200

Масса возвратных материалов

т

30

8

Р33-103-1-1

РАЗБОРКА ДЕРЕВЯННЫХ СТЕН КАРКАСНО-ОБШИВНЫХ (ОБШИВКИ НЕОШТУКАТУРЕННОЙ)

100КВ.М

31

130209

Затраты труда рабочих

ч.-час

32

490101

Масса строительного мусора

т

33

490200

Масса возвратных материалов

т

34

9

Р33-103-1-2

РАЗБОРКА ДЕРЕВЯННЫХ СТЕН КАРКАСНО-ОБШИВНЫХ (ОБШИВКИ ОШТУКАТУРЕННОЙ)

100КВ.М

35

130209

Затраты труда рабочих

ч.-час

36

490101

Масса строительного мусора

т

37

490200

Масса возвратных материалов

т

38

10

Р33-103-1-3

РАЗБОРКА ДЕРЕВЯННЫХ СТЕН КАРКАСНО-ОБШИВНЫХ (КАРКАСА ИЗ БРЕВЕН)

100КВ.М

39

130306

Затраты труда рабочих

ч.-час

40

490101

Масса строительного мусора

т

41

490200

Масса возвратных материалов

т

42

11

Р33-103-1-4

РАЗБОРКА ДЕРЕВЯННЫХ СТЕН КАРКАСНО-ОБШИВНЫХ (КАРКАСА ИЗ БРУСЬЕВ)

100КВ.М

43

130306

Затраты труда рабочих

ч.-час

44

490101

Масса строительного мусора

т

45

490200

Масса возвратных материалов

т

46

12

Р33-103-1-5

РАЗБОРКА ДЕРЕВЯННЫХ СТЕН КАРКАСНО-ОБШИВНЫХ (ЗАСЫПНОГО УТЕПЛИТЕЛЯ)

100КВ.М

47

130209

Затраты труда рабочих

ч.-час

48

490101

Масса строительного мусора

т

49

13

Р33-103-1-6

РАЗБОРКА ДЕРЕВЯННЫХ СТЕН БРЕВЕНЧАТЫХ НЕОШТУКАТУРЕННЫХ

100КВ.М

50

130304

Затраты труда рабочих

ч.-час

51

490101

Масса строительного мусора

т

52

490200

Масса возвратных материалов

т

53

14

Р33-103-1-7

РАЗБОРКА ДЕРЕВЯННЫХ СТЕН БРЕВЕНЧАТЫХ ОШТУКАТУРЕННЫХ

100КВ.М

54

130304

Затраты труда рабочих

ч.-час

55

490101

Масса строительного мусора

т

56

490200

Масса возвратных материалов

т

57

15

Р33-103-1-8

РАЗБОРКА ДЕРЕВЯННЫХ СТЕН БРУСЧАТЫХ НЕОШТУКАТУРЕННЫХ

100КВ.М

58

130304

Затраты труда рабочих

ч.-час

59

490101

Масса строительного мусора

т

60

490200

Масса возвратных материалов

т

61

16

Р33-103-1-9

РАЗБОРКА ДЕРЕВЯННЫХ СТЕН БРУСЧАТЫХ ОШТУКАТУРЕННЫХ

100КВ.М

62

130304

Затраты труда рабочих

ч.-час

63

490101

Масса строительного мусора

т

64

490200

Масса возвратных материалов

т

65

17

Р33-103-2-1

РАЗБОРКА КАМЕННОЙ КЛАДКИ СТЕН ИЗ КИРПИЧА ПРОСТЫХ

КУБ.М

66

130317

Затраты труда рабочих

ч.-час

67

490101

Масса строительного мусора

т

68

490200

Масса возвратных материалов

т

69

18

Р33-103-2-2

РАЗБОРКА КАМЕННОЙ КЛАДКИ СТЕН ИЗ ШЛАКОБЕТОННЫХ КАМНЕЙ

КУБ.М

70

130317

Затраты труда рабочих

ч.-час

71

490101

Масса строительного мусора

т

72

490200

Масса возвратных материалов

т

73

19

Р33-103-2-3

РАЗБОРКА КАМЕННОЙ КЛАДКИ СВОДОВ ИЗ КИРПИЧА

КУБ.М

74

130317

Затраты труда рабочих

ч.-час

75

490101

Масса строительного мусора

т

76

490200

Масса возвратных материалов

т

77

20

Р33-104-1-1

РАЗБОРКА ПЕРЕКРЫТИЙ ПО ДЕРЕВЯННЫМ БАЛКАМ МЕЖДУЭТАЖНЫХ В ЗДАНИЯХ КИРПИЧНЫХ

КВ.М

78

130304

Затраты труда рабочих

ч.-час

79

490101

Масса строительного мусора

т

80

490200

Масса возвратных материалов

т

81

21

Р33-104-1-2

РАЗБОРКА ПЕРЕКРЫТИЙ ПО ДЕРЕВЯННЫМ БАЛКАМ МЕЖДУЭТАЖНЫХ В ЗДАНИЯХ ДЕРЕВЯННЫХ

КВ.М

82

130304

Затраты труда рабочих

ч.-час

83

490101

Масса строительного мусора

т

84

490200

Масса возвратных материалов

т

85

22

Р33-104-1-3

РАЗБОРКА ПЕРЕКРЫТИЙ ПО ДЕРЕВЯННЫМ БАЛКАМ ЧЕРДАЧНЫХ В ЗДАНИЯХ КИРПИЧНЫХ

КВ.М

86

130304

Затраты труда рабочих

ч.-час

87

490101

Масса строительного мусора

т

88

490200

Масса возвратных материалов

т

89

23

Р33-104-1-4

РАЗБОРКА ПЕРЕКРЫТИЙ ПО ДЕРЕВЯННЫМ БАЛКАМ ЧЕРДАЧНЫХ В ЗДАНИЯХ ДЕРЕВЯННЫХ

КВ.М

90

130304

Затраты труда рабочих

ч.-час

91

490101

Масса строительного мусора

т

92

490200

Масса возвратных материалов

т

93

24

Р33-104-2-1

РАЗБОРКА МОНОЛИТНЫХ ПЕРЕКРЫТИЙ

КУБ.М

94

130401

Затраты труда рабочих

ч.-час

95

490101

Масса строительного мусора

т

96

490200

Масса возвратных материалов

т

97

25

Р33-104-3-1

РАЗБОРКА ПЕРЕКРЫТИЙ ПО СТАЛЬНЫМ БАЛКАМ С МЕЖДУБАЛОЧНЫМ ЗАПОЛНЕНИЕМ ИЗ БЕТОННЫХ СВОДИКОВ

КВ.М

98

130401

Затраты труда рабочих

ч.-час

99

490101

Масса строительного мусора

т

100

490200

Масса возвратных материалов

т

101

26

Р33-104-4-1

РАЗБОРКА СТАЛЬНЫХ БАЛОК ПЕРЕКРЫТИЙ

ШТ.

102

130408

Затраты труда рабочих

ч.-час

103

490101

Масса строительного мусора

т

104

490200

Масса возвратных материалов

т

105

27

Р33-104-5-1

РАЗБОРКА ПОДШИВКИ ПОТОЛКОВ ЧИСТОЙ ИЗ СТРОГАНЫХ ДОСОК

100КВ.М

106

130403

Затраты труда рабочих

ч.-час

107

490101

Масса строительного мусора

т

108

490200

Масса возвратных материалов

т

109

28

Р33-104-5-2

РАЗБОРКА ПОДШИВКИ ПОТОЛКОВ ЧИСТОЙ ИЗ ФАНЕРЫ

100КВ.М

110

130403

Затраты труда рабочих

ч.-час

111

490101

Масса строительного мусора

т

112

490200

Масса возвратных материалов

т

113

29

Р33-104-5-3

РАЗБОРКА ПОДШИВКИ ПОТОЛКОВ ОШТУКАТУРЕННОЙ

100КВ.М

114

130403

Затраты труда рабочих

ч.-час

115

490101

Масса строительного мусора

т

116

490200

Масса возвратных материалов

т

117

30

Р33-105-1-1

РАЗБОРКА ДЕРЕВЯННЫХ ПЕРЕГОРОДОК ИЗ ДОСОК, ЗАБРАННЫХ СТОЙМЯ В ОБВЯЗКЕ ОШТУКАТУРЕННЫХ

100КВ.М

118

130306

Затраты труда рабочих

ч.-час

119

490101

Масса строительного мусора

т

120

490200

Масса возвратных материалов

т

121

31

Р33-105-1-2

РАЗБОРКА ДЕРЕВЯННЫХ ПЕРЕГОРОДОК ИЗ ДОСОК, ЗАБРАННЫХ СТОЙМЯ В ОБВЯЗКЕ НЕОШТУКАТУРЕННЫХ

100КВ.М

122

130303

Затраты труда рабочих

ч.-час

123

490101

Масса строительного мусора

т

124

490200

Масса возвратных материалов

т

125

32

Р33-105-1-3

РАЗБОРКА ДЕРЕВЯННЫХ ПЕРЕГОРОДОК ЩИТОВЫХ

100КВ.М

126

130306

Затраты труда рабочих

ч.-час

127

490101

Масса строительного мусора

т

128

490200

Масса возвратных материалов

т

129

33

Р33-105-1-4

РАЗБОРКА ДЕРЕВЯННЫХ ПЕРЕГОРОДОК КАРКАСНЫХ, ОБШИТЫХ ДОСКАМИ ОШТУКАТУРЕННЫХ

100КВ.М

130

130306

Затраты труда рабочих

ч.-час

131

490101

Масса строительного мусора

т

132

490200

Масса возвратных материалов

т

133

34

Р33-105-1-5

РАЗБОРКА ДЕРЕВЯННЫХ ПЕРЕГОРОДОК КАРКАСНЫХ, ОБШИТЫХ ДОСКАМИ НЕОШТУКАТУРЕННЫХ

100КВ.М

134

130306

Затраты труда рабочих

ч.-час

135

490101

Масса строительного мусора

т

136

490200

Масса возвратных материалов

т

137

35

Р33-105-1-6

РАЗБОРКА ДЕРЕВЯННЫХ ПЕРЕГОРОДОК КАРКАСНЫХ, ОБШИТЫХ ДРЕВЕСНОВОЛОКНИСТЫМИ ПЛИТАМИ

100КВ.М

138

130306

Затраты труда рабочих

ч.-час

139

490101

Масса строительного мусора

т

140

490200

Масса возвратных материалов

т

141

36

Р33-105-2-1

РАЗБОРКА ПЕРЕГОРОДОК ИЗ ГИПСОВЫХ ПЛИТ

10КВ.М

142

130402

Затраты труда рабочих

ч.-час

143

490101

Масса строительного мусора

т

144

490200

Масса возвратных материалов

т

145

37

Р33-105-3-1

РАЗБОРКА КИРПИЧНЫХ ПЕРЕГОРОДОК

КУБ.М

146

130402

Затраты труда рабочих

ч.-час

147

490101

Масса строительного мусора

т

148

490200

Масса возвратных материалов

т

149

38

Р33-106-1-1

ДЕМОНТАЖ ОКОННЫХ КОРОБОК В КАМЕННЫХ СТЕНАХ С ОТБИВКОЙ ШТУКАТУРКИ В ОТКОСАХ

10ШТ.

150

130301

Затраты труда рабочих

ч.-час

151

490101

Масса строительного мусора

т

152

490200

Масса возвратных материалов

т

153

39

Р33-106-1-2

ДЕМОНТАЖ ОКОННЫХ КОРОБОК В КАМЕННЫХ СТЕНАХ С ВЫЛАМЫВАНИЕМ ЧЕТВЕРТЕЙ В КЛАДКЕ

10ШТ.

154

130301

Затраты труда рабочих

ч.-час

155

490101

Масса строительного мусора

т

156

490200

Масса возвратных материалов

т

157

40

Р33-106-1-3

ДЕМОНТАЖ ОКОННЫХ КОРОБОК В РУБЛЕНЫХ СТЕНАХ

10ШТ.

158

130301

Затраты труда рабочих

ч.-час

159

490101

Масса строительного мусора

т

160

490200

Масса возвратных материалов

т

161

41

Р33-106-2-1

СНЯТИЕ ОКОННЫХ ПЕРЕПЛЕТОВ НЕОСТЕКЛЕННЫХ

10КВ.М

162

130209

Затраты труда рабочих

ч.-час

163

490101

Масса строительного мусора

т

164

490200

Масса возвратных материалов

т

165

42

Р33-106-2-2

СНЯТИЕ ОКОННЫХ ПЕРЕПЛЕТОВ ОСТЕКЛЕННЫХ

10КВ.М

166

130209

Затраты труда рабочих

ч.-час

167

490101

Масса строительного мусора

т

168

490200

Масса возвратных материалов

т

169

43

Р33-106-3-1

СНЯТИЕ ПОДОКОННЫХ ДОСОК БЕТОННЫХ И МОЗАИЧНЫХ

10КВ.М

170

130402

Затраты труда рабочих

ч.-час

171

490101

Масса строительного мусора

т

172

490200

Масса возвратных материалов

т

173

44

Р33-106-3-2

СНЯТИЕ ПОДОКОННЫХ ДОСОК ДЕРЕВЯННЫХ В КАМЕННЫХ ЗДАНИЯХ

10КВ.М

174

130306

Затраты труда рабочих

ч.-час

175

490101

Масса строительного мусора

т

176

490200

Масса возвратных материалов

т

177

45

Р33-106-3-3

СНЯТИЕ ПОДОКОННЫХ ДОСОК ДЕРЕВЯННЫХ В ЗДАНИЯХ ДЕРЕВЯННЫХ

10КВ.М

178

130306

Затраты труда рабочих

ч.-час

179

490101

Масса строительного мусора

т

180

490200

Масса возвратных материалов

т

181

46

Р33-106-4-1

ДЕМОНТАЖ ДВЕРНЫХ КОРОБОК В КАМЕННЫХ СТЕНАХ С ОТБИВКОЙ ШТУКАТУРКИ В ОТКОСАХ

10ШТ.

182

130301

Затраты труда рабочих

ч.-час

183

490101

Масса строительного мусора

т

184

490200

Масса возвратных материалов

т

185

47

Р33-106-4-2

ДЕМОНТАЖ ДВЕРНЫХ КОРОБОК В КАМЕННЫХ СТЕНАХ С ВЫЛАМЫВАНИЕМ ЧЕТВЕРТЕЙ В КЛАДКЕ

10ШТ.

186

130201

Затраты труда рабочих

ч.-час

187

490101

Масса строительного мусора

т

188

490200

Масса возвратных материалов

т

189

48

Р33-106-4-3

ДЕМОНТАЖ ДВЕРНЫХ КОРОБОК В ДЕРЕВЯННЫХ СТЕНАХ РУБЛЕННЫХ

10ШТ.

190

130301

Затраты труда рабочих

ч.-час

191

490101

Масса строительного мусора

т

192

490200

Масса возвратных материалов

т

193

49

Р33-106-4-4

ДЕМОНТАЖ ДВЕРНЫХ КОРОБОК В ДЕРЕВЯННЫХ СТЕНАХ КАРКАСНЫХ И В ПЕРЕГОРОДКАХ

10ШТ.

194

130301

Затраты труда рабочих

ч.-час

195

490101

Масса строительного мусора

т

196

490200

Масса возвратных материалов

т

197

50

Р33-106-5-1

СНЯТИЕ ДВЕРНЫХ ПОЛОТЕН

100КВ.М

198

130603

Затраты труда рабочих

ч.-час

199

490101

Масса строительного мусора

т

200

490200

Масса возвратных материалов

т

201

51

Р33-106-6-1

СНЯТИЕ НАЛИЧНИКОВ

100М

202

130603

Затраты труда рабочих

ч.-час

203

490101

Масса строительного мусора

т

204

490200

Масса возвратных материалов

т

205

52

Р33-106-7-1

СНЯТИЕ ДВЕРНЫХ (ОКОННЫХ) ПРИБОРОВ ВРЕЗНЫХ

100ШТ.

206

130603

Затраты труда рабочих

ч.-час

207

53

Р33-106-7-2

СНЯТИЕ ДВЕРНЫХ (ОКОННЫХ) ПРИБОРОВ НАКЛАДНЫХ

100ШТ.

208

130603

Затраты труда рабочих

ч.-час

209

54

Р33-107-1-1

РАЗБОРКА ОСНОВАНИЙ ПОКРЫТИЯ ПОЛОВ КИРПИЧНЫХ СТОЛБИКОВ ПОД ЛАГИ

100КВ.М

210

130402

Затраты труда рабочих

ч.-час

211

490101

Масса строительного мусора

т

212

490200

Масса возвратных материалов

т

213

55

Р33-107-1-2

РАЗБОРКА ОСНОВАНИЙ ПОКРЫТИЯ ПОЛОВ ЛАГ ИЗ ДОСОК И БРУСКОВ

100КВ.М

214

130402

Затраты труда рабочих

ч.-час

215

490101

Масса строительного мусора

т

216

490200

Масса возвратных материалов

т

217

56

Р33-107-1-3

РАЗБОРКА ОСНОВАНИЙ ПОКРЫТИЯ ПОЛОВ ПРОСТИЛЬНЫХ ПОЛОВ

100КВ.М

218

130402

Затраты труда рабочих

ч.-час

219

490101

Масса строительного мусора

т

220

490200

Масса возвратных материалов

т

221

57

Р33-107-1-4

РАЗБОРКА ОСНОВАНИЙ ПОКРЫТИЯ ПОЛОВ ДОЩАТЫХ ОСНОВАНИЙ ЩИТОВОГО ПАРКЕТА

100КВ.М

222

130402

Затраты труда рабочих

ч.-час

223

490101

Масса строительного мусора

т

224

490200

Масса возвратных материалов

т

225

58

Р33-107-2-1

РАЗБОРКА ПОКРЫТИЙ ПОЛОВ ДОЩАТЫХ

100КВ.М

226

130301

Затраты труда рабочих

ч.-час

227

490101

Масса строительного мусора

т

228

490200

Масса возвратных материалов

т

229

59

Р33-107-2-2

РАЗБОРКА ПОКРЫТИЙ ПОЛОВ ИЗ ЩИТОВОГО ПАРКЕТА

100КВ.М

230

130301

Затраты труда рабочих

ч.-час

231

490101

Масса строительного мусора

т

232

490200

Масса возвратных материалов

т

233

60

Р33-107-2-3

РАЗБОРКА ПОКРЫТИЙ ПОЛОВ ИЗ ШТУЧНОГО ПАРКЕТА НА РЕЙКАХ ИЛИ ШПУНТОВАННОГО

100КВ.М

234

130301

Затраты труда рабочих

ч.-час

235

490101

Масса строительного мусора

т

236

490200

Масса возвратных материалов

т

237

61

Р33-107-2-4

РАЗБОРКА ПОКРЫТИЙ ПОЛОВ ИЗ ШТУЧНОГО ПАРКЕТА НА МАСТИКЕ

100КВ.М

238

130301

Затраты труда рабочих

ч.-час

239

490101

Масса строительного мусора

т

240

490200

Масса возвратных материалов

т

241

62

Р33-107-2-5

РАЗБОРКА ПОКРЫТИЙ ПОЛОВ ИЗ ЛИНОЛЕУМА И РЕЛИНА

100КВ.М

242

130209

Затраты труда рабочих

ч.-час

243

490101

Масса строительного мусора

т

244

490200

Масса возвратных материалов

т

245

63

Р33-107-2-6

РАЗБОРКА ПОКРЫТИЙ ПОЛОВ ИЗ ПЛИТОК ПОЛИВИНИЛХЛОРИДНЫХ

100КВ.М

246

130209

Затраты труда рабочих

ч.-час

247

490101

Масса строительного мусора

т

248

490200

Масса возвратных материалов

т

249

64

Р33-107-2-7

РАЗБОРКА ПОКРЫТИЙ ПОЛОВ ИЗ КЕРАМИЧЕСКИХ ПЛИТОК

100КВ.М

250

130402

Затраты труда рабочих

ч.-час

251

490101

Масса строительного мусора

т

252

490200

Масса возвратных материалов

т

253

65

Р33-107-2-8

РАЗБОРКА ПОКРЫТИЙ ПОЛОВ ЦЕМЕНТНЫХ

100КВ.М

254

130201

Затраты труда рабочих

ч.-час

255

490101

Масса строительного мусора

т

256

66

Р33-107-2-9

РАЗБОРКА ПОКРЫТИЙ ПОЛОВ АСФАЛЬТОБЕТОННЫХ

100КВ.М

257

130201

Затраты труда рабочих

ч.-час

258

490101

Масса строительного мусора

т

259

67

Р33-107-2-10

РАЗБОРКА ПОКРЫТИЙ ПОЛОВ ИЗ ДРЕВЕСНО- СТРУЖЕЧНЫХ ПЛИТ В ОДИН СЛОЙ

100КВ.М

260

130301

Затраты труда рабочих

ч.-час

261

490101

Масса строительного мусора

т

262

68

Р33-107-2-11

РАЗБОРКА ПОКРЫТИЙ ПОЛОВ ИЗ ДРЕВЕСНО- СТРУЖЕЧНЫХ ПЛИТ В ДВА СЛОЯ

100КВ.М

263

130301

Затраты труда рабочих

ч.-час

264

490101

Масса строительного мусора

т

265

69

Р33-107-2-12

РАЗБОРКА ПОКРЫТИЙ ПОЛОВ ИЗ ДРЕВЕСНО- ВОЛОКНИСТЫХ ПЛИТ

100КВ.М

266

130301

Затраты труда рабочих

ч.-час

267

490101

Масса строительного мусора

т

268

70

Р33-107-3-1

РАЗБОРКА ПЛИНТУСОВ ДЕРЕВЯННЫХ

100М

269

130209

Затраты труда рабочих

ч.-час

270

71

Р33-107-3-2

РАЗБОРКА ПЛИНТУСОВ ЦЕМЕНТНЫХ

100М

271

130209

Затраты труда рабочих

ч.-час

272

490101

Масса строительного мусора

т

273

72

Р33-108-1-1

РАЗБОРКА ДЕРЕВЯННЫХ ЭЛЕМЕНТОВ КОНСТРУКЦИЙ КРЫШ ОБРЕШЕТКИ ИЗ БРУСКОВ С ПРОЗОРАМИ

100КВ.М

274

130306

Затраты труда рабочих

ч.-час

275

490101

Масса строительного мусора

т

276

490200

Масса возвратных материалов

т

277

73

Р33-108-1-2

РАЗБОРКА ДЕРЕВЯННЫХ ЭЛЕМЕНТОВ КОНСТРУКЦИЙ КРЫШ СТРОПИЛА СО СТОЙКАМИ И ПОДКОСАМИ ИЗ ДОСОК

100КВ.М

278

130306

Затраты труда рабочих

ч.-час

279

490101

Масса строительного мусора

т

280

490200

Масса возвратных материалов

т

281

74

Р33-108-1-3

РАЗБОРКА ДЕРЕВЯННЫХ ЭЛЕМЕНТОВ КОНСТРУКЦИЙ КРЫШ СТРОПИЛА СО СТОЙКАМИ И ПОДКОСАМИ ИЗ БРУСЬЕВ И БРЕВЕН

100КВ.М

282

130306

Затраты труда рабочих

ч.-час

283

490101

Масса строительного мусора

т

284

490200

Масса возвратных материалов

т

285

75

Р33-108-1-4

РАЗБОРКА ДЕРЕВЯННЫХ ЭЛЕМЕНТОВ КОНСТРУКЦИЙ КРЫШ МАУЭРЛАТОВ

100КВ.М

286

130306

Затраты труда рабочих

ч.-час

287

490101

Масса строительного мусора

т

288

490200

Масса возвратных материалов

т

289

76

Р33-108-2-1

РАЗБОРКА ПОКРЫТИЙ КРОВЛИ ИЗ РУЛОННЫХ МАТЕРИАЛОВ В 1-3 СЛОЯ

100КВ.М

290

130801

Затраты труда рабочих

ч.-час

291

490101

Масса строительного мусора

т

292

77

Р33-108-2-2

РАЗБОРКА ПОКРЫТИЙ КРОВЛИ ИЗ ЛИСТОВОЙ СТАЛИ

100КВ.М

293

130801

Затраты труда рабочих

ч.-час

294

490101

Масса строительного мусора

т

295

490200

Масса возвратных материалов

т

296

78

Р33-108-2-3

РАЗБОРКА ПОКРЫТИЙ КРОВЛИ ИЗ ЧЕРЕПИЦЫ

100КВ.М

297

130801

Затраты труда рабочих

ч.-час

298

490101

Масса строительного мусора

т

299

490200

Масса возвратных материалов

т

300

79

Р33-108-2-4

РАЗБОРКА ПОКРЫТИЙ КРОВЛИ ИЗ ВОЛНИСТЫХ АСБОЦЕМЕНТНЫХ ЛИСТОВ

100КВ.М

301

130801

Затраты труда рабочих

ч.-час

302

490101

Масса строительного мусора

т

303

80

Р33-108-2-5

РАЗБОРКА ПОКРЫТИЙ КРОВЛИ ИЗ ДОСОК ВРАЗБЕЖКУ

100КВ.М

304

130801

Затраты труда рабочих

ч.-час

305

490101

Масса строительного мусора

т

306

490200

Масса возвратных материалов

т

307

81

Р33-108-2-6

РАЗБОРКА ПОКРЫТИЙ КРОВЛИ ИЗ ДОСОК СПЛОШНОГО НАСТИЛА В 2 РЯДА

100КВ.М

308

130801

Затраты труда рабочих

ч.-час

309

490101

Масса строительного мусора

т

310

490200

Масса возвратных материалов

т

311

82

Р33-108-3-1

РАЗБОРКА СЛУХОВЫХ ОКОН ПРЯМОУГОЛЬНЫХ ДВУСКАТНЫХ

ШТ.

312

130306

Затраты труда рабочих

ч.-час

313

490101

Масса строительного мусора

т

314

490200

Масса возвратных материалов

т

315

83

Р33-108-3-2

РАЗБОРКА СЛУХОВЫХ ОКОН ПРЯМОУГОЛЬНЫХ ОДНОСКАТНЫХ

ШТ.

316

130306

Затраты труда рабочих

ч.-час

317

490101

Масса строительного мусора

т

318

490200

Масса возвратных материалов

т

319

84

Р33-108-3-3

РАЗБОРКА СЛУХОВЫХ ОКОН ПОЛУКРУГЛЫХ И ТРЕУГОЛЬНЫХ

ШТ.

320

130306

Затраты труда рабочих

ч.-час

321

490101

Масса строительного мусора

т

322

490200

Масса возвратных материалов

т

323

85

Р33-108-4-1

РАЗБОРКА МЕЛКИХ ПОКРЫТИЙ И ОБДЕЛОК ИЗ ЛИСТОВОЙ СТАЛИ ПОЯСКОВ, САНДРИКОВ, ЖЕЛОБОВ, ОТЛИВОВ, СВЕСОВ

100М

324

130801

Затраты труда рабочих

ч.-час

325

490101

Масса строительного мусора

т

326

490200

Масса возвратных материалов

т

327

86

Р33-108-4-2

РАЗБОРКА МЕЛКИХ ПОКРЫТИЙ И ОБДЕЛОК ИЗ ЛИСТОВОЙ СТАЛИ ВОДОСТОЧНЫХ ТРУБ С ЗЕМЛИ И ПОДМОСТЕЙ

100М

328

130801

Затраты труда рабочих

ч.-час

329

490200

Масса возвратных материалов

т

330

87

Р33-108-4-3

РАЗБОРКА МЕЛКИХ ПОКРЫТИЙ И ОБДЕЛОК ИЗ ЛИСТОВОЙ СТАЛИ ВОДОСТОЧНЫХ ТРУБ С ЛЮЛЕК

100М

331

130805

Затраты труда рабочих

ч.-час

332

490200

Масса возвратных материалов

т

333

88

Р33-108-5-1

РАЗБОРКА ПАРАПЕТНЫХ РЕШЕТОК

100М

334

130802

Затраты труда рабочих

ч.-час

335

490200

Масса возвратных материалов

т

336

89

Р33-109-1-1

РАЗБОРКА ДЕРЕВЯННЫХ ЛЕСТНИЦ И КРЫЛЕЦ ЛЕСТНИЦЫ С МАРШАМИ И ПЛОЩАДКАМИ

10КВ.М

337

130306

Затраты труда рабочих

ч.-час

338

490101

Масса строительного мусора

т

339

490200

Масса возвратных материалов

т

340

90

Р33-109-1-2

РАЗБОРКА ДЕРЕВЯННЫХ ЛЕСТНИЦ И КРЫЛЕЦ КРЫЛЬЦА С ПЛОЩАДКАМИ И СТУПЕНЯМИ

10КВ.М

341

130306

Затраты труда рабочих

ч.-час

342

490101

Масса строительного мусора

т

343

490200

Масса возвратных материалов

т

344

91

Р33-109-2-1

РАЗБОРКА ДЕРЕВЯННЫХ ЧЕРДАЧНЫХ ЛЕСТНИЦ

10М

345

130306

Затраты труда рабочих

ч.-час

346

490101

Масса строительного мусора

т

347

490200

Масса возвратных материалов

т

348

92

Р33-109-3-1

РАЗБОРКА КАМЕННЫХ ЛЕСТНИЦ И КРЫЛЕЦ НА ОДНОМ КОСОУРЕ

349

130901

Затраты труда рабочих

ч.-час

350

490101

Масса строительного мусора

т

351

490200

Масса возвратных материалов

т

352

93

Р33-109-3-2

РАЗБОРКА КАМЕННЫХ ЛЕСТНИЦ И КРЫЛЕЦ НА ДВУХ КОСОУРАХ

353

130901

Затраты труда рабочих

ч.-час

354

490101

Масса строительного мусора

т

355

490200

Масса возвратных материалов

т

356

94

Р33-109-3-3

РАЗБОРКА КАМЕННЫХ ЛЕСТНИЦ И КРЫЛЕЦ ПО ОСНОВАНИЮ НА ГРУНТЕ

357

130901

Затраты труда рабочих

ч.-час

358

490101

Масса строительного мусора

т

359

490200

Масса возвратных материалов

т

360

95

Р33-109-3-4

РАЗБОРКА КАМЕННЫХ ЛЕСТНИЦ И КРЫЛЕЦ ПЛОЩАДОК

361

130901

Затраты труда рабочих

ч.-час

362

490101

Масса строительного мусора

т

363

490200

Масса возвратных материалов

т

364

96

Р33-109-4-1

РАЗБОРКА КАМЕННЫХ И ЖЕЛЕЗОБЕТОННЫХ СТУПЕНЕЙ НА СПЛОШНОМ ОСНОВАНИИ

10М

365

130902

Затраты труда рабочих

ч.-час

366

490101

Масса строительного мусора

т

367

490200

Масса возвратных материалов

т

368

97

Р33-109-4-2

РАЗБОРКА КАМЕННЫХ И ЖЕЛЕЗОБЕТОННЫХ СТУПЕНЕЙ НА КОСОУРАХ С ЗАДЕЛКОЙ ОДНОГО КОНЦА

10М

369

130902

Затраты труда рабочих

ч.-час

370

490101

Масса строительного мусора

т

371

490200

Масса возвратных материалов

т

372

98

Р33-109-4-3

РАЗБОРКА КАМЕННЫХ И ЖЕЛЕЗОБЕТОННЫХ СТУПЕНЕЙ НА КОСОУРАХ БЕЗ ЗАДЕЛКИ КОНЦОВ

10М

373

130902

Затраты труда рабочих

ч.-час

374

490101

Масса строительного мусора

т

375

490200

Масса возвратных материалов

т

376

99

Р33-109-5-1

РАЗБОРКА МЕТАЛЛИЧЕСКИХ ЛЕСТНИЧНЫХ РЕШЕТОК ПРИ ВЕСЕ ОДНОГО МЕТРА РЕШЕТКИ ДО 60 КГ

10М

377

130903

Затраты труда рабочих

ч.-час

378

490200

Масса возвратных материалов

т

379

100

Р33-109-5-2

РАЗБОРКА МЕТАЛЛИЧЕСКИХ ЛЕСТНИЧНЫХ РЕШЕТОК ПРИ ВЕСЕ ОДНОГО МЕТРА РЕШЕТКИ СВЫШЕ 60 КГ

10М

380

130903

Затраты труда рабочих

ч.-час

381

490200

Масса возвратных материалов

т

382

101

Р33-109-6-1

РАЗБОРКА ПОРУЧНЕЙ ДЕРЕВЯННЫХ ПРЯМОЙ ЧАСТИ

100М

383

130603

Затраты труда рабочих

ч.-час

384

490200

Масса возвратных материалов

т

385

102

Р33-109-6-2

РАЗБОРКА ПОРУЧНЕЙ ДЕРЕВЯННЫХ ЗАКРУГЛЕНИЙ

100М

386

130603

Затраты труда рабочих

ч.-час

387

490200

Масса возвратных материалов

т

388

103

Р33-109-6-3

РАЗБОРКА ПОРУЧНЕЙ ПОЛИВИНИЛХЛОРИДНЫХ

100М

389

130603

Затраты труда рабочих

ч.-час

390

490101

Масса строительного мусора

т

391

104

Р33-110-1-1

РАЗБОРКА КЛАДКИ ПЕЧЕЙ НЕОБЛИЦОВАННЫХ

КУБ.М

392

131001

Затраты труда рабочих

ч.-час

393

490101

Масса строительного мусора

т

394

490200

Масса возвратных материалов

т

395

105

Р33-110-1-2

РАЗБОРКА КЛАДКИ ПЕЧЕЙ ОБЛИЦОВАННЫХ

КУБ.М

396

131001

Затраты труда рабочих

ч.-час

397

490101

Масса строительного мусора

т

398

490200

Масса возвратных материалов

т

399

106

Р33-110-1-3

РАЗБОРКА КЛАДКИ ОЧАГОВ НЕОБЛИЦОВАННЫЕ

КУБ.М

400

131001

Затраты труда рабочих

ч.-час

401

490101

Масса строительного мусора

т

402

490200

Масса возвратных материалов

т

403

107

Р33-110-1-4

РАЗБОРКА КЛАДКИ ОЧАГОВ ОБЛИЦОВАННЫХ

КУБ.М

404

131001

Затраты труда рабочих

ч.-час

405

490101

Масса строительного мусора

т

406

490200

Масса возвратных материалов

т

407

108

Р33-110-1-5

РАЗБОРКА КЛАДКИ ПЕЧЕЙ В ФУТЛЯРАХ ИЗ КРОВЕЛЬНОЙ СТАЛИ

КУБ.М

408

131001

Затраты труда рабочих

ч.-час

409

490101

Масса строительного мусора

т

410

490200

Масса возвратных материалов

т

411

109

Р33-110-2-1

РАЗБОРКА ДЫМОВЫХ КИРПИЧНЫХ ТРУБ И БОРОВОВ В ОДИН КАНАЛ

10М

412

131001

Затраты труда рабочих

ч.-час

413

490101

Масса строительного мусора

т

414

490200

Масса возвратных материалов

т

415

110

Р33-110-2-2

РАЗБОРКА ДЫМОВЫХ КИРПИЧНЫХ ТРУБ И БОРОВОВ ДОБАВЛЯТЬ НА КАЖДЫЙ СЛЕДУЮЩИЙ КАНАЛ

10М

416

131001

Затраты труда рабочих

ч.-час

417

490101

Масса строительного мусора

т

418

490200

Масса возвратных материалов

т

419

111

Р33-113-1-1

ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ИЗ ПЕРЕПЛЕТОВ ДЕРЕВЯННЫХ НА ЗАМАЗКЕ И ШТАПИКАХ ПЛОЩАДЬЮ ОСТЕКЛЕНИЯ ДО 0,25 КВ.М

10КВ.М

420

131301

Затраты труда рабочих

ч.-час

421

490101

Масса строительного мусора

т

422

490200

Масса возвратных материалов

т

423

112

Р33-113-1-2

ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ИЗ ПЕРЕПЛЕТОВ ДЕРЕВЯННЫХ НА ЗАМАЗКЕ И ШТАПИКАХ ПЛОЩАДЬЮ ОСТЕКЛЕНИЯ ДО 0,5 КВ.М

10КВ.М

424

131301

Затраты труда рабочих

ч.-час

425

490101

Масса строительного мусора

т

426

490200

Масса возвратных материалов

т

427

113

Р33-113-1-3

ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ИЗ ПЕРЕПЛЕТОВ ДЕРЕВЯННЫХ НА ЗАМАЗКЕ И ШТАПИКАХ ПЛОЩАДЬЮ ОСТЕКЛЕНИЯ ДО 1,0 КВ.М

10КВ.М

428

131301

Затраты труда рабочих

ч.-час

429

490101

Масса строительного мусора

т

430

490200

Масса возвратных материалов

т

431

114

Р33-113-1-4

ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ИЗ ПЕРЕПЛЕТОВ МЕТАЛЛИЧЕСКИХ И ЖЕЛЕЗОБЕТОННЫХ ПЛОЩАДЬЮ ОСТЕКЛЕНИЯ ДО 0,25 КВ.М

10КВ.М

432

131301

Затраты труда рабочих

ч.-час

433

490101

Масса строительного мусора

т

434

490200

Масса возвратных материалов

т

435

115

Р33-113-1-5

ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ИЗ ПЕРЕПЛЕТОВ МЕТАЛЛИЧЕСКИХ И ЖЕЛЕЗОБЕТОННЫХ ПЛОЩАДЬЮ ОСТЕКЛЕНИЯ ДО 0,5 КВ.М

10КВ.М

436

131301

Затраты труда рабочих

ч.-час

437

490101

Масса строительного мусора

т

438

490200

Масса возвратных материалов

т

439

116

Р33-113-1-6

ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ИЗ ПЕРЕПЛЕТОВ МЕТАЛЛИЧЕСКИХ И ЖЕЛЕЗОБЕТОННЫХ ПЛОЩАДЬЮ ОСТЕКЛЕНИЯ ДО 1,0 КВ.М

10КВ.М

440

131301

Затраты труда рабочих

ч.-час

441

490101

Масса строительного мусора

т

442

490200

Масса возвратных материалов

т

443

117

Р33-113-2-1

УДАЛЕНИЕ БИТЫХ СТЕКОЛ ИЗ ДЕРЕВЯННЫХ ПЕРЕПЛЕТОВ НА ЗАМАЗКЕ ПЛОЩАДЬЮ ОСТЕКЛЕНИЯ ДО 0,25 КВ.М

10КВ.М

444

131301

Затраты труда рабочих

ч.-час

445

490101

Масса строительного мусора

т

446

118

Р33-113-2-2

УДАЛЕНИЕ БИТЫХ СТЕКОЛ ИЗ ДЕРЕВЯННЫХ ПЕРЕПЛЕТОВ НА ЗАМАЗКЕ ПЛОЩАДЬЮ ОСТЕКЛЕНИЯ ДО 0,5 КВ.М

10КВ.М

447

131301

Затраты труда рабочих

ч.-час

448

490101

Масса строительного мусора

т

449

119

Р33-113-2-3

УДАЛЕНИЕ БИТЫХ СТЕКОЛ ИЗ ДЕРЕВЯННЫХ ПЕРЕПЛЕТОВ НА ЗАМАЗКЕ ПЛОЩАДЬЮ ОСТЕКЛЕНИЯ ДО 1,0 КВ.М

10КВ.М

450

131301

Затраты труда рабочих

ч.-час

451

490101

Масса строительного мусора

т

452

120

Р33-113-3-1

СНЯТИЕ ОБОЕВ ПРОСТЫХ И УЛУЧШЕННЫХ

100КВ.М

453

131303

Затраты труда рабочих

ч.-час

454

490101

Масса строительного мусора

т

455

121

Р33-113-3-2

СНЯТИЕ ОБОЕВ ВЫСОКОКАЧЕСТВЕННЫХ И ЛИНКРУСТА

100КВ.М

456

131303

Затраты труда рабочих

ч.-час

457

490101

Масса строительного мусора

т

458

122

Р33-113-4-1

РАЗБОРКА ОБЛИЦОВКИ СТЕН ИЗ ПЛИТ МРАМОРНЫХ

КВ.М

459

131305

Затраты труда рабочих

ч.-час

460

490101

Масса строительного мусора

т

461

490200

Масса возвратных материалов

т

462

123

Р33-113-4-2

РАЗБОРКА ОБЛИЦОВКИ СТЕН ИЗ ПЛИТ ГРАНИТНЫХ

КВ.М

463

131305

Затраты труда рабочих

ч.-час

464

490101

Масса строительного мусора

т

465

490200

Масса возвратных материалов

т

466

124

Р33-113-4-3

РАЗБОРКА ОБЛИЦОВКИ СТЕН ИЗ ПЛИТ ИЗВЕСТКОВЫХ

КВ.М

467

131305

Затраты труда рабочих

ч.-час

468

490101

Масса строительного мусора

т

469

490200

Масса возвратных материалов

т

470

125

Р33-113-4-4

РАЗБОРКА ОБЛИЦОВКИ СТЕН ИЗ ПЛИТ ЖЕЛЕЗОБЕТОННЫХ

КВ.М

471

131305

Затраты труда рабочих

ч.-час

472

490101

Масса строительного мусора

т

473

126

Р33-113-4-5

РАЗБОРКА ОБЛИЦОВКИ СТЕН ИЗ ПЛИТ КЕРАМИЧЕСКИХ ГЛАЗУРОВАННЫХ ПЛИТОК

10КВ.М

474

131305

Затраты труда рабочих

ч.-час

475

490101

Масса строительного мусора

т

476

490200

Масса возвратных материалов

т

477

127

Р33-113-4-6

РАЗБОРКА ОБЛИЦОВКИ СТЕН ИЗ ПЛИТ ЛИСТОВ СУХОЙ ШТУКАТУРКИ

10КВ.М

478

131305

Затраты труда рабочих

ч.-час

479

490101

Масса строительного мусора

т

480

128

Р33-114-1-1

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: БАЗЫ ПОД КОЛОННЫ ВЫСОТОЙ ДО 250 ММ

10ШТ.

481

131401

Затраты труда рабочих

ч.-час

482

490101

Масса строительного мусора

т

483

129

Р33-114-1-2

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: БАЗЫ ПОД КОЛОННЫ ВЫСОТОЙ ДО 400 ММ

10ШТ.

484

131401

Затраты труда рабочих

ч.-час

485

490101

Масса строительного мусора

т

486

130

Р33-114-1-3

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: БАЗЫ ПОД КОЛОННЫ ВЫСОТОЙ ДО 500 ММ

10ШТ.

487

131401

Затраты труда рабочих

ч.-час

488

490101

Масса строительного мусора

т

489

131

Р33-114-2-1

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: БАЛЯСИНЫ ЦИЛИНДРИЧЕСКИЕ БУТЫЛОЧНЫЕ КВАДРАТНЫЕ ВЫСОТОЙ ДО 750 ММ

10ШТ.

490

131401

Затраты труда рабочих

ч.-час

491

490101

Масса строительного мусора

т

492

132

Р33-114-2-2

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: БАЛЯСИНЫ ЦИЛИНДРИЧЕСКИЕ БУТЫЛОЧНЫЕ КВАДРАТНЫЕ ВЫСОТОЙ ДО 1000 ММ

10ШТ.

493

131401

Затраты труда рабочих

ч.-час

494

490101

Масса строительного мусора

т

495

133

Р33-114-3-1

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ВАЗЫ ВЫСОТОЙ ДО 500 ММ

10ШТ.

496

131401

Затраты труда рабочих

ч.-час

497

490101

Масса строительного мусора

т

498

134

Р33-114-3-2

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ВАЗЫ ВЫСОТОЙ ДО 750 ММ

10ШТ.

499

131401

Затраты труда рабочих

ч.-час

500

490101

Масса строительного мусора

т

501

135

Р33-114-3-3

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ВАЗЫ ВЫСОТОЙ ДО 1000 ММ

10ШТ.

502

131401

Затраты труда рабочих

ч.-час

503

490101

Масса строительного мусора

т

504

136

Р33-114-4-1

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ВЕНКИ ДИАМЕТРОМ ДО 500 ММ

10ШТ.

505

131401

Затраты труда рабочих

ч.-час

506

490101

Масса строительного мусора

т

507

137

Р33-114-4-2

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ВЕНКИ ДИАМЕТРОМ ДО 1000 ММ

10ШТ.

508

131401

Затраты труда рабочих

ч.-час

509

490101

Масса строительного мусора

т

510

138

Р33-114-5-1

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ГЕРБЫ ВЫСОТОЙ ДО 500 ММ

10ШТ.

511

131401

Затраты труда рабочих

ч.-час

512

490101

Масса строительного мусора

т

513

139

Р33-114-5-2

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ГЕРБЫ ВЫСОТОЙ ДО 1000 ММ

10ШТ.

514

131401

Затраты труда рабочих

ч.-час

515

490101

Масса строительного мусора

т

516

140

Р33-114-6-1

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ГИРЛЯНДЫ ДЛИНОЙ ДО 750 ММ

10ШТ.

517

131401

Затраты труда рабочих

ч.-час

518

490101

Масса строительного мусора

т

519

141

Р33-114-6-2

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ГИРЛЯНДЫ ДЛИНОЙ ДО 1000 ММ

10ШТ.

520

131401

Затраты труда рабочих

ч.-час

521

490101

Масса строительного мусора

т

522

142

Р33-114-7-1

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: КАПИТЕЛИ ДОРИЧЕСКИЕ И ТОСКАНСКИЕ ДЛИНОЙ ДО 250 ММ

10ШТ.

523

131401

Затраты труда рабочих

ч.-час

524

490101

Масса строительного мусора

т

525

143

Р33-114-7-2

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: КАПИТЕЛИ ДОРИЧЕСКИЕ И ТОСКАНСКИЕ ДЛИНОЙ ДО 500 ММ

10ШТ.

526

131401

Затраты труда рабочих

ч.-час

527

490101

Масса строительного мусора

т

528

144

Р33-114-7-3

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: КАПИТЕЛИ ИОНИЧЕСКИЕ ВЫСОТОЙ ДО 250 ММ

10ШТ.

529

131401

Затраты труда рабочих

ч.-час

530

490101

Масса строительного мусора

т

531

145

Р33-114-7-4

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: КАПИТЕЛИ ИОНИЧЕСКИЕ ВЫСОТОЙ ДО 500 ММ

10ШТ.

532

131401

Затраты труда рабочих

ч.-час

533

490101

Масса строительного мусора

т

534

146

Р33-114-7-5

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: КАПИТЕЛИ КОРИНФСКИЕ ВЫСОТОЙ ДО 500 ММ

10ШТ.

535

131401

Затраты труда рабочих

ч.-час

536

490101

Масса строительного мусора

т

537

147

Р33-114-7-6

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: КАПИТЕЛИ КОРИНФСКИЕ ВЫСОТОЙ ДО 750 ММ

10ШТ.

538

131401

Затраты труда рабочих

ч.-час

539

490101

Масса строительного мусора

т

540

148

Р33-114-7-7

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: КАПИТЕЛИ КОРИНФСКИЕ ВЫСОТОЙ ДО 1000 ММ

10ШТ.

541

131401

Затраты труда рабочих

ч.-час

542

490101

Масса строительного мусора

т

543

149

Р33-114-8-1

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: КАРТУШИ С НАИБОЛЬШИМ ИЗМЕРЕНИЕМ ДО 500 ММ

10ШТ.

544

131401

Затраты труда рабочих

ч.-час

545

490101

Масса строительного мусора

т

546

150

Р33-114-8-2

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: КАРТУШИ С НАИБОЛЬШИМ ИЗМЕРЕНИЕМ ДО 750 ММ

10ШТ.

547

131401

Затраты труда рабочих

ч.-час

548

490101

Масса строительного мусора

т

549

151

Р33-114-8-3

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: КАРТУШИ С НАИБОЛЬШИМ ИЗМЕРЕНИЕМ ДО 1000 ММ

10ШТ.

550

131401

Затраты труда рабочих

ч.-час

551

490101

Масса строительного мусора

т

552

152

Р33-114-9-1

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: КРОНШТЕЙНЫ И МОДУЛЬОНЫ НАИБОЛЬШИМ ИЗМЕРЕНИЕМ ДО 200 ММ

10ШТ.

553

131401

Затраты труда рабочих

ч.-час

554

153

Р33-114-9-2

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: КРОНШТЕЙНЫ И МОДУЛЬОНЫ НАИБОЛЬШИМ ИЗМЕРЕНИЕМ ДО 300 ММ

10ШТ.

555

131401

Затраты труда рабочих

ч.-час

556

490101

Масса строительного мусора

т

557

154

Р33-114-9-3

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: КРОНШТЕЙНЫ И МОДУЛЬОНЫ НАИБОЛЬШИМ ИЗМЕРЕНИЕМ ДО 400 ММ

10ШТ.

558

131401

Затраты труда рабочих

ч.-час

559

490101

Масса строительного мусора

т

560

155

Р33-114-9-4

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: КРОНШТЕЙНЫ И МОДУЛЬОНЫ НАИБОЛЬШИМ ИЗМЕРЕНИЕМ ДО 500 ММ

10ШТ.

561

131401

Затраты труда рабочих

ч.-час

562

490101

Масса строительного мусора

т

563

156

Р33-114-10-1

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ЛИСТЫ ВЫСОТОЙ ДО 150 ММ

10ШТ.

564

131401

Затраты труда рабочих

ч.-час

565

157

Р33-114-10-2

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ЛИСТЫ ВЫСОТОЙ ДО 250 ММ

10ШТ.

566

131401

Затраты труда рабочих

ч.-час

567

158

Р33-114-10-3

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ЛИСТЫ ВЫСОТОЙ ДО 400 ММ

10ШТ.

568

131401

Затраты труда рабочих

ч.-час

569

490101

Масса строительного мусора

т

570

159

Р33-114-11-1

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: МАСКИ-ЗАМКИ ВЫСОТОЙ ДО 250 ММ

10ШТ.

571

131401

Затраты труда рабочих

ч.-час

572

490101

Масса строительного мусора

т

573

160

Р33-114-11-2

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: МАСКИ-ЗАМКИ ВЫСОТОЙ ДО 500 ММ

10ШТ.

574

131401

Затраты труда рабочих

ч.-час

575

490101

Масса строительного мусора

т

576

161

Р33-114-12-1

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ПОГОННЫЕ ЛЕПНЫЕ ИЗДЕЛИЯ (ПОРЕЗНИ, ПОЯСА, КАРНИЗЫ, ФРИЗЫ И ДР. ) ВЫСОТОЙ ДО 50 ММ

10М

577

131401

Затраты труда рабочих

ч.-час

578

162

Р33-114-12-2

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ПОГОННЫЕ ЛЕПНЫЕ ИЗДЕЛИЯ (ПОРЕЗНИ, ПОЯСА, КАРНИЗЫ, ФРИЗЫ И ДР. ) ВЫСОТОЙ ДО 100 ММ

10М

579

131401

Затраты труда рабочих

ч.-час

580

490101

Масса строительного мусора

т

581

163

Р33-114-12-3

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ПОГОННЫЕ ЛЕПНЫЕ ИЗДЕЛИЯ (ПОРЕЗНИ, ПОЯСА, КАРНИЗЫ, ФРИЗЫ И ДР. ) ВЫСОТОЙ ДО 200 ММ

10М

582

131401

Затраты труда рабочих

ч.-час

583

490101

Масса строительного мусора

т

584

164

Р33-114-12-4

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ПОГОННЫЕ ЛЕПНЫЕ ИЗДЕЛИЯ (ПОРЕЗНИ, ПОЯСА, КАРНИЗЫ, ФРИЗЫ И ДР. ) ВЫСОТОЙ ДО 300 ММ

10М

585

131401

Затраты труда рабочих

ч.-час

586

490101

Масса строительного мусора

т

587

165

Р33-114-13-1

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ПОРУЧНИ ШИРИНОЙ ДО 150 ММ

10М

588

131401

Затраты труда рабочих

ч.-час

589

490101

Масса строительного мусора

т

590

166

Р33-114-13-2

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ПОРУЧНИ ШИРИНОЙ ДО 250 ММ

10М

591

131401

Затраты труда рабочих

ч.-час

592

490101

Масса строительного мусора

т

593

167

Р33-114-14-1

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: РОЗЕТКИ ДИАМЕТРОМ ДО 200 ММ

10ШТ.

594

131401

Затраты труда рабочих

ч.-час

595

490101

Масса строительного мусора

т

596

168

Р33-114-14-2

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: РОЗЕТКИ ДИАМЕТРОМ ДО 300 ММ

10ШТ.

597

131401

Затраты труда рабочих

ч.-час

598

490101

Масса строительного мусора

т

599

169

Р33-114-14-3

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: РОЗЕТКИ ДИАМЕТРОМ ДО 500 ММ

10ШТ.

600

131401

Затраты труда рабочих

ч.-час

601

490101

Масса строительного мусора

т

602

170

Р33-114-14-4

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: РОЗЕТКИ ДИАМЕТРОМ ДО 800 ММ

10ШТ.

603

131401

Затраты труда рабочих

ч.-час

604

490101

Масса строительного мусора

т

605

171

Р33-114-15-1

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: СУХАРИ И КАПЛИ ВЫСОТОЙ ДО 150 ММ

10ШТ.

606

131401

Затраты труда рабочих

ч.-час

607

172

Р33-114-15-2

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: СУХАРИ И КАПЛИ ВЫСОТОЙ ДО 250 ММ

10ШТ.

608

131401

Затраты труда рабочих

ч.-час

609

173

Р33-114-16-1

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ШИШКИ ВЫСОТОЙ ДО 250 ММ

10ШТ.

610

131401

Затраты труда рабочих

ч.-час

611

490101

Масса строительного мусора

т

612

174

Р33-114-17-1

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: БУКВЫ НАКЛАДНЫЕ ВЫСОТОЙ ДО 150 ММ

10ШТ.

613

131401

Затраты труда рабочих

ч.-час

614

175

Р33-114-17-2

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: БУКВЫ НАКЛАДНЫЕ ВЫСОТОЙ ДО 250 ММ

10ШТ.

615

131401

Затраты труда рабочих

ч.-час

616

176

Р33-114-17-3

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: БУКВЫ НАКЛАДНЫЕ ВЫСОТОЙ ДО 400 ММ

10ШТ.

617

131401

Затраты труда рабочих

ч.-час

618

177

Р33-114-18-1

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ЭМБЛЕМЫ КРУГЛЫЕ ДИАМЕТРОМ ДО 200 ММ

10ШТ.

619

131401

Затраты труда рабочих

ч.-час

620

178

Р33-114-18-2

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ЭМБЛЕМЫ КРУГЛЫЕ ДИАМЕТРОМ ДО 300 ММ

10ШТ.

621

131401

Затраты труда рабочих

ч.-час

622

490101

Масса строительного мусора

т

623

179

Р33-114-18-3

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ЭМБЛЕМЫ КРУГЛЫЕ ДИАМЕТРОМ ДО 500 ММ

10ШТ.

624

131401

Затраты труда рабочих

ч.-час

625

490101

Масса строительного мусора

т

626

180

Р33-114-18-4

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ЭМБЛЕМЫ КРУГЛЫЕ ДИАМЕТРОМ ДО 800 ММ

10ШТ.

627

131401

Затраты труда рабочих

ч.-час

628

490101

Масса строительного мусора

т

629

181

Р33-114-18-5

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ЭМБЛЕМЫ ПОРТАЛЬНЫЕ ПЛОЩАДЬЮ ДО 0, 5 КВ.М

10ШТ.

630

131401

Затраты труда рабочих

ч.-час

631

490101

Масса строительного мусора

т

632

182

Р33-114-18-6

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ЭМБЛЕМЫ ПОРТАЛЬНЫЕ ПЛОЩАДЬЮ ДО 0, 75 КВ.М

10ШТ.

633

131401

Затраты труда рабочих

ч.-час

634

490101

Масса строительного мусора

т

635

183

Р33-114-18-7

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ЭМБЛЕМЫ ПОРТАЛЬНЫЕ ПЛОЩАДЬЮ ДО 1 КВ.М

10ШТ.

636

131401

Затраты труда рабочих

ч.-час

637

490101

Масса строительного мусора

т

638

184

Р33-114-19-1

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ТРИГЛИФЫ ВЫСОТОЙ ДО 250 ММ

10ШТ.

639

131401

Затраты труда рабочих

ч.-час

640

490101

Масса строительного мусора

т

641

185

Р33-114-19-2

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ТРИГЛИФЫ ВЫСОТОЙ ДО 250 ММ

10ШТ.

642

131401

Затраты труда рабочих

ч.-час

643

490101

Масса строительного мусора

т

644

186

Р33-114-19-3

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ТРИГЛИФЫ ВЫСОТОЙ ДО 450 ММ

10ШТ.

645

131401

Затраты труда рабочих

ч.-час

646

490101

Масса строительного мусора

т

647

187

Р33-114-19-4

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ТРИГЛИФЫ ВЫСОТОЙ ДО 750 ММ

10ШТ.

648

131401

Затраты труда рабочих

ч.-час

649

490101

Масса строительного мусора

т

650

188

Р33-114-20-1

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: РЕШЕТКИ ВЕНТИЛЯЦИОННЫЕ ПЛОЩАДЬЮ ДО 0,1 КВ.М

10ШТ.

651

131401

Затраты труда рабочих

ч.-час

652

490101

Масса строительного мусора

т

653

189

Р33-114-20-2

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: РЕШЕТКИ ВЕНТИЛЯЦИОННЫЕ ПЛОЩАДЬЮ ДО 0,2 КВ.М

10ШТ.

654

131401

Затраты труда рабочих

ч.-час

655

490101

Масса строительного мусора

т

656

190

Р33-114-20-3

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: РЕШЕТКИ ВЕНТИЛЯЦИОННЫЕ ПЛОЩАДЬЮ ДО 0,3 КВ.М

10ШТ.

657

131401

Затраты труда рабочих

ч.-час

658

490101

Масса строительного мусора

т

659

191

Р33-114-20-4

РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: РЕШЕТКИ ВЕНТИЛЯЦИОННЫЕ ПЛОЩАДЬЮ ДО 0,4 КВ.М

10ШТ.

660

131401

Затраты труда рабочих

ч.-час

661

490101

Масса строительного мусора

т

662

192

Р33-115-1-1

РАЗБОРКА ТРУБОПРОВОДОВ ИЗ ВОДОГАЗОПРОВОДНЫХ ТРУБ ДИАМЕТРОМ 25 ММ

10М

663

131501

Затраты труда рабочих

ч.-час

664

490200

Масса возвратных материалов

т

665

193

Р33-115-1-2

РАЗБОРКА ТРУБОПРОВОДОВ ИЗ ВОДОГАЗОПРОВОДНЫХ ТРУБ ДИАМЕТРОМ 40 ММ

10М

666

131501

Затраты труда рабочих

ч.-час

667

490200

Масса возвратных материалов

т

668

194

Р33-115-1-3

РАЗБОРКА ТРУБОПРОВОДОВ ИЗ ВОДОГАЗОПРОВОДНЫХ ТРУБ ДИАМЕТРОМ 50 ММ

10М

669

131501

Затраты труда рабочих

ч.-час

670

490200

Масса возвратных материалов

т

671

195

Р33-115-2-1

РАЗБОРКА ТРУБОПРОВОДОВ ИЗ ЧУГУННЫХ КАНАЛИЗАЦИОННЫХ ТРУБ ДИАМЕТРОМ 50 ММ

10М

672

131502

Затраты труда рабочих

ч.-час

673

490200

Масса возвратных материалов

т

674

196

Р33-115-2-2

РАЗБОРКА ТРУБОПРОВОДОВ ИЗ ЧУГУННЫХ КАНАЛИЗАЦИОННЫХ ТРУБ ДИАМЕТРОМ 100 ММ

10М

675

131502

Затраты труда рабочих

ч.-час

676

490200

Масса возвратных материалов

т

677

197

Р33-115-2-3

РАЗБОРКА ТРУБОПРОВОДОВ ИЗ ЧУГУННЫХ КАНАЛИЗАЦИОННЫХ ТРУБ ДИАМЕТРОМ 150 ММ

10М

678

131502

Затраты труда рабочих

ч.-час

679

490200

Масса возвратных материалов

т

680

198

Р33-115-3-1

ДЕМОНТАЖ ЗАПОРНОЙ АРМАТУРЫ МУФТОВОЙ СМЕСИТЕЛЬ С ДУШЕМ

10ШТ.

681

131503

Затраты труда рабочих

ч.-час

682

490200

Масса возвратных материалов

т

683

199

Р33-115-3-2

ДЕМОНТАЖ ЗАПОРНОЙ АРМАТУРЫ МУФТОВОЙ ВЕНТИЛЬ

10ШТ.

684

131503

Затраты труда рабочих

ч.-час

685

490200

Масса возвратных материалов

т

686

200

Р33-115-3-3

ДЕМОНТАЖ ЗАПОРНОЙ АРМАТУРЫ МУФТОВОЙ КРАН ВОДОРАЗБОРНЫЙ

10ШТ.

687

131503

Затраты труда рабочих

ч.-час

688

490200

Масса возвратных материалов

т

689

201

Р33-115-3-4

ДЕМОНТАЖ ЗАПОРНОЙ АРМАТУРЫ ЗАДВИЖКИ ФЛАНЦЕВЫЕ ДИАМЕТРОМ 100 ММ

10ШТ.

690

131503

Затраты труда рабочих

ч.-час

691

490200

Масса возвратных материалов

т

692

202

Р33-115-3-5

ДЕМОНТАЖ ЗАПОРНОЙ АРМАТУРЫ ЗАДВИЖКИ ФЛАНЦЕВЫЕ ДИАМЕТРОМ 150 ММ

10ШТ.

693

131503

Затраты труда рабочих

ч.-час

694

490200

Масса возвратных материалов

т

695

203

Р33-115-3-6

ДЕМОНТАЖ ЗАПОРНОЙ АРМАТУРЫ ЗАДВИЖКИ ФЛАНЦЕВЫЕ ДИАМЕТРОМ 200 ММ

10ШТ.

696

131503

Затраты труда рабочих

ч.-час

697

490200

Масса возвратных материалов

т

698

204

Р33-115-4-1

ДЕМОНТАЖ САНИТАРНЫХ ПРИБОРОВ РАКОВИНЫ (УМЫВАЛЬНИКИ)

10ШТ.

699

131502

Затраты труда рабочих

ч.-час

700

490101

Масса строительного мусора

т

701

205

Р33-115-4-2

ДЕМОНТАЖ САНИТАРНЫХ ПРИБОРОВ МОЙКИ ЧУГУННЫЕ

10ШТ.

702

131502

Затраты труда рабочих

ч.-час

703

490101

Масса строительного мусора

т

704

206

Р33-115-4-3

ДЕМОНТАЖ САНИТАРНЫХ ПРИБОРОВ УНИТАЗЫ СО СМЫВНЫМ БАЧКОМ

10ШТ.

705

131502

Затраты труда рабочих

ч.-час

706

490101

Масса строительного мусора

т

707

207

Р33-115-4-4

ДЕМОНТАЖ САНИТАРНЫХ ПРИБОРОВ ВАННЫ ЧУГУННЫЕ

10ШТ.

708

131502

Затраты труда рабочих

ч.-час

709

490101

Масса строительного мусора

т

710

208

Р33-115-5-1

РАЗБОРКА ТРУБОПРОВОДОВ ЦЕНТРАЛЬНОГО ОТОПЛЕНИЯ НА РЕЗЬБЕ ДИАМЕТРОМ 32 ММ

10М

711

131501

Затраты труда рабочих

ч.-час

712

490200

Масса возвратных материалов

т

713

209

Р33-115-5-2

РАЗБОРКА ТРУБОПРОВОДОВ ЦЕНТРАЛЬНОГО ОТОПЛЕНИЯ НА РЕЗЬБЕ ДИАМЕТРОМ 50 ММ

10М

714

131501

Затраты труда рабочих

ч.-час

715

490200

Масса возвратных материалов

т

716

210

Р33-115-5-3

РАЗБОРКА ТРУБОПРОВОДОВ ЦЕНТРАЛЬНОГО ОТОПЛЕНИЯ НА РЕЗЬБЕ ДИАМЕТРОМ 76 ММ

10М

717

131501

Затраты труда рабочих

ч.-час

718

490200

Масса возвратных материалов

т

719

211

Р33-115-5-4

РАЗБОРКА ТРУБОПРОВОДОВ ЦЕНТРАЛЬНОГО ОТОПЛЕНИЯ НА СВАРКЕ ДИАМЕТРОМ 50 ММ

10М

720

131501

Затраты труда рабочих

ч.-час

721

490200

Масса возвратных материалов

т

722

212

Р33-115-5-5

РАЗБОРКА ТРУБОПРОВОДОВ ЦЕНТРАЛЬНОГО ОТОПЛЕНИЯ НА СВАРКЕ ДИАМЕТРОМ 100 ММ

10М

723

131501

Затраты труда рабочих

ч.-час

724

490200

Масса возвратных материалов

т

725

213

Р33-115-5-6

РАЗБОРКА ТРУБОПРОВОДОВ ЦЕНТРАЛЬНОГО ОТОПЛЕНИЯ НА СВАРКЕ ДИАМЕТРОМ 150 ММ

10М

726

131501

Затраты труда рабочих

ч.-час

727

490200

Масса возвратных материалов

т

728

214

Р33-115-6-1

ДЕМОНТАЖ РАДИАТОРОВ МАССОЙ ДО 80 КГ

10ШТ.

729

131502

Затраты труда рабочих

ч.-час

730

490101

Масса строительного мусора

т

731

490200

Масса возвратных материалов

т

732

215

Р33-115-6-2

ДЕМОНТАЖ РАДИАТОРОВ МАССОЙ ДО 160 КГ

10ШТ.

733

131502

Затраты труда рабочих

ч.-час

734

490101

Масса строительного мусора

т

735

490200

Масса возвратных материалов

т

736

216

Р33-115-6-3

ДЕМОНТАЖ РАДИАТОРОВ МАССОЙ ДО 240 КГ

10ШТ.

737

131502

Затраты труда рабочих

ч.-час

738

490101

Масса строительного мусора

т

739

490200

Масса возвратных материалов

т

740

217

Р33-115-7-1

ДЕМОНТАЖ АРМАТУРЫ ЦЕНТРАЛЬНОГО ОТОПЛЕНИЯ ГРЯЗЕВИКИ, РАСШИРИТЕЛЬНЫЕ И КОНДЕНСАЦИОННЫЕ БАКИ ЕМКОСТЬЮ ДО 0,4 КУБ.М

10ШТ.

741

131502

Затраты труда рабочих

ч.-час

742

490101

Масса строительного мусора

т

743

490200

Масса возвратных материалов

т

744

218

Р33-115-7-2

ДЕМОНТАЖ АРМАТУРЫ ЦЕНТРАЛЬНОГО ОТОПЛЕНИЯ ГРЯЗЕВИКИ, РАСШИРИТЕЛЬНЫЕ И КОНДЕНСАЦИОННЫЕ БАКИ ЕМКОСТЬЮ ДО 0,9 КУБ.М

10ШТ.

745

131502

Затраты труда рабочих

ч.-час

746

490101

Масса строительного мусора

т

747

490200

Масса возвратных материалов

т

748

219

Р33-115-7-3

ДЕМОНТАЖ АРМАТУРЫ ЦЕНТРАЛЬНОГО ОТОПЛЕНИЯ ГРЯЗЕВИКИ, РАСШИРИТЕЛЬНЫЕ И КОНДЕНСАЦИОННЫЕ БАКИ ЕМКОСТЬЮ ДО 1,75 КУБ.М

10ШТ.

749

131502

Затраты труда рабочих

ч.-час

750

490101

Масса строительного мусора

т

751

490200

Масса возвратных материалов

т

752

220

Р33-115-7-4

ДЕМОНТАЖ АРМАТУРЫ ЦЕНТРАЛЬНОГО ОТОПЛЕНИЯ ГРЯЗЕВИКИ, РАСШИРИТЕЛЬНЫЕ И КОНДЕНСАЦИОННЫЕ БАКИ ЕМКОСТЬЮ ДО 2,25 КУБ.М

10ШТ.

753

131502

Затраты труда рабочих

ч.-час

754

490101

Масса строительного мусора

т

755

490200

Масса возвратных материалов

т

756

221

Р33-115-7-5

ДЕМОНТАЖ АРМАТУРЫ ЦЕНТРАЛЬНОГО ОТОПЛЕНИЯ КОНДЕНСАЦИОННЫЕ ГОРШКИ

10ШТ.

757

131502

Затраты труда рабочих

ч.-час

758

490101

Масса строительного мусора

т

759

490200

Масса возвратных материалов

т

760

222

Р33-115-8-1

РАЗБОРКА ВЕНТИЛЯЦИОННЫХ КОРОБОВ ИЗ ПЛИТ

10КВ.М

761

131503

Затраты труда рабочих

ч.-час

762

490101

Масса строительного мусора

т

763

223

Р33-115-9-1

ДЕМОНТАЖ ГАЗОВЫХ ПРИБОРОВ ВОДОПОДОГРЕВАТЕЛИ ТИПА АГВ

10КВ.М

764

131503

Затраты труда рабочих

ч.-час

765

490200

Масса возвратных материалов

т

766

224

Р33-115-9-2

ДЕМОНТАЖ ГАЗОВЫХ ПРИБОРОВ ВОДОПОДОГРЕВАТЕЛИ ТИПА ГВ

10КВ.М

767

131503

Затраты труда рабочих

ч.-час

768

490200

Масса возвратных материалов

т

769

225

Р33-115-9-3

ДЕМОНТАЖ ГАЗОВЫХ ПРИБОРОВ ГАЗОВЫЕ ПЛИТЫ

10КВ.М

770

131503

Затраты труда рабочих

ч.-час

771

490200

Масса возвратных материалов

т

772

226

Р33-115-10-1

ДЕМОНТАЖ ОТОПИТЕЛЬНЫХ КОТЛОВ ОТСОЕДИНЕНИЕ КОТЛОВ ОТ ТРУБОПРОВОДОВ

10ШТ.

773

131508

Затраты труда рабочих

ч.-час

774

227

Р33-115-10-2

ДЕМОНТАЖ ОТОПИТЕЛЬНЫХ КОТЛОВ ОТСОЕДИНЕНИЕ СЕКЦИЙ КОТЛА С ПОВЕРХНОСТЬЮ НАГРЕВА ДО 15 КВ.М

10ШТ.

775

131508

Затраты труда рабочих

ч.-час

776

228

Р33-115-10-3

ДЕМОНТАЖ ОТОПИТЕЛЬНЫХ КОТЛОВ ОТСОЕДИНЕНИЕ СЕКЦИЙ КОТЛА С ПОВЕРХНОСТЬЮ НАГРЕВА ДО СВЫШЕ 15 КВ.М

10ШТ.

777

131508

Затраты труда рабочих

ч.-час

778

229

Р33-115-11-1

ДЕМОНТАЖ АРМАТУРЫ КОТЕЛЬНЫХ И ТЕПЛОВЫХ ПУНКТОВ ПАРОСБОРНИКОВ

10ШТ.

779

131508

Затраты труда рабочих

ч.-час

780

230

Р33-115-11-2

ДЕМОНТАЖ АРМАТУРЫ КОТЕЛЬНЫХ И ТЕПЛОВЫХ ПУНКТОВ МАНОМЕТРОВ

100ШТ.

781

131508

Затраты труда рабочих

ч.-час

782

231

Р33-115-11-3

ДЕМОНТАЖ АРМАТУРЫ КОТЕЛЬНЫХ И ТЕПЛОВЫХ ПУНКТОВ ТЕРМОМЕТРОВ

100ШТ.

783

131508

Затраты труда рабочих

ч.-час

784

232

Р33-115-12-1

РАЗБОРКА ОБМУРОВКИ КОТЛОВ

КУБ.М

785

131504

Затраты труда рабочих

ч.-час

786

490101

Масса строительного мусора

т

787

233

Р33-116-1-1

РАЗБОРКА ТРУБОПРОВОДОВ ВОДОСНАБЖЕНИЯ ИЗ ЧУГУННЫХ ТРУБ ДИАМЕТРОМ 50 ММ

10М

788

131601

Затраты труда рабочих

ч.-час

789

490101

Масса строительного мусора

т

790

490200

Масса возвратных материалов

т

791

234

Р33-116-1-2

РАЗБОРКА ТРУБОПРОВОДОВ ВОДОСНАБЖЕНИЯ ИЗ ЧУГУННЫХ ТРУБ ДИАМЕТРОМ 100 ММ

10М

792

131601

Затраты труда рабочих

ч.-час

793

490101

Масса строительного мусора

т

794

490200

Масса возвратных материалов

т

795

235

Р33-116-1-3

РАЗБОРКА ТРУБОПРОВОДОВ ВОДОСНАБЖЕНИЯ ИЗ ЧУГУННЫХ ТРУБ ДИАМЕТРОМ 150 ММ

10М

796

131601

Затраты труда рабочих

ч.-час

797

490101

Масса строительного мусора

т

798

490200

Масса возвратных материалов

т

799

236

Р33-116-1-4

РАЗБОРКА ТРУБОПРОВОДОВ ВОДОСНАБЖЕНИЯ ИЗ ЧУГУННЫХ ТРУБ ДИАМЕТРОМ 200 ММ

10М

800

131601

Затраты труда рабочих

ч.-час

801

490101

Масса строительного мусора

т

802

490200

Масса возвратных материалов

т

803

237

Р33-116-1-5

РАЗБОРКА ТРУБОПРОВОДОВ ВОДОСНАБЖЕНИЯ ИЗ ЧУГУННЫХ ТРУБ ДИАМЕТРОМ 250 ММ

10М

804

131601

Затраты труда рабочих

ч.-час

805

490101

Масса строительного мусора

т

806

490200

Масса возвратных материалов

т

807

238

Р33-116-2-1

РАЗБОРКА ТРУБОПРОВОДОВ КАНАЛИЗАЦИИ ИЗ ЧУГУННЫХ ТРУБ ДИАМЕТРОМ 50 ММ

10М

808

131601

Затраты труда рабочих

ч.-час

809

490101

Масса строительного мусора

т

810

490200

Масса возвратных материалов

т

811

239

Р33-116-2-2

РАЗБОРКА ТРУБОПРОВОДОВ КАНАЛИЗАЦИИ ИЗ ЧУГУННЫХ ТРУБ ДИАМЕТРОМ 100 ММ

10М

812

131601

Затраты труда рабочих

ч.-час

813

490101

Масса строительного мусора

т

814

490200

Масса возвратных материалов

т

815

240

Р33-116-2-3

РАЗБОРКА ТРУБОПРОВОДОВ КАНАЛИЗАЦИИ ИЗ ЧУГУННЫХ ТРУБ ДИАМЕТРОМ 150 ММ

10М

816

131601

Затраты труда рабочих

ч.-час

817

490101

Масса строительного мусора

т

818

490200

Масса возвратных материалов

т

819

241

Р33-116-2-4

РАЗБОРКА ТРУБОПРОВОДОВ КАНАЛИЗАЦИИ ИЗ КЕРАМИЧЕСКИХ ТРУБ ДИАМЕТРОМ 150 ММ

10М

820

131601

Затраты труда рабочих

ч.-час

821

490101

Масса строительного мусора

т

822

242

Р33-116-2-5

РАЗБОРКА ТРУБОПРОВОДОВ КАНАЛИЗАЦИИ ИЗ КЕРАМИЧЕСКИХ ТРУБ ДИАМЕТРОМ 200 ММ

10М

823

131601

Затраты труда рабочих

ч.-час

824

490101

Масса строительного мусора

т

825

243

Р33-116-2-6

РАЗБОРКА ТРУБОПРОВОДОВ КАНАЛИЗАЦИИ ИЗ КЕРАМИЧЕСКИХ ТРУБ ДИАМЕТРОМ 250 ММ

10М

826

131601

Затраты труда рабочих

ч.-час

827

490101

Масса строительного мусора

т

828

244

Р33-117-1-1

ДЕМОНТАЖ СКРЫТОЙ ПРОВОДКИ В КВАРТИРАХ ПРИ КОЛИЧЕСТВЕ КОМНАТ 1

КВАРТИРА

829

131701

Затраты труда рабочих

ч.-час

830

490101

Масса строительного мусора

т

831

245

Р33-117-1-2

ДЕМОНТАЖ СКРЫТОЙ ПРОВОДКИ В КВАРТИРАХ ПРИ КОЛИЧЕСТВЕ КОМНАТ 2

КВАРТИРА

832

131701

Затраты труда рабочих

ч.-час

833

490101

Масса строительного мусора

т

834

246

Р33-117-1-3

ДЕМОНТАЖ СКРЫТОЙ ПРОВОДКИ В КВАРТИРАХ ПРИ КОЛИЧЕСТВЕ КОМНАТ 3

КВАРТИРА

835

131701

Затраты труда рабочих

ч.-час

836

490101

Масса строительного мусора

т

837

247

Р33-117-1-4

ДЕМОНТАЖ СКРЫТОЙ ПРОВОДКИ В КВАРТИРАХ ПРИ КОЛИЧЕСТВЕ КОМНАТ 4

КВАРТИРА

838

131701

Затраты труда рабочих

ч.-час

839

490101

Масса строительного мусора

т

840

248

Р33-117-2-1

ДЕМОНТАЖ МАГИСТРАЛЕЙ ИЗ КАНАЛОВ

100М

841

131701

Затраты труда рабочих

ч.-час

842

490101

Масса строительного мусора

т

843

249

Р33-117-2-2

ДЕМОНТАЖ МАГИСТРАЛЕЙ ИЗ ТРУБ

100М

844

131701

Затраты труда рабочих

ч.-час

845

490101

Масса строительного мусора

т

846

250

Р33-117-3-1

ДЕМОНТАЖ СТОЯКОВ В КАНАЛАХ

ЭТАЖ

847

131705

Затраты труда рабочих

ч.-час

848

490101

Масса строительного мусора

т

849

251

Р33-117-3-2

ДЕМОНТАЖ СТОЯКОВ В ТРУБАХ

ЭТАЖ

850

131705

Затраты труда рабочих

ч.-час

851

490101

Масса строительного мусора

т

852

252

Р33-117-4-1

ДЕМОНТАЖ ЭЛЕКТРОПРОВОДКИ СКРЫТАЯ ПРОВОДКА

100М

853

131705

Затраты труда рабочих

ч.-час

854

253

Р33-117-4-2

ДЕМОНТАЖ ЭЛЕКТРОПРОВОДКИ ШНУР НА РОЛИКАХ

100М

855

131702

Затраты труда рабочих

ч.-час

856

490101

Масса строительного мусора

т

857

254

Р33-117-4-3

ДЕМОНТАЖ ЭЛЕКТРОПРОВОДКИ ПРОВОДА НА КРЮКАХ (ЯКОРЯХ) С ИЗОЛЯТОРАМИ СЕЧЕНИЕМ 16 КВ.ММ

100М

858

131702

Затраты труда рабочих

ч.-час

859

490101

Масса строительного мусора

т

860

255

Р33-117-4-4

ДЕМОНТАЖ ЭЛЕКТРОПРОВОДКИ ПРОВОДА НА КРЮКАХ (ЯКОРЯХ) С ИЗОЛЯТОРАМИ СЕЧЕНИЕМ 70 КВ.ММ

100М

861

131702

Затраты труда рабочих

ч.-час

862

490101

Масса строительного мусора

т

863

256

Р33-117-4-5

ДЕМОНТАЖ ЭЛЕКТРОПРОВОДКИ ПРОВОДА НА КРЮКАХ (ЯКОРЯХ) С ИЗОЛЯТОРАМИ СЕЧЕНИЕМ 150 КВ.ММ

100М

864

131702

Затраты труда рабочих

ч.-час

865

490101

Масса строительного мусора

т

866

257

Р33-117-5-1

ДЕМОНТАЖ ТРУБНЫХ ПРОВОДОК ПРОВОДА ПЕРВОГО СЕЧЕНИЕМ 6 КВ.ММ

100М

867

131703

Затраты труда рабочих

ч.-час

868

490101

Масса строительного мусора

т

869

258

Р33-117-5-2

ДЕМОНТАЖ ТРУБНЫХ ПРОВОДОК ПРОВОДА ПЕРВОГО СЕЧЕНИЕМ 16 КВ.ММ

100М

870

131703

Затраты труда рабочих

ч.-час

871

490101

Масса строительного мусора

т

872

259

Р33-117-5-3

ДЕМОНТАЖ ТРУБНЫХ ПРОВОДОК ПРОВОДА ПЕРВОГО СЕЧЕНИЕМ 35 КВ.ММ

100М

873

131703

Затраты труда рабочих

ч.-час

874

490101

Масса строительного мусора

т

875

260

Р33-117-5-4

ДЕМОНТАЖ ТРУБНЫХ ПРОВОДОК ПРОВОДА ПЕРВОГО СЕЧЕНИЕМ 70 КВ.ММ

100М

876

131703

Затраты труда рабочих

ч.-час

877

490101

Масса строительного мусора

т

878

261

Р33-117-5-5

ДЕМОНТАЖ ТРУБНЫХ ПРОВОДОК ПРОВОДОВ ПОСЛЕДУЮЩИХ СЕЧЕНИЕМ 6 КВ.ММ

100М

879

131703

Затраты труда рабочих

ч.-час

880

490101

Масса строительного мусора

т

881

262

Р33-117-5-6

ДЕМОНТАЖ ТРУБНЫХ ПРОВОДОК ПРОВОДОВ ПОСЛЕДУЮЩИХ СЕЧЕНИЕМ 16 КВ.ММ

100М

882

131703

Затраты труда рабочих

ч.-час

883

490101

Масса строительного мусора

т

884

263

Р33-117-5-7

ДЕМОНТАЖ ТРУБНЫХ ПРОВОДОК ПРОВОДОВ ПОСЛЕДУЮЩИХ СЕЧЕНИЕМ 35 КВ.ММ

100М

885

131703

Затраты труда рабочих

ч.-час

886

490101

Масса строительного мусора

т

887

264

Р33-117-5-8

ДЕМОНТАЖ ТРУБНЫХ ПРОВОДОК ПРОВОДОВ ПОСЛЕДУЮЩИХ СЕЧЕНИЕМ 70 КВ.ММ

100М

888

131703

Затраты труда рабочих

ч.-час

889

490101

Масса строительного мусора

т

890

265

Р33-117-5-9

ДЕМОНТАЖ ТРУБНЫХ ПРОВОДОК ТРУБ ПО КОНСТРУКЦИЯМ ДИАМЕТРОМ 25 ММ

100М

891

131703

Затраты труда рабочих

ч.-час

892

490101

Масса строительного мусора

т

893

266

Р33-117-5-10

ДЕМОНТАЖ ТРУБНЫХ ПРОВОДОК ТРУБ ПО КОНСТРУКЦИЯМ ДИАМЕТРОМ 40 ММ

100М

894

131703

Затраты труда рабочих

ч.-час

895

490101

Масса строительного мусора

т

896

267

Р33-117-5-11

ДЕМОНТАЖ ТРУБНЫХ ПРОВОДОК ТРУБ ПО КОНСТРУКЦИЯМ ДИАМЕТРОМ 80 ММ

100М

897

131703

Затраты труда рабочих

ч.-час

898

490101

Масса строительного мусора

т

899

268

Р33-117-5-12

ДЕМОНТАЖ ТРУБНЫХ ПРОВОДОК ТРУБ В БОРОЗДЕ ДИАМЕТРОМ 25 ММ

100М

900

131705

Затраты труда рабочих

ч.-час

901

490101

Масса строительного мусора

т

902

269

Р33-117-5-13

ДЕМОНТАЖ ТРУБНЫХ ПРОВОДОК ТРУБ В БОРОЗДЕ ДИАМЕТРОМ 40 ММ

100М

903

131705

Затраты труда рабочих

ч.-час

904

490101

Масса строительного мусора

т

905

270

Р33-117-5-14

ДЕМОНТАЖ ТРУБНЫХ ПРОВОДОК ТРУБ В БОРОЗДЕ ДИАМЕТРОМ 80 ММ

100М

906

131705

Затраты труда рабочих

ч.-час

907

490101

Масса строительного мусора

т

908

271

Р33-117-6-1

ДЕМОНТАЖ КАБЕЛЯ

100М

909

131702

Затраты труда рабочих

ч.-час

910

490101

Масса строительного мусора

т

911

272

Р33-117-7-1

ДЕМОНТАЖ ОСВЕТИТЕЛЬНЫХ ПРИБОРОВ ВЫКЛЮЧАТЕЛИ, РОЗЕТКИ

100ШТ.

912

131702

Затраты труда рабочих

ч.-час

913

273

Р33-117-7-2

ДЕМОНТАЖ ОСВЕТИТЕЛЬНЫХ ПРИБОРОВ ПАТРОНЫ, ПОДВЕСЫ

100ШТ.

914

131702

Затраты труда рабочих

ч.-час

915

274

Р33-117-7-3

ДЕМОНТАЖ ОСВЕТИТЕЛЬНЫХ ПРИБОРОВ СВЕТИЛЬНИКИ С ЛАМПАМИ НАКАЛИВАНИЯ

100ШТ.

916

131702

Затраты труда рабочих

ч.-час

917

275

Р33-117-7-4

ДЕМОНТАЖ ОСВЕТИТЕЛЬНЫХ ПРИБОРОВ БРА, ПЛАФОНЫ

100ШТ.

918

131702

Затраты труда рабочих

ч.-час

919

276

Р33-117-7-5

ДЕМОНТАЖ ОСВЕТИТЕЛЬНЫХ ПРИБОРОВ СВЕТИЛЬНИК ДЛЯ ЛЮМИНЕСЦЕНТНЫХ ЛАМП

100ШТ.

920

131702

Затраты труда рабочих

ч.-час

921

277

Р33-117-7-6

ДЕМОНТАЖ ОСВЕТИТЕЛЬНЫХ ПРИБОРОВ ЭЛЕКТРОСЧЕТЧИК

100ШТ.

922

131702

Затраты труда рабочих

ч.-час

923

278

Р33-118-1-1

РАЗБОРКА ДЕРЕВЯННЫХ САРАЕВ БЕЗ ВНУТРЕННЕЙ ОБШИВКИ

10КВ.М

924

130303

Затраты труда рабочих

ч.-час

925

490101

Масса строительного мусора

т

926

490200

Масса возвратных материалов

т

927

279

Р33-118-1-2

РАЗБОРКА ДЕРЕВЯННЫХ САРАЕВ - СЕКЦИОННЫЕ

10КВ.М

928

130303

Затраты труда рабочих

ч.-час

929

490101

Масса строительного мусора

т

930

490200

Масса возвратных материалов

т

931

280

Р33-118-2-1

РАЗБОРКА ДЕРЕВЯННЫХ ЗАБОРОВ ИНВЕНТАРНЫХ ИЗ ГОТОВЫХ ЗВЕНЬЕВ

10КВ.М

932

130304

Затраты труда рабочих

ч.-час

933

490101

Масса строительного мусора

т

934

490200

Масса возвратных материалов

т

935

281

Р33-118-2-2

РАЗБОРКА ДЕРЕВЯННЫХ ЗАБОРОВ ШТАКЕТНЫХ

10КВ.М

936

130304

Затраты труда рабочих

ч.-час

937

490101

Масса строительного мусора

т

938

490200

Масса возвратных материалов

т

939

282

Р33-118-2-3

РАЗБОРКА ДЕРЕВЯННЫХ ЗАБОРОВ ГЛУХИХ ИЗ СТРОГАНЫХ ДОСОК

10КВ.М

940

130304

Затраты труда рабочих

ч.-час

941

490101

Масса строительного мусора

т

942

490200

Масса возвратных материалов

т

943

283

Р33-119-1-1

ПРОБИВКА ОТВЕРСТИЙ В КИРПИЧНЫХ СТЕНАХ ДЛЯ ПРОКЛАДКИ ТРУБ ПЕРФОРАТОРОМ ПРИ ТОЛЩИНЕ СТЕН 1 КИРПИЧ

10ШТ.

944

131901

Затраты труда рабочих

ч.-час

945

490101

Масса строительного мусора

т

946

284

Р33-119-1-2

ПРОБИВКА ОТВЕРСТИЙ В КИРПИЧНЫХ СТЕНАХ ДЛЯ ПРОКЛАДКИ ТРУБ ПЕРФОРАТОРОМ ПРИ ТОЛЩИНЕ СТЕН 1,5 КИРПИЧА

10ШТ.

947

131901

Затраты труда рабочих

ч.-час

948

490101

Масса строительного мусора

т

949

285

Р33-119-1-3

ПРОБИВКА ОТВЕРСТИЙ В КИРПИЧНЫХ СТЕНАХ ДЛЯ ПРОКЛАДКИ ТРУБ ПЕРФОРАТОРОМ ПРИ ТОЛЩИНЕ СТЕН 2 КИРПИЧА

10ШТ.

950

131901

Затраты труда рабочих

ч.-час

951

490101

Масса строительного мусора

т

952

286

Р33-119-1-4

ПРОБИВКА ОТВЕРСТИЙ В КИРПИЧНЫХ СТЕНАХ ДЛЯ ПРОКЛАДКИ ТРУБ ПЕРФОРАТОРОМ ПРИ ТОЛЩИНЕ СТЕН 3 КИРПИЧА

10ШТ.

953

131901

Затраты труда рабочих

ч.-час

954

490101

Масса строительного мусора

т

955

287

Р33-119-2-1

ПРОБИВКА ОТВЕРСТИЙ В ПЕРЕКРЫТИЯХ ПЕРФОРАТОРОМ ПРИ РАЗМЕРЕ СТОРОНЫ ОТВЕРСТИЯ ДО 150 ММ

10ШТ.

956

131901

Затраты труда рабочих

ч.-час

957

490101

Масса строительного мусора

т

958

288

Р33-119-2-2

ПРОБИВКА ОТВЕРСТИЙ В ПЕРЕКРЫТИЯХ ПЕРФОРАТОРОМ ПРИ РАЗМЕРЕ СТОРОНЫ ОТВЕРСТИЯ ДО 250 ММ

10ШТ.

959

131901

Затраты труда рабочих

ч.-час

960

490101

Масса строительного мусора

т

961

289

Р33-119-3-1

ПРОБИВКА ГНЕЗД В КИРПИЧНЫХ СТЕНАХ ПЕРФОРАТОРОМ РАЗМЕРЫ СТОРОН 130 ММ

10ШТ.

962

131901

Затраты труда рабочих

ч.-час

963

490101

Масса строительного мусора

т

964

290

Р33-119-3-2

ПРОБИВКА ГНЕЗД В КИРПИЧНЫХ СТЕНАХ ПЕРФОРАТОРОМ РАЗМЕРЫ СТОРОН 250 ММ

10ШТ.

965

131901

Затраты труда рабочих

ч.-час

966

490101

Масса строительного мусора

т

967

291

Р33-119-3-3

ПРОБИВКА ГНЕЗД В КИРПИЧНЫХ СТЕНАХ ПЕРФОРАТОРОМ РАЗМЕРЫ СТОРОН 380 ММ

10ШТ.

968

131901

Затраты труда рабочих

ч.-час

969

490101

Масса строительного мусора

т

970

292

Р33-119-4-1

ПРОБИВКА БОРОЗД В КИРПИЧНЫХ СТЕНАХ ПЕРФОРАТОРОМ ДЛЯ МОНТАЖА КОНСТРУКЦИИ

10М

971

131901

Затраты труда рабочих

ч.-час

972

490101

Масса строительного мусора

т

973

293

Р33-119-4-2

ПРОБИВКА БОРОЗД В КИРПИЧНЫХ СТЕНАХ ПЕРФОРАТОРОМ ДЛЯ УСТРОЙСТВА ЭЛЕКТРОПРОВОДКИ

10М

974

131901

Затраты труда рабочих

ч.-час

975

490101

Масса строительного мусора

т

976

294

Р33-119-5-1

ПРОБИВКА ПРОЕМОВ В КАМЕННЫХ СТЕНАХ ПЕРФОРАТОРОМ КИРПИЧНЫХ ТОЛЩИНОЙ 1.5 КИРПИЧА

КУБ.М

977

131901

Затраты труда рабочих

ч.-час

978

490101

Масса строительного мусора

т

979

295

Р33-119-5-2

ПРОБИВКА ПРОЕМОВ В КАМЕННЫХ СТЕНАХ ПЕРФОРАТОРОМ КИРПИЧНЫХ ТОЛЩИНОЙ 2 КИРПИЧА

КУБ.М

980

131901

Затраты труда рабочих

ч.-час

981

490101

Масса строительного мусора

т

982

296

Р33-119-5-3

ПРОБИВКА ПРОЕМОВ В КАМЕННЫХ СТЕНАХ ПЕРФОРАТОРОМ КИРПИЧНЫХ ТОЛЩИНОЙ 2.5 КИРПИЧА

КУБ.М

983

131901

Затраты труда рабочих

ч.-час

984

490101

Масса строительного мусора

т

985

297

Р33-119-5-4

ПРОБИВКА ПРОЕМОВ В КАМЕННЫХ СТЕНАХ ПЕРФОРАТОРОМ ИЗ БУТОВОГО КАМНЯ

КУБ.М

986

131901

Затраты труда рабочих

ч.-час

987

490101

Масса строительного мусора

т

988

298

Р33-119-6-1

ПРОБИВКА ОТВЕРСТИЙ В БЕТОННЫХ И ЖЕЛЕЗОБЕТОННЫХ СТЕНАХ - РАЗМЕРОМ СТОРОНЫ 40 ММ

10ШТ.

989

131901

Затраты труда рабочих

ч.-час

990

490101

Масса строительного мусора

т

991

299

Р33-119-6-2

ПРОБИВКА ОТВЕРСТИЙ В БЕТОННЫХ И ЖЕЛЕЗОБЕТОННЫХ СТЕНАХ - РАЗМЕРОМ СТОРОНЫ 100 ММ

10ШТ.

992

131901

Затраты труда рабочих

ч.-час

993

490101

Масса строительного мусора

т

994

300

Р33-119-6-3

ПРОБИВКА ОТВЕРСТИЙ В БЕТОННЫХ И ЖЕЛЕЗОБЕТОННЫХ СТЕНАХ - РАЗМЕРОМ СТОРОНЫ 200 ММ

10ШТ.

995

131901

Затраты труда рабочих

ч.-час

996

490101

Масса строительного мусора

т

997

301

Р33-119-7-1

СВЕРЛЕНИЕ ОТВЕРСТИЙ В КИРПИЧНЫХ СТЕНАХ ЭЛЕКТРОДРЕЛЬЮ ИЛИ ЭЛЕКТРОПЕРФОРАТОРОМ ПРИ ТОЛЩИНЕ СТЕН 0, 5 КИРПИЧА С ДИАМЕТРОМ ОТВЕРСТИЯ ДО 20 ММ

100ШТ.

998

131905

Затраты труда рабочих

ч.-час

999

490101

Масса строительного мусора

т

1000

302

Р33-119-7-2

СВЕРЛЕНИЕ ОТВЕРСТИЙ В КИРПИЧНЫХ СТЕНАХ ЭЛЕКТРОДРЕЛЬЮ ИЛИ ЭЛЕКТРОПЕРФОРАТОРОМ ДОБАВЛЯТЬ НА КАЖДЫЕ 0, 5 КИРПИЧА ТОЛЩИНЫ СТЕН

100ШТ.

1001

131905

Затраты труда рабочих

ч.-час

1002

490101

Масса строительного мусора

т

1003

303

Р33-119-7-3

СВЕРЛЕНИЕ ОТВЕРСТИЙ В КИРПИЧНЫХ СТЕНАХ ЭЛЕКТРОДРЕЛЬЮ ИЛИ ЭЛЕКТРОПЕРФОРАТОРОМ ДОБАВЛЯТЬ НА КАЖДЫЕ 10 ММ ДИАМЕТРА СВЫШЕ 20 ММ

100ШТ.

1004

131905

Затраты труда рабочих

ч.-час

1005

490101

Масса строительного мусора

т

1006

304

Р33-119-7-4

СВЕРЛЕНИЕ ОТВЕРСТИЙ В ДЕРЕВЯННЫХ КОНСТРУКЦИЯХ ЭЛЕКТРОДРЕЛЬЮ ОТВЕРСТИЕ ДИАМЕТРОМ ДО 10 ММ ГЛУБИНОЙ ДО 20 СМ

100ШТ.

1007

131905

Затраты труда рабочих

ч.-час

1008

490101

Масса строительного мусора

т

1009

305

Р33-119-7-5

СВЕРЛЕНИЕ ОТВЕРСТИЙ В ДЕРЕВЯННЫХ КОНСТРУКЦИЯХ ЭЛЕКТРОДРЕЛЬЮ ДОБАВЛЯТЬ НА КАЖДЫЕ 5 СМ ГЛУБИНЫ СВЫШЕ 20 СМ

100ШТ.

1010

131905

Затраты труда рабочих

ч.-час

1011

490101

Масса строительного мусора

т

1012

306

Р33-119-7-6

СВЕРЛЕНИЕ ОТВЕРСТИЙ В ДЕРЕВЯННЫХ КОНСТРУКЦИЯХ ЭЛЕКТРОДРЕЛЬЮ ДОБАВЛЯТЬ НА КАЖДЫЕ 10 ММ ДИАМЕТРА СВЫШЕ 10 ММ

100ШТ.

1013

131905

Затраты труда рабочих

ч.-час

1014

490101

Масса строительного мусора

т

1015

307

Р33-119-7-7

СВЕРЛЕНИЕ ОТВЕРСТИЙ В ЖЕЛЕЗОБЕТОННЫХ КОНСТРУКЦИЯХ СТАНКАМИ С АЛМАЗНЫМИ КОЛЬЦЕВЫМИ СВЕРЛАМИ ДИАМЕТРОМ 60 ММ И ГЛУБИНОЙ СВЕРЛЕНИЯ 200 ММ

100ШТ.

1016

131905

Затраты труда рабочих

ч.-час

1017

490101

Масса строительного мусора

т

1018

308

Р33-119-7-8

СВЕРЛЕНИЕ ОТВЕРСТИЙ ДОБАВЛЯТЬ НА КАЖДЫЕ 40 ММ ДИАМЕТРА СВЕРЛА СВЕРХ 60 ММ

100ШТ.

1019

131905

Затраты труда рабочих

ч.-час

1020

490101

Масса строительного мусора

т

1021

309

Р33-119-7-9

СВЕРЛЕНИЕ ОТВЕРСТИЙ ДОБАВЛЯТЬ НА КАЖДЫЕ 100 ММ ГЛУБИНЫ СВЕРХ 200ММ

100ШТ.

1022

131905

Затраты труда рабочих

ч.-час

1023

490101

Масса строительного мусора

т

1024

310

Р33-119-8-1

ПРОБИВКА ПРОЕМОВ В КАМЕННЫХ СТЕНАХ ВРУЧНУЮ КИРПИЧНЫХ ТОЛЩИНОЙ 1.5 КИРПИЧА

КУБ.М

1025

130402

Затраты труда рабочих

ч.-час

1026

490101

Масса строительного мусора

т

1027

311

Р33-119-8-2

ПРОБИВКА ПРОЕМОВ В КАМЕННЫХ СТЕНАХ ВРУЧНУЮ КИРПИЧНЫХ ТОЛЩИНОЙ 2 КИРПИЧА

КУБ.М

1028

130402

Затраты труда рабочих

ч.-час

1029

490101

Масса строительного мусора

т

1030

312

Р33-119-8-3

ПРОБИВКА ПРОЕМОВ В КАМЕННЫХ СТЕНАХ ВРУЧНУЮ КИРПИЧНЫХ ТОЛЩИНОЙ 2.5 КИРПИЧА

КУБ.М

1031

130402

Затраты труда рабочих

ч.-час

1032

490101

Масса строительного мусора

т

1033

313

Р33-119-9-1

ПРОБИВКА НИШ В КИРПИЧНЫХ СТЕНАХ ВРУЧНУЮ ГЛУБИНОЙ 0.5 КИРПИЧА

КВ.М

1034

130402

Затраты труда рабочих

ч.-час

1035

490101

Масса строительного мусора

т

1036

314

Р33-119-9-2

ПРОБИВКА НИШ В КИРПИЧНЫХ СТЕНАХ ВРУЧНУЮ ГЛУБИНОЙ 1 КИРПИЧ

КВ.М

1037

130402

Затраты труда рабочих

ч.-час

1038

490101

Масса строительного мусора

т

1039

315

Р33-119-10-1

ПРОБИВКА ОТВЕРСТИЙ В КИРПИЧНЫХ СТЕНАХ ВРУЧНУЮ ГНЕЗДА РАЗМЕРОМ 130Х130 ММ

10ШТ.

1040

130402

Затраты труда рабочих

ч.-час

1041

490101

Масса строительного мусора

т

1042

316

Р33-119-10-2

ПРОБИВКА ОТВЕРСТИЙ В КИРПИЧНЫХ СТЕНАХ ВРУЧНУЮ ГНЕЗДА РАЗМЕРОМ 250Х250 ММ

10ШТ.

1043

130402

Затраты труда рабочих

ч.-час

1044

490101

Масса строительного мусора

т

1045

317

Р33-119-10-3

ПРОБИВКА ОТВЕРСТИЙ В КИРПИЧНЫХ СТЕНАХ ВРУЧНУЮ ОТВЕРСТИЯ ДИАМЕТРОМ ДО 25 ММ ПРИ ТОЛЩИНЕ СТЕНЫ 1 КИРПИЧ

10ШТ.

1046

130402

Затраты труда рабочих

ч.-час

1047

490101

Масса строительного мусора

т

1048

318

Р33-119-10-4

ПРОБИВКА ОТВЕРСТИЙ В КИРПИЧНЫХ СТЕНАХ ВРУЧНУЮ ОТВЕРСТИЯ ДИАМЕТРОМ ДО 25 ММ ПРИ ТОЛЩИНЕ СТЕНЫ 1.5 КИРПИЧА

10ШТ.

1049

130402

Затраты труда рабочих

ч.-час

1050

490101

Масса строительного мусора

т

1051

319

Р33-119-10-5

ПРОБИВКА ОТВЕРСТИЙ В КИРПИЧНЫХ СТЕНАХ ВРУЧНУЮ ОТВЕРСТИЯ ДИАМЕТРОМ ДО 25 ММ ПРИ ТОЛЩИНЕ СТЕНЫ 2 КИРПИЧА

10ШТ.

1052

130402

Затраты труда рабочих

ч.-час

1053

490101

Масса строительного мусора

т

1054

320

Р33-119-10-6

ПРОБИВКА ОТВЕРСТИЙ В КИРПИЧНЫХ СТЕНАХ ВРУЧНУЮ ОТВЕРСТИЯ ДИАМЕТРОМ СВЫШЕ 25 ММ ПРИ ТОЛЩИНЕ СТЕНЫ 1 КИРПИЧ

10ШТ.

1055

130402

Затраты труда рабочих

ч.-час

1056

490101

Масса строительного мусора

т

1057

321

Р33-119-10-7

ПРОБИВКА ОТВЕРСТИЙ В КИРПИЧНЫХ СТЕНАХ ВРУЧНУЮ ОТВЕРСТИЯ ДИАМЕТРОМ СВЫШЕ 25 ММ ПРИ ТОЛЩИНЕ СТЕНЫ 1.5 КИРПИЧА

10ШТ.

1058

130402

Затраты труда рабочих

ч.-час

1059

490101

Масса строительного мусора

т

1060

322

Р33-119-10-8

ПРОБИВКА ОТВЕРСТИЙ В КИРПИЧНЫХ СТЕНАХ ВРУЧНУЮ ОТВЕРСТИЯ ДИАМЕТРОМ СВЫШЕ 25 ММ ПРИ ТОЛЩИНЕ СТЕНЫ 2 КИРПИЧА

10ШТ.

1061

130402

Затраты труда рабочих

ч.-час

1062

490101

Масса строительного мусора

т

1063

323

Р33-119-11-1

ПРОРЕЗКА ОТВЕРСТИЙ В ДЕРЕВЯННЫХ КОНСТРУКЦИЯХ ПЕРЕКРЫТИЯХ МЕЖДУЭТАЖНЫХ

10ШТ.

1064

131306

Затраты труда рабочих

ч.-час

1065

490101

Масса строительного мусора

т

1066

324

Р33-119-11-2

ПРОРЕЗКА ОТВЕРСТИЙ В ДЕРЕВЯННЫХ КОНСТРУКЦИЯХ ПЕРЕКРЫТИЯХ ЧЕРДАЧНЫХ

10ШТ.

1067

131306

Затраты труда рабочих

ч.-час

1068

490101

Масса строительного мусора

т

1069

325

Р33-119-11-3

ПРОРЕЗКА ОТВЕРСТИЙ В ДЕРЕВЯННЫХ КОНСТРУКЦИЯХ ПЕРЕГОРОДКАХ ИЗ ДОСОК, ЗАБРАННЫХ СТОЙМЯ В ОБВЯЗКИ

10ШТ.

1070

131306

Затраты труда рабочих

ч.-час

1071

490101

Масса строительного мусора

т

1072

326

Р33-119-11-4

ПРОРЕЗКА ОТВЕРСТИЙ В ДЕРЕВЯННЫХ КОНСТРУКЦИЯХ ПЕРЕГОРОДКАХ КАРКАСНО-ОБШИВНЫХ

10ШТ.

1073

131306

Затраты труда рабочих

ч.-час

1074

490101

Масса строительного мусора

т

1075

2. Промышленные здания и сооружения

1076

327

Р33-202-1-1

РАЗРАБОТКА ЖЕЛЕЗОБЕТОННЫХ ФУНДАМЕНТОВ МЕХАНИЗИРОВАНО

КУБ.М

1077

130201

Затраты труда рабочих

ч.-час

1078

490101

Масса строительного мусора

т

1079

328

Р33-203-1-1

РАЗБОРКА СТЕН ИЗ КИРПИЧА С ГОТОВЫХ ЛЕСОВ ВРУЧНУЮ

КУБ.М

1080

130402

Затраты труда рабочих

ч.-час

1081

490101

Масса строительного мусора

т

1082

329

Р33-203-1-2

РАЗБОРКА СТЕН ИЗ КИРПИЧА С ГОТОВЫХ ЛЕСОВ ОТБОЙНЫМ МОЛОТКОМ

КУБ.М

1083

130201

Затраты труда рабочих

ч.-час

1084

490101

Масса строительного мусора

т

1085

330

Р33-203-1-3

РАЗБОРКА КЛАДКИ ИЗ КАМНЯ-РАКУШЕЧНИКА ВРУЧНУЮ

КУБ.М

1086

130402

Затраты труда рабочих

ч.-час

1087

490101

Масса строительного мусора

т

1088

331

Р33-205-1-1

РАЗБОРКА ПЕРЕГОРОДОК ИЗ ГИПСОВЫХ ПЛИТ ВРУЧНУЮ

100КВ.М

1089

130209

Затраты труда рабочих

ч.-час

1090

490101

Масса строительного мусора

т

1091

490200

Масса возвратных материалов

т

1092

332

Р33-205-1-2

РАЗБОРКА КЕРАМЗИТОБЕТОННЫХ ПЕРЕГОРОДОК МЕХАНИЗИРОВАНО

100КВ.М

1093

130201

Затраты труда рабочих

ч.-час

1094

490101

Масса строительного мусора

т

1095

333

Р33-205-2-1

РАЗБОРКА ПЕРЕГОРОДОК БЕТОННЫХ

КУБ.М

1096

130201

Затраты труда рабочих

ч.-час

1097

490101

Масса строительного мусора

т

1098

334

Р33-205-2-2

РАЗБОРКА ПЕРЕГОРОДОК ЖЕЛЕЗОБЕТОННЫХ

КУБ.М

1099

130201

Затраты труда рабочих

ч.-час

1100

490101

Масса строительного мусора

т

1101

335

Р33-205-2-3

РАЗБОРКА АРМИРОВАННЫХ КИРПИЧНЫХ ПЕРЕГОРОДОК

КУБ.М

1102

130201

Затраты труда рабочих

ч.-час

1103

490101

Масса строительного мусора

т

1104

336

Р33-205-3-1

РАЗБОРКА ОТДЕЛЬНЫХ УЧАСТКОВ ПЕРЕГОРОДОК ИЗ СТЕКЛОБЛОКОВ

10КВ.М

1105

130402

Затраты труда рабочих

ч.-час

1106

490101

Масса строительного мусора

т

1107

337

Р33-206-1-1

СНЯТИЕ ОКОННЫХ И ДВЕРНЫХ КОРОБОК В КИРПИЧНЫХ СТЕНАХ С ВЫЛОМКОЙ ЧЕТВЕРТЕЙ

100ШТ.

1108

130301

Затраты труда рабочих

ч.-час

1109

490101

Масса строительного мусора

т

1110

338

Р33-206-1-2

СНЯТИЕ ОКОННЫХ И ДВЕРНЫХ КОРОБОК В КИРПИЧНЫХ СТЕНАХ С ОТБИВКОЙ ШТУКАТУРКИ В ОТКОСАХ

100ШТ.

1111

130301

Затраты труда рабочих

ч.-час

1112

490101

Масса строительного мусора

т

1113

339

Р33-206-1-3

СНЯТИЕ ОКОННЫХ И ДВЕРНЫХ КОРОБОК В ПЕРЕГОРОДКАХ

100ШТ.

1114

130301

Затраты труда рабочих

ч.-час

1115

490101

Масса строительного мусора

т

1116

340

Р33-206-2-1

ДЕМОНТАЖ СТАЛЬНЫХ ОКОННЫХ ПЕРЕПЛЕТОВ

Т

1117

130411

Затраты труда рабочих

ч.-час

1118

490101

Масса строительного мусора

т

1119

341

Р33-207-1-1

РАЗБОРКА ПОЛОВ ИЗ МОЗАИЧНЫХ ПЛИТ

100КВ.М

1120

131901

Затраты труда рабочих

ч.-час

1121

490101

Масса строительного мусора

т

1122

342

Р33-209-1-1

РАЗБОРКА ЖЕЛЕЗОБЕТОННЫХ СТУПЕНЕЙ НА КОСОУРАХ С НЕЗАДЕЛАННЫМИ В СТЕНЫ КОНЦАМИ

100М

1123

130906

Затраты труда рабочих

ч.-час

1124

490101

Масса строительного мусора

т

1125

490200

Масса возвратных материалов

т

1126

343

Р33-209-1-2

РАЗБОРКА ЖЕЛЕЗОБЕТОННЫХ СТУПЕНЕЙ НА КОСОУРАХ С ОДНИМ ЗАДЕЛАННЫМ В СТЕНУ КОНЦОМ

100М

1127

130906

Затраты труда рабочих

ч.-час

1128

490101

Масса строительного мусора

т

1129

490200

Масса возвратных материалов

т

1130

344

Р33-209-1-3

РАЗБОРКА ЖЕЛЕЗОБЕТОННЫХ СТУПЕНЕЙ НА СПЛОШНОМ ОСНОВАНИИ

100М

1131

130902

Затраты труда рабочих

ч.-час

1132

490101

Масса строительного мусора

т

1133

490200

Масса возвратных материалов

т

1134

345

Р33-213-1-1

РАЗРАБОТКА ПОДШИВКИ ПОТОЛКА ИЗ АКУСТИЧЕСКИХ ГИПСОВЫХ ПЕРФОРИРОВАННЫХ ПЛИТ

100КВ.М

1135

130412

Затраты труда рабочих

ч.-час

1136

490101

Масса строительного мусора

т

1137

346

Р33-213-1-2

РАЗРАБОТКА ПОДШИВКИ ПОТОЛКА ИЗ АКУСТИЧЕСКИХ ПЛИТ <АКМИГРАН> РАЗМЕРОМ 300 Х 300 ММ.

100КВ.М

1138

130412

Затраты труда рабочих

ч.-час

1139

490101

Масса строительного мусора

т

1140

347

Р33-213-2-1

РАЗБОРКА ОБЛИЦОВКИ СТЕН ИЗ ПЛИТ, ИЗГОТОВЛЕННЫХ ИЗ ЕСТЕСТВЕННОГО КАМНЯ ГРАНИТНЫХ

100КВ.М

1141

131305

Затраты труда рабочих

ч.-час

1142

490101

Масса строительного мусора

т

1143

348

Р33-213-2-2

РАЗБОРКА ОБЛИЦОВКИ СТЕН ИЗ ПЛИТ, ИЗГОТОВЛЕННЫХ ИЗ ЕСТЕСТВЕННОГО КАМНЯ МРАМОРНЫХ

100КВ.М

1144

131305

Затраты труда рабочих

ч.-час

1145

490101

Масса строительного мусора

т

1146

349

Р33-213-2-3

РАЗБОРКА ОБЛИЦОВКИ СТЕН ИЗ ПЛИТ, ИЗГОТОВЛЕННЫХ ИЗ ЕСТЕСТВЕННОГО КАМНЯ ИЗВЕСТКОВЫХ

100КВ.М

1147

131305

Затраты труда рабочих

ч.-час

1148

490101

Масса строительного мусора

т

1149

350

Р33-213-2-4

РАЗБОРКА ОБЛИЦОВКИ СТЕН ИЗ ПЛИТ, ИЗГОТОВЛЕННЫХ ИЗ ЕСТЕСТВЕННОГО КАМНЯ ТУФА

100КВ.М

1150

131305

Затраты труда рабочих

ч.-час

1151

490101

Масса строительного мусора

т

1152

351

Р33-213-3-1

ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 3 ММ ИЗ ДЕРЕВЯННЫХ ПЕРЕПЛЕТОВ С ПОДМОСТЕЙ ПРИ ПЛОЩАДИ СТЕКЛА ДО 0,5 М2 ВЫКЛ..

100КВ.М

1153

131308

Затраты труда рабочих

ч.-час

1154

490101

Масса строительного мусора

т

1155

490200

Масса возвратных материалов

т

1156

352

Р33-213-3-2

ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 3 ММ ИЗ ДЕРЕВЯННЫХ ПЕРЕПЛЕТОВ С ПОДМОСТЕЙ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 0,5 М2 ДО 1 М2 ВЫКЛ..

100КВ.М

1157

131308

Затраты труда рабочих

ч.-час

1158

490101

Масса строительного мусора

т

1159

490200

Масса возвратных материалов

т

1160

353

Р33-213-3-3

ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 3 ММ ИЗ ДЕРЕВЯННЫХ ПЕРЕПЛЕТОВ С ПОДМОСТЕЙ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 1 М2 ДО 1,5 М2 ВЫКЛ..

100КВ.М

1161

131308

Затраты труда рабочих

ч.-час

1162

490101

Масса строительного мусора

т

1163

490200

Масса возвратных материалов

т

1164

354

Р33-213-3-4

ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 3 ММ ИЗ ДЕРЕВЯННЫХ ПЕРЕПЛЕТОВ С ПОДМОСТЕЙ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 1,5 М2 ДО 2,5 М2 ВЫКЛ..

100КВ.М

1165

131308

Затраты труда рабочих

ч.-час

1166

490101

Масса строительного мусора

т

1167

490200

Масса возвратных материалов

т

1168

355

Р33-213-3-5

ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 3 ММ ИЗ ДЕРЕВЯННЫХ ПЕРЕПЛЕТОВ С САМОПОДЪЕМНОЙ ЛЮЛЬКИ ПРИ ПЛОЩАДИ СТЕКЛА ДО 0,5 М2 ВЫКЛ..

100КВ.М

1169

131309

Затраты труда рабочих

ч.-час

1170

490101

Масса строительного мусора

т

1171

490200

Масса возвратных материалов

т

1172

356

Р33-213-3-6

ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 3 ММ ИЗ ДЕРЕВЯННЫХ ПЕРЕПЛЕТОВ С САМОПОДЪЕМНОЙ ЛЮЛЬКИ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 0,5 М2 ДО 1 М2 ВЫКЛ..

100КВ.М

1173

131309

Затраты труда рабочих

ч.-час

1174

490101

Масса строительного мусора

т

1175

490200

Масса возвратных материалов

т

1176

357

Р33-213-3-7

ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 3 ММ ИЗ ДЕРЕВЯННЫХ ПЕРЕПЛЕТОВ С САМОПОДЪЕМНОЙ ЛЮЛЬКИ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 1 М2 ДО 1,5 М2 ВЫКЛ..

100КВ.М

1177

131309

Затраты труда рабочих

ч.-час

1178

490101

Масса строительного мусора

т

1179

490200

Масса возвратных материалов

т

1180

358

Р33-213-3-8

ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 3 ММ ИЗ ДЕРЕВЯННЫХ ПЕРЕПЛЕТОВ С САМОПОДЪЕМНОЙ ЛЮЛЬКИ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 1,5 М2 ДО 2,5 М2 ВЫКЛ..

100КВ.М

1181

131309

Затраты труда рабочих

ч.-час

1182

490101

Масса строительного мусора

т

1183

490200

Масса возвратных материалов

т

1184

359

Р33-213-4-1

ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 3 ММ ИЗ МЕТАЛЛИЧЕСКИХ И ЖЕЛЕЗОБЕТОННЫХ ПЕРЕПЛЕТОВ С ПОДМОСТЕЙ ПРИ ПЛОЩАДИ СТЕКЛА ДО 0,5 М2 ВЫКЛ..

100КВ.М

1185

131308

Затраты труда рабочих

ч.-час

1186

490101

Масса строительного мусора

т

1187

490200

Масса возвратных материалов

т

1188

360

Р33-213-4-2

ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 3 ММ ИЗ МЕТАЛЛИЧЕСКИХ И ЖЕЛЕЗОБЕТОННЫХ ПЕРЕПЛЕТОВ С ПОДМОСТЕЙ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 0,5 М2 ДО 1 М2 ВЫКЛ..

100КВ.М

1189

131308

Затраты труда рабочих

ч.-час

1190

490101

Масса строительного мусора

т

1191

490200

Масса возвратных материалов

т

1192

361

Р33-213-4-3

ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 3 ММ ИЗ МЕТАЛЛИЧЕСКИХ И ЖЕЛЕЗОБЕТОННЫХ ПЕРЕПЛЕТОВ С ПОДМОСТЕЙ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 1 М2 ДО 1,5 М2 ВЫКЛ..

100КВ.М

1193

131308

Затраты труда рабочих

ч.-час

1194

490101

Масса строительного мусора

т

1195

490200

Масса возвратных материалов

т

1196

362

Р33-213-4-4

ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 3 ММ ИЗ МЕТАЛЛИЧЕСКИХ И ЖЕЛЕЗОБЕТОННЫХ ПЕРЕПЛЕТОВ С ПОДМОСТЕЙ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 1,5 М2 ДО 2,5 М2 ВЫКЛ..

100КВ.М

1197

131308

Затраты труда рабочих

ч.-час

1198

490101

Масса строительного мусора

т

1199

490200

Масса возвратных материалов

т

1200

363

Р33-213-4-5

ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 3 ММ ИЗ МЕТАЛЛИЧЕСКИХ И ЖЕЛЕЗОБЕТОННЫХ ПЕРЕПЛЕТОВ С САМОПОДЪЕМНОЙ ЛЮЛЬКИ ПРИ ПЛОЩАДИ СТЕКЛА ДО 0,5 М2 ВЫКЛ..

100КВ.М

1201

131309

Затраты труда рабочих

ч.-час

1202

490101

Масса строительного мусора

т

1203

490200

Масса возвратных материалов

т

1204

364

Р33-213-4-6

ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 3 ММ ИЗ МЕТАЛЛИЧЕСКИХ И ЖЕЛЕЗОБЕТОННЫХ ПЕРЕПЛЕТОВ С САМОПОДЪЕМНОЙ ЛЮЛЬКИ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 0,5 М2 ДО 1 М2 ВЫКЛ..

100КВ.М

1205

131309

Затраты труда рабочих

ч.-час

1206

490101

Масса строительного мусора

т

1207

490200

Масса возвратных материалов

т

1208

365

Р33-213-4-7

ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 3 ММ ИЗ МЕТАЛЛИЧЕСКИХ И ЖЕЛЕЗОБЕТОННЫХ ПЕРЕПЛЕТОВ С САМОПОДЪЕМНОЙ ЛЮЛЬКИ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 1 М2 ДО 1,5 М2 ВЫКЛ..

100КВ.М

1209

131309

Затраты труда рабочих

ч.-час

1210

490101

Масса строительного мусора

т

1211

490200

Масса возвратных материалов

т

1212

366

Р33-213-4-8

ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 3 ММ ИЗ МЕТАЛЛИЧЕСКИХ И ЖЕЛЕЗОБЕТОННЫХ ПЕРЕПЛЕТОВ С САМОПОДЪЕМНОЙ ЛЮЛЬКИ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 1,5 М2 ДО 2,5 М2 ВЫКЛ..

100КВ.М

1213

131309

Затраты труда рабочих

ч.-час

1214

490101

Масса строительного мусора

т

1215

490200

Масса возвратных материалов

т

1216

367

Р33-213-5-1

ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 5 ММ И АРМИРОВАННЫХ СТЕКОЛ ИЗ ДЕРЕВЯННЫХ ПЕРЕПЛЕТОВ С ПОДМОСТЕЙ ПРИ ПЛОЩАДИ СТЕКЛА ДО 0,5 М2 ВЫКЛ..

100КВ.М

1217

131308

Затраты труда рабочих

ч.-час

1218

490101

Масса строительного мусора

т

1219

490200

Масса возвратных материалов

т

1220

368

Р33-213-5-2

ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 5 ММ И АРМИРОВАННЫХ СТЕКОЛ ИЗ ДЕРЕВЯННЫХ ПЕРЕПЛЕТОВ С ПОДМОСТЕЙ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 0,5 М2 ДО 1 М2 ВЫКЛ..

100КВ.М

1221

131308

Затраты труда рабочих

ч.-час

1222

490101

Масса строительного мусора

т

1223

490200

Масса возвратных материалов

т

1224

369

Р33-213-5-3

ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 5 ММ И АРМИРОВАННЫХ СТЕКОЛ ИЗ ДЕРЕВЯННЫХ ПЕРЕПЛЕТОВ С ПОДМОСТЕЙ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 1 М2 ДО 1,5 М2 ВЫКЛ..

100КВ.М

1225

131308

Затраты труда рабочих

ч.-час

1226

490101

Масса строительного мусора

т

1227

490200

Масса возвратных материалов

т

1228

370

Р33-213-5-4

ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 5 ММ И АРМИРОВАННЫХ СТЕКОЛ ИЗ ДЕРЕВЯННЫХ ПЕРЕПЛЕТОВ С ПОДМОСТЕЙ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 1,5 М2 ДО 2,5 М2 ВЫКЛ..

100КВ.М

1229

131308

Затраты труда рабочих

ч.-час

1230

490101

Масса строительного мусора

т

1231

490200

Масса возвратных материалов

т

1232

371

Р33-213-5-5

ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 5 ММ И АРМИРОВАННЫХ СТЕКОЛ ИЗ ДЕРЕВЯННЫХ ПЕРЕПЛЕТОВ С САМОПОДЪЕМНОЙ ЛЮЛЬКИ ПРИ ПЛОЩАДИ СТЕКЛА ДО 0,5 М2 ВЫКЛ..

100КВ.М

1233

131309

Затраты труда рабочих

ч.-час

1234

490101

Масса строительного мусора

т

1235

490200

Масса возвратных материалов

т

1236

372

Р33-213-5-6

ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 5 ММ И АРМИРОВАННЫХ СТЕКОЛ ИЗ ДЕРЕВЯННЫХ ПЕРЕПЛЕТОВ С САМОПОДЪЕМНОЙ ЛЮЛЬКИ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 0,5 М2 ДО 1 М2 ВЫКЛ..

100КВ.М

1237

131309

Затраты труда рабочих

ч.-час

1238

490101

Масса строительного мусора

т

1239

490200

Масса возвратных материалов

т

1240

373

Р33-213-5-7

ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 5 ММ И АРМИРОВАННЫХ СТЕКОЛ ИЗ ДЕРЕВЯННЫХ ПЕРЕПЛЕТОВ С САМОПОДЪЕМНОЙ ЛЮЛЬКИ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 1 М2 ДО 1,5 М2 ВЫКЛ..

100КВ.М

1241

131309

Затраты труда рабочих

ч.-час

1242

490101

Масса строительного мусора

т

1243

490200

Масса возвратных материалов

т

1244

374

Р33-213-5-8

ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 5 ММ И АРМИРОВАННЫХ СТЕКОЛ ИЗ ДЕРЕВЯННЫХ ПЕРЕПЛЕТОВ С САМОПОДЪЕМНОЙ ЛЮЛЬКИ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 1,5 М2 ДО 2,5 М2 ВЫКЛ..

100КВ.М

1245

131309

Затраты труда рабочих

ч.-час

1246

490101

Масса строительного мусора

т

1247

490200

Масса возвратных материалов

т

1248

375

Р33-213-6-1

ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 5 ММ И АРМИРОВАННЫХ СТЕКОЛ ИЗ МЕТАЛЛИЧЕСКИХ И ЖЕЛЕЗОБЕТОННЫХ ПЕРЕПЛЕТОВ С ПОДМОСТЕЙ ПРИ ПЛОЩАДИ СТЕКЛА ДО 0,5 М2 ВЫКЛ..

100КВ.М

1249

131308

Затраты труда рабочих

ч.-час

1250

490101

Масса строительного мусора

т

1251

490200

Масса возвратных материалов

т

1252

376

Р33-213-6-2

ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 5 ММ И АРМИРОВАННЫХ СТЕКОЛ ИЗ МЕТАЛЛИЧЕСКИХ И ЖЕЛЕЗОБЕТОННЫХ ПЕРЕПЛЕТОВ С ПОДМОСТЕЙ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 0,5 М2 ДО 1 М2 ВЫКЛ..

100КВ.М

1253

131308

Затраты труда рабочих

ч.-час

1254

490101

Масса строительного мусора

т

1255

490200

Масса возвратных материалов

т

1256

377

Р33-213-6-3

ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 5 ММ И АРМИРОВАННЫХ СТЕКОЛ ИЗ МЕТАЛЛИЧЕСКИХ И ЖЕЛЕЗОБЕТОННЫХ ПЕРЕПЛЕТОВ С ПОДМОСТЕЙ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 1 М2 ДО 1,5 М2 ВЫКЛ..

100КВ.М

1257

131308

Затраты труда рабочих

ч.-час

1258

490101

Масса строительного мусора

т

1259

490200

Масса возвратных материалов

т

1260

378

Р33-213-6-4

ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 5 ММ И АРМИРОВАННЫХ СТЕКОЛ ИЗ МЕТАЛЛИЧЕСКИХ И ЖЕЛЕЗОБЕТОННЫХ ПЕРЕПЛЕТОВ С ПОДМОСТЕЙ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 1,5 М2 ДО 2,5 М2 ВЫКЛ..

100КВ.М

1261

131308

Затраты труда рабочих

ч.-час

1262

490101

Масса строительного мусора

т

1263

490200

Масса возвратных материалов

т

1264

379

Р33-213-6-5

ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 5 ММ И АРМИРОВАННЫХ СТЕКОЛ ИЗ МЕТАЛЛИЧЕСКИХ И ЖЕЛЕЗОБЕТОННЫХ ПЕРЕПЛЕТОВ С САМОПОДЪЕМНОЙ ЛЮЛЬКИ ПРИ ПЛОЩАДИ СТЕКЛА ДО 0,5 М2 ВЫКЛ..

100КВ.М

1265

131309

Затраты труда рабочих

ч.-час

1266

490101

Масса строительного мусора

т

1267

490200

Масса возвратных материалов

т

1268

380

Р33-213-6-6

ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 5 ММ И АРМИРОВАННЫХ СТЕКОЛ ИЗ МЕТАЛЛИЧЕСКИХ И ЖЕЛЕЗОБЕТОННЫХ ПЕРЕПЛЕТОВ С САМОПОДЪЕМНОЙ ЛЮЛЬКИ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 0,5 М2 ДО 1 М2 ВЫКЛ..

100КВ.М

1269

131309

Затраты труда рабочих

ч.-час

1270

490101

Масса строительного мусора

т

1271

490200

Масса возвратных материалов

т

1272

381

Р33-213-6-7

ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 5 ММ И АРМИРОВАННЫХ СТЕКОЛ ИЗ МЕТАЛЛИЧЕСКИХ И ЖЕЛЕЗОБЕТОННЫХ ПЕРЕПЛЕТОВ С САМОПОДЪЕМНОЙ ЛЮЛЬКИ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 1 М2 ДО 1,5 М2 ВЫКЛ..

100КВ.М

1273

131309

Затраты труда рабочих

ч.-час

1274

490101

Масса строительного мусора

т

1275

490200

Масса возвратных материалов

т

1276

382

Р33-213-6-8

ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 5 ММ И АРМИРОВАННЫХ СТЕКОЛ ИЗ МЕТАЛЛИЧЕСКИХ И ЖЕЛЕЗОБЕТОННЫХ ПЕРЕПЛЕТОВ С САМОПОДЪЕМНОЙ ЛЮЛЬКИ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 1,5 М2 ДО 2,5 М2 ВЫКЛ..

100КВ.М

1277

131309

Затраты труда рабочих

ч.-час

1278

490101

Масса строительного мусора

т

1279

490200

Масса возвратных материалов

т

1280

383

Р33-218-1-1

РАЗБОРКА АСФАЛЬТОБЕТОННЫХ ПОКРЫТИЙ ТОЛЩИНОЙ СЛОЯ 50 ММ

100КВ.М

1281

131801

Затраты труда рабочих

ч.-час

1282

490101

Масса строительного мусора

т

1283

384

Р33-218-1-2

РАЗБОРКА АСФАЛЬТОБЕТОННЫХ ПОКРЫТИЙ ТОЛЩИНОЙ СЛОЯ 100 ММ

100КВ.М

1284

131801

Затраты труда рабочих

ч.-час

1285

490101

Масса строительного мусора

т

1286

385

Р33-218-2-1

РАЗБОРКА ОСНОВАНИЙ И ПОДСТИЛАЮЩИХ СЛОЕВ ЩЕБЕНОЧНЫХ ТОЛЩИНОЙ СЛОЯ 250 ММ

100КВ.М

1287

131904

Затраты труда рабочих

ч.-час

1288

490101

Масса строительного мусора

т

1289

386

Р33-218-2-2

РАЗБОРКА ОСНОВАНИЙ И ПОДСТИЛАЮЩИХ СЛОЕВ БЕТОННЫХ ТОЛЩИНОЙ СЛОЯ 250 ММ

100КВ.М

1290

131904

Затраты труда рабочих

ч.-час

1291

490101

Масса строительного мусора

т

1292

387

Р33-218-2-3

РАЗБОРКА ОСНОВАНИЙ И ПОДСТИЛАЮЩИХ СЛОЕВ ПЕСЧАНЫХ ТОЛЩИНОЙ СЛОЯ 150 ММ

100КВ.М

1293

131904

Затраты труда рабочих

ч.-час

1294

490101

Масса строительного мусора

т

1295

388

Р33-218-3-1

РАЗБОРКА БОРДЮРА С РАЗЛОМКОЙ ПОКРЫТИЯ

100М

1296

131801

Затраты труда рабочих

ч.-час

1297

490101

Масса строительного мусора

т

1298

490200

Масса возвратных материалов

т

1299

389

Р33-218-3-2

РАЗБОРКА БОРДЮРА БЕЗ РАЗЛОМКИ ПОКРЫТИЯ

100М

1300

131801

Затраты труда рабочих

ч.-час

1301

490101

Масса строительного мусора

т

1302

490200

Масса возвратных материалов

т

1303

390

Р33-218-4-1

РАЗБОРКА СПЛОШНЫХ ПОСТОЯННЫХ ДЕРЕВЯННЫХ ЗАБОРОВ

100КВ.М

1304

130304

Затраты труда рабочих

ч.-час

1305

490101

Масса строительного мусора

т

1306

490200

Масса возвратных материалов

т

1307

391

Р33-218-5-1

РАЗБОРКА ЖЕЛЕЗОБЕТОННОГО ЗАБОРА ИЗ ПАНЕЛЕЙ ДЛИНОЙ 2,5 М

КУБ.М

1308

131904

Затраты труда рабочих

ч.-час

1309

490101

Масса строительного мусора

т

1310

392

Р33-218-5-2

РАЗБОРКА ЖЕЛЕЗОБЕТОННОГО ЗАБОРА ИЗ ПАНЕЛЕЙ ДЛИНОЙ 4 М

КУБ.М

1311

131904

Затраты труда рабочих

ч.-час

1312

490101

Масса строительного мусора

т

1313

393

Р33-218-6-1

РАЗЛОМКА ДОРОЖНЫХ АСФАЛЬТОБЕТОННЫХ ПОКРЫТИЙ ПЛОЩАДЬЮ БОЛЕЕ 3 М2 ТОЛЩИНА СЛОЯ ДО 30 ММ

100КВ.М

1314

131801

Затраты труда рабочих

ч.-час

1315

490101

Масса строительного мусора

т

1316

394

Р33-218-6-2

РАЗЛОМКА ДОРОЖНЫХ АСФАЛЬТОБЕТОННЫХ ПОКРЫТИЙ ПЛОЩАДЬЮ БОЛЕЕ 3 М2 ТОЛЩИНА СЛОЯ ДО 40 ММ

100КВ.М

1317

131801

Затраты труда рабочих

ч.-час

1318

490101

Масса строительного мусора

т

1319

395

Р33-218-6-3

РАЗЛОМКА ДОРОЖНЫХ АСФАЛЬТОБЕТОННЫХ ПОКРЫТИЙ ПЛОЩАДЬЮ БОЛЕЕ 3 М2 ТОЛЩИНА СЛОЯ ДО 50 ММ

100КВ.М

1320

131801

Затраты труда рабочих

ч.-час

1321

490101

Масса строительного мусора

т

1322

396

Р33-218-6-4

РАЗЛОМКА ДОРОЖНЫХ АСФАЛЬТОБЕТОННЫХ ПОКРЫТИЙ ПЛОЩАДЬЮ БОЛЕЕ 3 М2 ТОЛЩИНА СЛОЯ ДО 100 ММ

100КВ.М

1323

131801

Затраты труда рабочих

ч.-час

1324

490101

Масса строительного мусора

т

1325

397

Р33-218-7-1

РАЗЛОМКА ДОРОЖНЫХ ГРАВИЙНЫХ ПОКРЫТИЙ КИРКОЙ. ТОЛЩИНА СЛОЯ ДО 100 ММ

100КВ.М

1326

131904

Затраты труда рабочих

ч.-час

1327

490101

Масса строительного мусора

т

1328

398

Р33-218-7-2

РАЗЛОМКА ДОРОЖНЫХ ГРАВИЙНЫХ ПОКРЫТИЙ КИРКОЙ. ТОЛЩИНА СЛОЯ ДО 150 ММ

100КВ.М

1329

131904

Затраты труда рабочих

ч.-час

1330

490101

Масса строительного мусора

т

1331

399

Р33-218-7-3

РАЗЛОМКА ДОРОЖНЫХ ГРАВИЙНЫХ ПОКРЫТИЙ КИРКОЙ. ТОЛЩИНА СЛОЯ ДО 200 ММ

100КВ.М

1332

131904

Затраты труда рабочих

ч.-час

1333

490101

Масса строительного мусора

т

1334

400

Р33-218-8-1

РАЗЛОМКА ЩЕБЕНОЧНЫХ ДОРОЖНЫХ ПОКРЫТИЙ КИРКОЙ. МАРКА ПРОЧНОСТИ 5-4, ТОЛЩИНА СЛОЯ 100 ММ

100КВ.М

1335

131904

Затраты труда рабочих

ч.-час

1336

490101

Масса строительного мусора

т

1337

401

Р33-218-8-2

РАЗЛОМКА ЩЕБЕНОЧНЫХ ДОРОЖНЫХ ПОКРЫТИЙ КИРКОЙ. МАРКА ПРОЧНОСТИ 5-4, ТОЛЩИНА СЛОЯ 150 ММ

100КВ.М

1338

131904

Затраты труда рабочих

ч.-час

1339

490101

Масса строительного мусора

т

1340

402

Р33-218-8-3

РАЗЛОМКА ЩЕБЕНОЧНЫХ ДОРОЖНЫХ ПОКРЫТИЙ КИРКОЙ. МАРКА ПРОЧНОСТИ 5-4, ТОЛЩИНА СЛОЯ 200 ММ

100КВ.М

1341

131904

Затраты труда рабочих

ч.-час

1342

490101

Масса строительного мусора

т

1343

403

Р33-218-8-4

РАЗЛОМКА ЩЕБЕНОЧНЫХ ДОРОЖНЫХ ПОКРЫТИЙ КИРКОЙ. МАРКА ПРОЧНОСТИ 3-2, ТОЛЩИНА СЛОЯ 100 ММ

100КВ.М

1344

131904

Затраты труда рабочих

ч.-час

1345

490101

Масса строительного мусора

т

1346

404

Р33-218-8-5

РАЗЛОМКА ЩЕБЕНОЧНЫХ ДОРОЖНЫХ ПОКРЫТИЙ КИРКОЙ. МАРКА ПРОЧНОСТИ 3-2, ТОЛЩИНА СЛОЯ 150 ММ

100КВ.М

1347

131904

Затраты труда рабочих

ч.-час

1348

490101

Масса строительного мусора

т

1349

405

Р33-218-8-6

РАЗЛОМКА ЩЕБЕНОЧНЫХ ДОРОЖНЫХ ПОКРЫТИЙ КИРКОЙ. МАРКА ПРОЧНОСТИ 3-2, ТОЛЩИНА СЛОЯ 200 ММ

100КВ.М

1350

131904

Затраты труда рабочих

ч.-час

1351

490101

Масса строительного мусора

т

1352

406

Р33-218-8-7

РАЗЛОМКА ЩЕБЕНОЧНЫХ ДОРОЖНЫХ ПОКРЫТИЙ КИРКОЙ. МАРКА ПРОЧНОСТИ 2-1, ТОЛЩИНА СЛОЯ 100 ММ

100КВ.М

1353

131904

Затраты труда рабочих

ч.-час

1354

490101

Масса строительного мусора

т

1355

407

Р33-218-8-8

РАЗЛОМКА ЩЕБЕНОЧНЫХ ДОРОЖНЫХ ПОКРЫТИЙ КИРКОЙ. МАРКА ПРОЧНОСТИ 2-1, ТОЛЩИНА СЛОЯ 150 ММ

100КВ.М

1356

131904

Затраты труда рабочих

ч.-час

1357

490101

Масса строительного мусора

т

1358

408

Р33-218-8-9

РАЗЛОМКА ЩЕБЕНОЧНЫХ ДОРОЖНЫХ ПОКРЫТИЙ КИРКОЙ. МАРКА ПРОЧНОСТИ 2-1, ТОЛЩИНА СЛОЯ 200 ММ

100КВ.М

1359

131904

Затраты труда рабочих

ч.-час

1360

490101

Масса строительного мусора

т

1361

409

Р33-218-9-1

РАЗЛОМКА ДОРОЖНЫХ ОСНОВАНИЙ ПЛОЩАДЬЮ БОЛЕЕ 5 М2 ТОЛЩИНА СЛОЯ 100 ММ, КИРПИЧНО-ЩЕБЕНОЧНЫХ ИЛИ ШЛАКОВЫХ

100КВ.М

1362

131904

Затраты труда рабочих

ч.-час

1363

490101

Масса строительного мусора

т

1364

410

Р33-218-9-2

РАЗЛОМКА ДОРОЖНЫХ ОСНОВАНИЙ ПЛОЩАДЬЮ БОЛЕЕ 5 М2 ТОЛЩИНА СЛОЯ 150 ММ, КИРПИЧНО-ЩЕБЕНОЧНЫХ ИЛИ ШЛАКОВЫХ

100КВ.М

1365

131904

Затраты труда рабочих

ч.-час

1366

490101

Масса строительного мусора

т

1367

411

Р33-218-9-3

РАЗЛОМКА ДОРОЖНЫХ ОСНОВАНИЙ ПЛОЩАДЬЮ БОЛЕЕ 5 М2 ТОЛЩИНА СЛОЯ 200 ММ, КИРПИЧНО-ЩЕБЕНОЧНЫХ ИЛИ ШЛАКОВЫХ

100КВ.М

1368

131904

Затраты труда рабочих

ч.-час

1369

490101

Масса строительного мусора

т

1370

412

Р33-218-9-4

РАЗЛОМКА ДОРОЖНЫХ ОСНОВАНИЙ ПЛОЩАДЬЮ БОЛЕЕ 5 М2 ТОЛЩИНА СЛОЯ 250 ММ, КИРПИЧНО-ЩЕБЕНОЧНЫХ ИЛИ ШЛАКОВЫХ

100КВ.М

1371

131904

Затраты труда рабочих

ч.-час

1372

490101

Масса строительного мусора

т

1373

413

Р33-218-10-1

РАЗЛОМКА ДОРОЖНЫХ ОСНОВАНИЙ ПЛОЩАДЬЮ БОЛЕЕ 5 М2 ТОЛЩИНА СЛОЯ 150 ММ, БЕТОННЫХ С ГРАНИТНЫМ ЩЕБНЕМ ИЛИ ГРАВИЕМ

100КВ.М

1374

131904

Затраты труда рабочих

ч.-час

1375

490101

Масса строительного мусора

т

1376

414

Р33-218-10-2

РАЗЛОМКА ДОРОЖНЫХ ОСНОВАНИЙ ПЛОЩАДЬЮ БОЛЕЕ 5 М2 ТОЛЩИНА СЛОЯ 200 ММ, БЕТОННЫХ С ГРАНИТНЫМ ЩЕБНЕМ ИЛИ ГРАВИЕМ

100КВ.М

1377

131904

Затраты труда рабочих

ч.-час

1378

490101

Масса строительного мусора

т

1379

415

Р33-218-10-3

РАЗЛОМКА ДОРОЖНЫХ ОСНОВАНИЙ ПЛОЩАДЬЮ БОЛЕЕ 5 М2 ТОЛЩИНА СЛОЯ 250 ММ, БЕТОННЫХ С ГРАНИТНЫМ ЩЕБНЕМ ИЛИ ГРАВИЕМ

100КВ.М

1380

131904

Затраты труда рабочих

ч.-час

1381

490101

Масса строительного мусора

т

1382

416

Р33-218-10-4

РАЗЛОМКА ДОРОЖНЫХ ОСНОВАНИЙ ПЛОЩАДЬЮ БОЛЕЕ 5 М2 ТОЛЩИНА СЛОЯ 150 ММ, БЕТОННЫХ С КИРПИЧНЫМ ЩЕБНЕМ

100КВ.М

1383

131904

Затраты труда рабочих

ч.-час

1384

490101

Масса строительного мусора

т

1385

417

Р33-218-10-5

РАЗЛОМКА ДОРОЖНЫХ ОСНОВАНИЙ ПЛОЩАДЬЮ БОЛЕЕ 5 М2 ТОЛЩИНА СЛОЯ 200 ММ, БЕТОННЫХ С КИРПИЧНЫМ ЩЕБНЕМ

100КВ.М

1386

131904

Затраты труда рабочих

ч.-час

1387

490101

Масса строительного мусора

т

1388

418

Р33-218-10-6

РАЗЛОМКА ДОРОЖНЫХ ОСНОВАНИЙ ПЛОЩАДЬЮ БОЛЕЕ 5 М2 ТОЛЩИНА СЛОЯ 250 ММ, БЕТОННЫХ С КИРПИЧНЫМ ЩЕБНЕМ

100КВ.М

1389

131904

Затраты труда рабочих

ч.-час

1390

490101

Масса строительного мусора

т

1391

419

Р33-218-11-1

УДАЛЕНИЕ СЛЕЖАВШЕГОСЯ ПЕСЧАНОГО ПОДСТИЛАЮЩЕГО СЛОЯ ВРУЧНУЮ ТОЛЩИНА СЛОЯ ДО 100 ММ

100КВ.М

1392

131904

Затраты труда рабочих

ч.-час

1393

490101

Масса строительного мусора

т

1394

420

Р33-218-11-2

УДАЛЕНИЕ СЛЕЖАВШЕГОСЯ ПЕСЧАНОГО ПОДСТИЛАЮЩЕГО СЛОЯ ВРУЧНУЮ ТОЛЩИНА СЛОЯ ДО 150 ММ

100КВ.М

1395

131904

Затраты труда рабочих

ч.-час

1396

490101

Масса строительного мусора

т

1397

421

Р33-219-1-1

ПРОБИВКА В КИРПИЧНЫХ СТЕНАХ ТОЛЩИНОЙ В ПОЛТОРА КИРПИЧА СКВОЗНЫХ ОТВЕРСТИЙ СЕЧЕНИЕМ 400Х400 ММ

100ШТ.

1398

131901

Затраты труда рабочих

ч.-час

1399

490101

Масса строительного мусора

т

1400

422

Р33-219-1-2

ПРОБИВКА В КИРПИЧНЫХ СТЕНАХ ТОЛЩИНОЙ В ПОЛТОРА КИРПИЧА СКВОЗНЫХ ОТВЕРСТИЙ СЕЧЕНИЕМ 500Х500 ММ

100ШТ.

1401

131901

Затраты труда рабочих

ч.-час

1402

490101

Масса строительного мусора

т

1403

423

Р33-219-1-3

ПРОБИВКА В КИРПИЧНЫХ СТЕНАХ ТОЛЩИНОЙ В ПОЛТОРА КИРПИЧА СКВОЗНЫХ ОТВЕРСТИЙ СЕЧЕНИЕМ 600Х600 ММ

100ШТ.

1404

131901

Затраты труда рабочих

ч.-час

1405

490101

Масса строительного мусора

т

1406

424

Р33-219-1-4

ПРОБИВКА В КИРПИЧНЫХ СТЕНАХ ТОЛЩИНОЙ В ПОЛТОРА КИРПИЧА СКВОЗНЫХ ОТВЕРСТИЙ СЕЧЕНИЕМ 700Х700 ММ

100ШТ.

1407

131901

Затраты труда рабочих

ч.-час

1408

490101

Масса строительного мусора

т

1409

425

Р33-219-1-5

ПРОБИВКА В КИРПИЧНЫХ СТЕНАХ ТОЛЩИНОЙ В ДВА КИРПИЧА СКВОЗНЫХ ОТВЕРСТИЙ СЕЧЕНИЕМ 400Х400 ММ

100ШТ.

1410

131901

Затраты труда рабочих

ч.-час

1411

490101

Масса строительного мусора

т

1412

426

Р33-219-1-6

ПРОБИВКА В КИРПИЧНЫХ СТЕНАХ ТОЛЩИНОЙ В ДВА КИРПИЧА СКВОЗНЫХ ОТВЕРСТИЙ СЕЧЕНИЕМ 500Х500 ММ

100ШТ.

1413

131901

Затраты труда рабочих

ч.-час

1414

490101

Масса строительного мусора

т

1415

427

Р33-219-1-7

ПРОБИВКА В КИРПИЧНЫХ СТЕНАХ ТОЛЩИНОЙ В ДВА КИРПИЧА СКВОЗНЫХ ОТВЕРСТИЙ СЕЧЕНИЕМ 600Х600 ММ

100ШТ.

1416

131901

Затраты труда рабочих

ч.-час

1417

490101

Масса строительного мусора

т

1418

428

Р33-219-1-8

ПРОБИВКА В КИРПИЧНЫХ СТЕНАХ ТОЛЩИНОЙ В ДВА КИРПИЧА СКВОЗНЫХ ОТВЕРСТИЙ СЕЧЕНИЕМ 700Х700 ММ

100ШТ.

1419

131901

Затраты труда рабочих

ч.-час

1420

490101

Масса строительного мусора

т

1421

429

Р33-219-1-9

ПРОБИВКА В КИРПИЧНЫХ СТЕНАХ ТОЛЩИНОЙ В ДВА С ПОЛОВИНОЙ КИРПИЧА СКВОЗНЫХ ОТВЕРСТИЙ СЕЧЕНИЕМ 400Х400 ММ

100ШТ.

1422

131901

Затраты труда рабочих

ч.-час

1423

490101

Масса строительного мусора

т

1424

430

Р33-219-1-10

ПРОБИВКА В КИРПИЧНЫХ СТЕНАХ ТОЛЩИНОЙ В ДВА С ПОЛОВИНОЙ КИРПИЧА СКВОЗНЫХ ОТВЕРСТИЙ СЕЧЕНИЕМ 500Х500 ММ

100ШТ.

1425

131901

Затраты труда рабочих

ч.-час

1426

490101

Масса строительного мусора

т

1427

431

Р33-219-1-11

ПРОБИВКА В КИРПИЧНЫХ СТЕНАХ ТОЛЩИНОЙ В ДВА С ПОЛОВИНОЙ КИРПИЧА СКВОЗНЫХ ОТВЕРСТИЙ СЕЧЕНИЕМ 600Х600 ММ

100ШТ.

1428

131901

Затраты труда рабочих

ч.-час

1429

490101

Масса строительного мусора

т

1430

432

Р33-219-1-12

ПРОБИВКА В КИРПИЧНЫХ СТЕНАХ ТОЛЩИНОЙ В ДВА С ПОЛОВИНОЙ КИРПИЧА СКВОЗНЫХ ОТВЕРСТИЙ СЕЧЕНИЕМ 700Х700 ММ

100ШТ.

1431

131901

Затраты труда рабочих

ч.-час

1432

490101

Масса строительного мусора

т

1433

433

Р33-219-2-1

ПРОБИВКА ГНЕЗД В КИРПИЧНЫХ СТЕНАХ С ЛЕСОВ СЕЧЕНИЕМ 130Х130 ММ

100ШТ.

1434

131901

Затраты труда рабочих

ч.-час

1435

490101

Масса строительного мусора

т

1436

434

Р33-219-2-2

ПРОБИВКА ГНЕЗД В КИРПИЧНЫХ СТЕНАХ С ЛЕСОВ СЕЧЕНИЕМ 250Х250 ММ

100ШТ.

1437

131901

Затраты труда рабочих

ч.-час

1438

490101

Масса строительного мусора

т

1439

435

Р33-219-2-3

ПРОБИВКА ГНЕЗД В КИРПИЧНЫХ СТЕНАХ С САМОПОДЪЕМНОЙ ЛЮЛЬКИ СЕЧЕНИЕМ 130Х130 ММ

100ШТ.

1440

131907

Затраты труда рабочих

ч.-час

1441

490101

Масса строительного мусора

т

1442

436

Р33-219-2-4

ПРОБИВКА ГНЕЗД В КИРПИЧНЫХ СТЕНАХ С САМОПОДЪЕМНОЙ ЛЮЛЬКИ СЕЧЕНИЕМ 250Х250 ММ

100ШТ.

1443

131907

Затраты труда рабочих

ч.-час

1444

490101

Масса строительного мусора

т

1445

437

Р33-219-3-1

ПРОБИВКА БОРОЗД ГЛУБИНОЙ 40 ММ В КИРПИЧНЫХ СТЕНАХ С ШИРИНОЙ БОРОЗДЫ 150 ММ

100М

1446

131901

Затраты труда рабочих

ч.-час

1447

490101

Масса строительного мусора

т

1448

438

Р33-219-3-2

ПРОБИВКА БОРОЗД ГЛУБИНОЙ 40 ММ В КИРПИЧНЫХ СТЕНАХ С ШИРИНОЙ БОРОЗДЫ 200 ММ

100М

1449

131901

Затраты труда рабочих

ч.-час

1450

490101

Масса строительного мусора

т

1451

439

Р33-219-3-3

ПРОБИВКА БОРОЗД ГЛУБИНОЙ 40 ММ В КИРПИЧНЫХ СТЕНАХ С ШИРИНОЙ БОРОЗДЫ 300 ММ

100М

1452

131901

Затраты труда рабочих

ч.-час

1453

490101

Масса строительного мусора

т

1454

440

Р33-219-3-4

ПРОБИВКА БОРОЗД ГЛУБИНОЙ 40 ММ В КИРПИЧНЫХ СТЕНАХ С ДОБАВЛЕНИЕМ НА КАЖДЫЕ 100 ММ ШИРИНЫ БОРОЗДЫ СВЕРХ 300 ММ

100М

1455

131901

Затраты труда рабочих

ч.-час

1456

490101

Масса строительного мусора

т

1457

441

Р33-219-3-5

ПРОБИВКА БОРОЗД ГЛУБИНОЙ 40 ММ В КИРПИЧНЫХ СТЕНАХ С ДОБАВЛЕНИЕМ НА КАЖДЫЕ 20 ММ ГЛУБИНЫ БОРОЗДЫ СВЕРХ 40 ММ

100М

1458

131901

Затраты труда рабочих

ч.-час

1459

490101

Масса строительного мусора

т

1460

442

Р33-219-4-1

ПРОБИВКА В БЕТОННЫХ СТЕНАХ И ПОЛАХ СКВОЗНЫХ ОТВЕРСТИЙ ГЛУБИНОЙ ДО 100 ММ СЕЧЕНИЕМ 100Х100 ММ

100ШТ.

1461

131901

Затраты труда рабочих

ч.-час

1462

490101

Масса строительного мусора

т

1463

443

Р33-219-4-2

ПРОБИВКА В БЕТОННЫХ СТЕНАХ И ПОЛАХ СКВОЗНЫХ ОТВЕРСТИЙ ГЛУБИНОЙ ДО 100 ММ СЕЧЕНИЕМ 150Х150 ММ

100ШТ.

1464

131901

Затраты труда рабочих

ч.-час

1465

490101

Масса строительного мусора

т

1466

444

Р33-219-4-3

ПРОБИВКА В БЕТОННЫХ СТЕНАХ И ПОЛАХ СКВОЗНЫХ ОТВЕРСТИЙ ГЛУБИНОЙ ДО 100 ММ СЕЧЕНИЕМ 200Х200 ММ

100ШТ.

1467

131901

Затраты труда рабочих

ч.-час

1468

490101

Масса строительного мусора

т

1469

445

Р33-219-4-4

ПРОБИВКА В БЕТОННЫХ СТЕНАХ И ПОЛАХ СКВОЗНЫХ ОТВЕРСТИЙ ГЛУБИНОЙ ДО 100 ММ СЕЧЕНИЕМ 250Х250 ММ

100ШТ.

1470

131901

Затраты труда рабочих

ч.-час

1471

490101

Масса строительного мусора

т

1472

446

Р33-219-4-5

ПРОБИВКА В БЕТОННЫХ ПОТОЛКАХ СКВОЗНЫХ ОТВЕРСТИЙ ГЛУБИНОЙ ДО 100 ММ СЕЧЕНИЕМ 100Х100 ММ

100ШТ.

1473

131901

Затраты труда рабочих

ч.-час

1474

490101

Масса строительного мусора

т

1475

447

Р33-219-4-6

ПРОБИВКА В БЕТОННЫХ ПОТОЛКАХ СКВОЗНЫХ ОТВЕРСТИЙ ГЛУБИНОЙ ДО 100 ММ СЕЧЕНИЕМ 150Х150 ММ

100ШТ.

1476

131901

Затраты труда рабочих

ч.-час

1477

490101

Масса строительного мусора

т

1478

448

Р33-219-4-7

ПРОБИВКА В БЕТОННЫХ ПОТОЛКАХ СКВОЗНЫХ ОТВЕРСТИЙ ГЛУБИНОЙ ДО 100 ММ СЕЧЕНИЕМ 200Х200 ММ

100ШТ.

1479

131901

Затраты труда рабочих

ч.-час

1480

490101

Масса строительного мусора

т

1481

449

Р33-219-4-8

ПРОБИВКА В БЕТОННЫХ ПОТОЛКАХ СКВОЗНЫХ ОТВЕРСТИЙ ГЛУБИНОЙ ДО 100 ММ СЕЧЕНИЕМ 250Х250 ММ

100ШТ.

1482

131901

Затраты труда рабочих

ч.-час

1483

490101

Масса строительного мусора

т

1484

450

Р33-219-5-1

ПРОБИВКА БОРОЗД ГЛУБИНОЙ 40 ММ В БЕТОННЫХ ПОТОЛКАХ С ШИРИНОЙ БОРОЗДЫ 150 ММ

100М

1485

131901

Затраты труда рабочих

ч.-час

1486

490101

Масса строительного мусора

т

1487

451

Р33-219-5-2

ПРОБИВКА БОРОЗД ГЛУБИНОЙ 40 ММ В БЕТОННЫХ ПОТОЛКАХ С ШИРИНОЙ БОРОЗДЫ 200 ММ

100М

1488

131901

Затраты труда рабочих

ч.-час

1489

490101

Масса строительного мусора

т

1490

452

Р33-219-5-3

ПРОБИВКА БОРОЗД ГЛУБИНОЙ 40 ММ В БЕТОННЫХ ПОТОЛКАХ С ШИРИНОЙ БОРОЗДЫ 300 ММ

100М

1491

131901

Затраты труда рабочих

ч.-час

1492

490101

Масса строительного мусора

т

1493

453

Р33-219-5-4

ПРОБИВКА БОРОЗД ГЛУБИНОЙ 40 ММ В БЕТОННЫХ ПОТОЛКАХ С ДОБАВЛЕНИЕМ НА КАЖДЫЕ 100 ММ ШИРИНЫ БОРОЗДЫ СВЕРХ 300 ММ

100М

1494

131901

Затраты труда рабочих

ч.-час

1495

490101

Масса строительного мусора

т

1496

454

Р33-219-5-5

ПРОБИВКА БОРОЗД ГЛУБИНОЙ 40 ММ В БЕТОННЫХ ПОТОЛКАХ С ДОБАВЛЕНИЕМ НА КАЖДЫЕ 20 ММ ГЛУБИНЫ БОРОЗДЫ СВЕРХ 40 ММ

100М

1497

131901

Затраты труда рабочих

ч.-час

1498

490101

Масса строительного мусора

т

1499

455

Р33-219-5-6

ПРОБИВКА БОРОЗД ГЛУБИНОЙ 40 ММ В БЕТОННЫХ СТЕНАХ ИЛИ ПОЛАХ С ШИРИНОЙ БОРОЗДЫ 150 ММ

100М

1500

131901

Затраты труда рабочих

ч.-час

1501

490101

Масса строительного мусора

т

1502

456

Р33-219-5-7

ПРОБИВКА БОРОЗД ГЛУБИНОЙ 40 ММ В БЕТОННЫХ СТЕНАХ ИЛИ ПОЛАХ С ШИРИНОЙ БОРОЗДЫ 200 ММ

100М

1503

131901

Затраты труда рабочих

ч.-час

1504

490101

Масса строительного мусора

т

1505

457

Р33-219-5-8

ПРОБИВКА БОРОЗД ГЛУБИНОЙ 40 ММ В БЕТОННЫХ СТЕНАХ ИЛИ ПОЛАХ С ШИРИНОЙ БОРОЗДЫ 300 ММ

100М

1506

131901

Затраты труда рабочих

ч.-час

1507

490101

Масса строительного мусора

т

1508

458

Р33-219-5-9

ПРОБИВКА БОРОЗД ГЛУБИНОЙ 40 ММ В БЕТОННЫХ СТЕНАХ ИЛИ ПОЛАХ С ДОБАВЛЕНИЕМ НА КАЖДЫЕ 100 ММ ШИРИНЫ БОРОЗДЫ СВЕРХ 300 ММ

100М

1509

131901

Затраты труда рабочих

ч.-час

1510

490101

Масса строительного мусора

т

1511

459

Р33-219-5-10

ПРОБИВКА БОРОЗД ГЛУБИНОЙ 40 ММ В БЕТОННЫХ СТЕНАХ ИЛИ ПОЛАХ С ДОБАВЛЕНИЕМ НА КАЖДЫЕ 20 ММ ГЛУБИНЫ БОРОЗДЫ СВЕРХ 40 ММ

100М

1512

131901

Затраты труда рабочих

ч.-час

1513

490101

Масса строительного мусора

т

1514

460

Р33-219-6-1

ПРОБИВКА В ЖЕЛЕЗОБЕТОННЫХ СТЕНАХ И ПОЛАХ СКВОЗНЫХ ОТВЕРСТИЙ ГЛУБИНОЙ ДО 100 ММ СЕЧЕНИЕМ 100Х100 ММ

100ШТ.

1515

130218

Затраты труда рабочих

ч.-час

1516

490101

Масса строительного мусора

т

1517

461

Р33-219-6-2

ПРОБИВКА В ЖЕЛЕЗОБЕТОННЫХ СТЕНАХ И ПОЛАХ СКВОЗНЫХ ОТВЕРСТИЙ ГЛУБИНОЙ ДО 100 ММ СЕЧЕНИЕМ 150Х150 ММ

100ШТ.

1518

130218

Затраты труда рабочих

ч.-час

1519

490101

Масса строительного мусора

т

1520

462

Р33-219-6-3

ПРОБИВКА В ЖЕЛЕЗОБЕТОННЫХ СТЕНАХ И ПОЛАХ СКВОЗНЫХ ОТВЕРСТИЙ ГЛУБИНОЙ ДО 100 ММ СЕЧЕНИЕМ 200Х200 ММ

100ШТ.

1521

130218

Затраты труда рабочих

ч.-час

1522

490101

Масса строительного мусора

т

1523

463

Р33-219-6-4

ПРОБИВКА В ЖЕЛЕЗОБЕТОННЫХ СТЕНАХ И ПОЛАХ СКВОЗНЫХ ОТВЕРСТИЙ ГЛУБИНОЙ ДО 100 ММ СЕЧЕНИЕМ 250Х250 ММ

100ШТ.

1524

130218

Затраты труда рабочих

ч.-час

1525

490101

Масса строительного мусора

т

1526

464

Р33-219-6-5

ПРОБИВКА В ЖЕЛЕЗОБЕТОННЫХ ПЕРЕКРЫТИЯХ СКВОЗНЫХ ОТВЕРСТИЙ ГЛУБИНОЙ ДО 100 ММ СЕЧЕНИЕМ 100Х100 ММ

100ШТ.

1527

130218

Затраты труда рабочих

ч.-час

1528

490101

Масса строительного мусора

т

1529

465

Р33-219-6-6

ПРОБИВКА В ЖЕЛЕЗОБЕТОННЫХ ПЕРЕКРЫТИЯХ СКВОЗНЫХ ОТВЕРСТИЙ ГЛУБИНОЙ ДО 100 ММ СЕЧЕНИЕМ 150Х150 ММ

100ШТ.

1530

130218

Затраты труда рабочих

ч.-час

1531

490101

Масса строительного мусора

т

1532

466

Р33-219-6-7

ПРОБИВКА В ЖЕЛЕЗОБЕТОННЫХ ПЕРЕКРЫТИЯХ СКВОЗНЫХ ОТВЕРСТИЙ ГЛУБИНОЙ ДО 100 ММ СЕЧЕНИЕМ 200Х200 ММ

100ШТ.

1533

130218

Затраты труда рабочих

ч.-час

1534

490101

Масса строительного мусора

т

1535

467

Р33-219-6-8

ПРОБИВКА В ЖЕЛЕЗОБЕТОННЫХ ПЕРЕКРЫТИЯХ СКВОЗНЫХ ОТВЕРСТИЙ ГЛУБИНОЙ ДО 100 ММ СЕЧЕНИЕМ 250Х250 ММ

100ШТ.

1536

130218

Затраты труда рабочих

ч.-час

1537

490101

Масса строительного мусора

т

1538

468

Р33-219-7-1

РАЗЛОМКА МЕХАНИЗИРОВАННО-МОНОЛИТНЫХ ЖЕЛЕЗОБЕТОННЫХ ТРУБ С ШАХТНОГО ПОДЪЕМНИКА ВЫСОТОЙ ДО 150 М

КУБ.М

1539

131908

Затраты труда рабочих

ч.-час

1540

490101

Масса строительного мусора

т

1541

469

Р33-219-7-2

РАЗЛОМКА МЕХАНИЗИРОВАННО-МОНОЛИТНЫХ ЖЕЛЕЗОБЕТОННЫХ ТРУБ С ШАХТНОГО ПОДЪЕМНИКА - ДОБАВЛЯТЬ НА КАЖДЫЕ 50 М ВЫСОТЫ ТРУБЫ

КУБ.М

1542

131908

Затраты труда рабочих

ч.-час

1543

490101

Масса строительного мусора

т

1544

470

Р33-219-8-1

РАЗБОРКА КЛАДКИ СТВОЛА ТРУБ ИЗ КЕРАМИЧЕСКОГО КИРПИЧА С ШАХТНОГО ПОДЪЕМНИКА ВРУЧНУЮ, ПРИ ВЫСОТЕ ТРУБЫ ДО 60 М

КУБ.М

1545

131908

Затраты труда рабочих

ч.-час

1546

490101

Масса строительного мусора

т

1547

471

Р33-219-8-2

РАЗБОРКА КЛАДКИ СТВОЛА ТРУБ ИЗ КЕРАМИЧЕСКОГО КИРПИЧА С ШАХТНОГО ПОДЪЕМНИКА ВРУЧНУЮ - ДОБАВЛЯТЬ НА КАЖДЫЕ 50 М ВЫСОТЫ ТРУБЫ

КУБ.М

1548

131908

Затраты труда рабочих

ч.-час

1549

490101

Масса строительного мусора

т

1550

472

Р33-219-8-3

РАЗБОРКА КЛАДКИ СТВОЛА ТРУБ ИЗ КЕРАМИЧЕСКОГО КИРПИЧА С ШАХТНОГО ПОДЪЕМНИКА МЕХАНИЗИРОВАНО, ПРИ ВЫСОТЕ ТРУБЫ ДО 60 М

КУБ.М

1551

131908

Затраты труда рабочих

ч.-час

1552

490101

Масса строительного мусора

т

1553

473

Р33-219-8-4

РАЗБОРКА КЛАДКИ СТВОЛА ТРУБ ИЗ КЕРАМИЧЕСКОГО КИРПИЧА С ШАХТНОГО ПОДЪЕМНИКА МЕХАНИЗИРОВАНО - ДОБАВЛЯТЬ НА КАЖДЫЕ 50 М ВЫСОТЫ ТРУБЫ

КУБ.М

1554

131908

Затраты труда рабочих

ч.-час

1555

490101

Масса строительного мусора

т

1556

474

Р33-219-8-5

РАЗБОРКА КЛАДКИ СТВОЛА ТРУБ ИЗ КЕРАМИЧЕСКОГО КИРПИЧА С ПОДВЕСНОЙ ПЛОЩАДКИ ВРУЧНУЮ, ПРИ ВЫСОТЕ ТРУБЫ ДО 60 М

КУБ.М

1557

131909

Затраты труда рабочих

ч.-час

1558

490101

Масса строительного мусора

т

1559

475

Р33-219-8-6

РАЗБОРКА КЛАДКИ СТВОЛА ТРУБ ИЗ КЕРАМИЧЕСКОГО КИРПИЧА С ПОДВЕСНОЙ ПЛОЩАДКИ ВРУЧНУЮ - ДОБАВЛЯТЬ НА КАЖДЫЕ 50 М ВЫСОТЫ ТРУБЫ

КУБ.М

1560

131909

Затраты труда рабочих

ч.-час

1561

490101

Масса строительного мусора

т

1562

476

Р33-219-8-7

РАЗБОРКА КЛАДКИ СТВОЛА ТРУБ ИЗ КЕРАМИЧЕСКОГО КИРПИЧА С ПОДВЕСНОЙ ПЛОЩАДКИ МЕХАНИЗИРОВАНО, ПРИ ВЫСОТЕ ТРУБЫ ДО 60 М

КУБ.М

1563

131909

Затраты труда рабочих

ч.-час

1564

490101

Масса строительного мусора

т

1565

477

Р33-219-8-8

РАЗБОРКА КЛАДКИ СТВОЛА ТРУБ ИЗ КЕРАМИЧЕСКОГО КИРПИЧА С ПОДВЕСНОЙ ПЛОЩАДКИ МЕХАНИЗИРОВАНО- ДОБАВЛЯТЬ НА КАЖДЫЕ 50 М ВЫСОТЫ ТРУБЫ

КУБ.М

1566

131909

Затраты труда рабочих

ч.-час

1567

490101

Масса строительного мусора

т

1568

478

Р33-219-9-1

РАЗБОРКА ВРУЧНУЮ ФУТЕРОВКИ ТРУБ ИЗ КЕРАМИЧЕСКОГО КИРПИЧА С ПОДВЕСНОЙ ПЛОЩАДКИ ПРИ ВЫСОТЕ ТРУБЫ ДО 60 М

КУБ.М

1569

131909

Затраты труда рабочих

ч.-час

1570

490101

Масса строительного мусора

т

1571

479

Р33-219-9-2

РАЗБОРКА ВРУЧНУЮ ФУТЕРОВКИ ТРУБ ИЗ КЕРАМИЧЕСКОГО КИРПИЧА С ПОДВЕСНОЙ ПЛОЩАДКИ - ДОБАВЛЯТЬ НА КАЖДЫЕ 50 М ВЫСОТЫ ТРУБЫ

КУБ.М

1572

131909

Затраты труда рабочих

ч.-час

1573

490101

Масса строительного мусора

т

1574

480

Р33-219-9-3

РАЗБОРКА ВРУЧНУЮ ФУТЕРОВКИ ТРУБ ИЗ КЕРАМИЧЕСКОГО КИРПИЧА С ШАХТНОГО ПОДЪЕМНИКА ПРИ ВЫСОТЕ ТРУБЫ ДО 60 М

КУБ.М

1575

131908

Затраты труда рабочих

ч.-час

1576

490101

Масса строительного мусора

т

1577

481

Р33-219-9-4

РАЗБОРКА ВРУЧНУЮ ФУТЕРОВКИ ТРУБ ИЗ КЕРАМИЧЕСКОГО КИРПИЧА С ШАХТНОГО ПОДЪЕМНИКА - ДОБАВЛЯТЬ НА КАЖДЫЕ 50 М ВЫСОТЫ ТРУБЫ

КУБ.М

1578

131908

Затраты труда рабочих

ч.-час

1579

490101

Масса строительного мусора

т

1580

482

Р33-219-10-1

СНЯТИЕ МИНЕРАЛОВАТНЫХ ПЛИТ С ВНУТРЕННЕЙ ПОВЕРХНОСТИ ТРУБ ПРИ РАЗОБРАННОЙ ФУТЕРОВКЕ С ШАХТНОГО ПОДЪЕМНИКА ПРИ ВЫСОТЕ ТРУБЫ ДО 60 М

КУБ.М

1581

131910

Затраты труда рабочих

ч.-час

1582

490101

Масса строительного мусора

т

1583

483

Р33-219-10-2

СНЯТИЕ МИНЕРАЛОВАТНЫХ ПЛИТ С ВНУТРЕННЕЙ ПОВЕРХНОСТИ ТРУБ ПРИ РАЗОБРАННОЙ ФУТЕРОВКЕ С ШАХТНОГО ПОДЪЕМНИКА - ДОБАВЛЯТЬ НА КАЖДЫЕ 50 М ВЫСОТЫ ТРУБЫ

КУБ.М

1584

131910

Затраты труда рабочих

ч.-час

1585

490101

Масса строительного мусора

т


Раздел 2 - Сметные расценки по видам затрат (без налогов и начислений)

№ поз СНИР | № норм | Код норм | Наименование | Ед.изм.. | Договорные расценки, руб | в том числе, руб: |  |  | Затраты труда, ч.-час
 |  |  |  |  |  | Оплата туда | Аренда строй машин | Аренда авто машин
 |  |  | 1. Жилые и общественные здания и сооружения |  |  |  |  |  |
2 | 1 | Р33-102-1-1 | РАЗБОРКА ФУНДАМЕНТОВ БУТОВЫХ С ОЧИСТКОЙ | куб.м | 1367 | 807 | 328 | 231 | 15,1
6 | 2 | Р33-102-1-2 | РАЗБОРКА ФУНДАМЕНТОВ БУТОВЫХ БЕЗ ОЧИСТКИ | куб.м | 1050 | 499 | 320 | 231 | 9,8
10 | 3 | Р33-102-1-3 | РАЗБОРКА ФУНДАМЕНТОВ БЕТОННЫХ МОНОЛИТНЫХ | куб.м | 996 | 479 | 331 | 186 | 9,3
14 | 4 | Р33-102-1-4 | РАЗБОРКА ФУНДАМЕНТОВ БУТОБЕТОННЫХ | куб.м | 981 | 471 | 320 | 190 | 9,2
18 | 5 | Р33-102-1-5 | РАЗБОРКА ФУНДАМЕНТОВ КИРПИЧНЫХ С ОЧИСТКОЙ | куб.м |  |  |  |  |
22 | 6 | Р33-102-1-6 | РАЗБОРКА ФУНДАМЕНТОВ КИРПИЧНЫХ БЕЗ ОЧИСТКИ | куб.м |  |  |  |  |
26 | 7 | Р33-102-1-7 | ПРОБИВКА ПРОЕМОВ В БУТОВЫХ ФУНДАМЕНТАХ | куб.м |  |  |  |  |
30 | 8 | Р33-103-1-1 | РАЗБОРКА ДЕРЕВЯННЫХ СТЕН КАРКАСНО-ОБШИВНЫХ (ОБШИВКИ НЕОШТУКАТУРЕННОЙ) | 100кв.м |  |  |  |  |
34 | 9 | Р33-103-1-2 | РАЗБОРКА ДЕРЕВЯННЫХ СТЕН КАРКАСНО-ОБШИВНЫХ (ОБШИВКИ ОШТУКАТУРЕННОЙ) | 100кв.м |  |  |  |  |
38 | 10 | Р33-103-1-3 | РАЗБОРКА ДЕРЕВЯННЫХ СТЕН КАРКАСНО-ОБШИВНЫХ (КАРКАСА ИЗ БРЕВЕН) | 100кв.м |  |  |  |  |
42 | 11 | Р33-103-1-4 | РАЗБОРКА ДЕРЕВЯННЫХ СТЕН КАРКАСНО-ОБШИВНЫХ (КАРКАСА ИЗ БРУСЬЕВ) | 100кв.м |  |  |  |  |
46 | 12 | Р33-103-1-5 | РАЗБОРКА ДЕРЕВЯННЫХ СТЕН КАРКАСНО-ОБШИВНЫХ (ЗАСЫПНОГО УТЕПЛИТЕЛЯ) | 100кв.м |  |  |  |  |
49 | 13 | Р33-103-1-6 | РАЗБОРКА ДЕРЕВЯННЫХ СТЕН БРЕВЕНЧАТЫХ НЕОШТУКАТУРЕННЫХ | 100кв.м |  |  |  |  |
53 | 14 | Р33-103-1-7 | РАЗБОРКА ДЕРЕВЯННЫХ СТЕН БРЕВЕНЧАТЫХ ОШТУКАТУРЕННЫХ | 100кв.м |  |  |  |  |
57 | 15 | Р33-103-1-8 | РАЗБОРКА ДЕРЕВЯННЫХ СТЕН БРУСЧАТЫХ НЕОШТУКАТУРЕННЫХ | 100кв.м |  |  |  |  |
61 | 16 | Р33-103-1-9 | РАЗБОРКА ДЕРЕВЯННЫХ СТЕН БРУСЧАТЫХ ОШТУКАТУРЕННЫХ | 100кв.м |  |  |  |  |
65 | 17 | Р33-103-2-1 | РАЗБОРКА КАМЕННОЙ КЛАДКИ СТЕН ИЗ КИРПИЧА ПРОСТЫХ | куб.м |  |  |  |  |
69 | 18 | Р33-103-2-2 | РАЗБОРКА КАМЕННОЙ КЛАДКИ СТЕН ИЗ ШЛАКОБЕТОННЫХ КАМНЕЙ | куб.м |  |  |  |  |
73 | 19 | Р33-103-2-3 | РАЗБОРКА КАМЕННОЙ КЛАДКИ СВОДОВ ИЗ КИРПИЧА | куб.м |  |  |  |  |
77 | 20 | Р33-104-1-1 | РАЗБОРКА ПЕРЕКРЫТИЙ ПО ДЕРЕВЯННЫМ БАЛКАМ МЕЖДУЭТАЖНЫХ В ЗДАНИЯХ КИРПИЧНЫХ | кв.м |  |  |  |  |
81 | 21 | Р33-104-1-2 | РАЗБОРКА ПЕРЕКРЫТИЙ ПО ДЕРЕВЯННЫМ БАЛКАМ МЕЖДУЭТАЖНЫХ В ЗДАНИЯХ ДЕРЕВЯННЫХ | кв.м |  |  |  |  |
85 | 22 | Р33-104-1-3 | РАЗБОРКА ПЕРЕКРЫТИЙ ПО ДЕРЕВЯННЫМ БАЛКАМ ЧЕРДАЧНЫХ В ЗДАНИЯХ КИРПИЧНЫХ | кв.м |  |  |  |  |
89 | 23 | Р33-104-1-4 | РАЗБОРКА ПЕРЕКРЫТИЙ ПО ДЕРЕВЯННЫМ БАЛКАМ ЧЕРДАЧНЫХ В ЗДАНИЯХ ДЕРЕВЯННЫХ | кв.м |  |  |  |  |
93 | 24 | Р33-104-2-1 | РАЗБОРКА МОНОЛИТНЫХ ПЕРЕКРЫТИЙ | куб.м |  |  |  |  |
97 | 25 | Р33-104-3-1 | РАЗБОРКА ПЕРЕКРЫТИЙ ПО СТАЛЬНЫМ БАЛКАМ С МЕЖДУБАЛОЧНЫМ ЗАПОЛНЕНИЕМ ИЗ БЕТОННЫХ СВОДИКОВ | кв.м |  |  |  |  |
101 | 26 | Р33-104-4-1 | РАЗБОРКА СТАЛЬНЫХ БАЛОК ПЕРЕКРЫТИЙ | шт. |  |  |  |  |
105 | 27 | Р33-104-5-1 | РАЗБОРКА ПОДШИВКИ ПОТОЛКОВ ЧИСТОЙ ИЗ СТРОГАНЫХ ДОСОК | 100кв.м |  |  |  |  |
109 | 28 | Р33-104-5-2 | РАЗБОРКА ПОДШИВКИ ПОТОЛКОВ ЧИСТОЙ ИЗ ФАНЕРЫ | 100кв.м |  |  |  |  |
113 | 29 | Р33-104-5-3 | РАЗБОРКА ПОДШИВКИ ПОТОЛКОВ ОШТУКАТУРЕННОЙ | 100кв.м |  |  |  |  |
117 | 30 | Р33-105-1-1 | РАЗБОРКА ДЕРЕВЯННЫХ ПЕРЕГОРОДОК ИЗ ДОСОК, ЗАБРАННЫХ СТОЙМЯ В ОБВЯЗКЕ ОШТУКАТУРЕННЫХ | 100кв.м |  |  |  |  |
121 | 31 | Р33-105-1-2 | РАЗБОРКА ДЕРЕВЯННЫХ ПЕРЕГОРОДОК ИЗ ДОСОК, ЗАБРАННЫХ СТОЙМЯ В ОБВЯЗКЕ НЕОШТУКАТУРЕННЫХ | 100кв.м |  |  |  |  |
125 | 32 | Р33-105-1-3 | РАЗБОРКА ДЕРЕВЯННЫХ ПЕРЕГОРОДОК ЩИТОВЫХ | 100кв.м |  |  |  |  |
129 | 33 | Р33-105-1-4 | РАЗБОРКА ДЕРЕВЯННЫХ ПЕРЕГОРОДОК КАРКАСНЫХ, ОБШИТЫХ ДОСКАМИ ОШТУКАТУРЕННЫХ | 100кв.м |  |  |  |  |
133 | 34 | Р33-105-1-5 | РАЗБОРКА ДЕРЕВЯННЫХ ПЕРЕГОРОДОК КАРКАСНЫХ, ОБШИТЫХ ДОСКАМИ НЕОШТУКАТУРЕННЫХ | 100кв.м |  |  |  |  |
137 | 35 | Р33-105-1-6 | РАЗБОРКА ДЕРЕВЯННЫХ ПЕРЕГОРОДОК КАРКАСНЫХ, ОБШИТЫХ ДРЕВЕСНОВОЛОКНИСТЫМИ ПЛИТАМИ | 100кв.м |  |  |  |  |
141 | 36 | Р33-105-2-1 | РАЗБОРКА ПЕРЕГОРОДОК ИЗ ГИПСОВЫХ ПЛИТ | 10кв.м |  |  |  |  |
145 | 37 | Р33-105-3-1 | РАЗБОРКА КИРПИЧНЫХ ПЕРЕГОРОДОК | куб.м |  |  |  |  |
149 | 38 | Р33-106-1-1 | ДЕМОНТАЖ ОКОННЫХ КОРОБОК В КАМЕННЫХ СТЕНАХ С ОТБИВКОЙ ШТУКАТУРКИ В ОТКОСАХ | 10шт. |  |  |  |  |
153 | 39 | Р33-106-1-2 | ДЕМОНТАЖ ОКОННЫХ КОРОБОК В КАМЕННЫХ СТЕНАХ С ВЫЛАМЫВАНИЕМ ЧЕТВЕРТЕЙ В КЛАДКЕ | 10шт. |  |  |  |  |
157 | 40 | Р33-106-1-3 | ДЕМОНТАЖ ОКОННЫХ КОРОБОК В РУБЛЕНЫХ СТЕНАХ | 10шт. |  |  |  |  |
161 | 41 | Р33-106-2-1 | СНЯТИЕ ОКОННЫХ ПЕРЕПЛЕТОВ НЕОСТЕКЛЕННЫХ | 10кв.м |  |  |  |  |
165 | 42 | Р33-106-2-2 | СНЯТИЕ ОКОННЫХ ПЕРЕПЛЕТОВ ОСТЕКЛЕННЫХ | 10кв.м |  |  |  |  |
169 | 43 | Р33-106-3-1 | СНЯТИЕ ПОДОКОННЫХ ДОСОК БЕТОННЫХ И МОЗАИЧНЫХ | 10кв.м |  |  |  |  |
173 | 44 | Р33-106-3-2 | СНЯТИЕ ПОДОКОННЫХ ДОСОК ДЕРЕВЯННЫХ В КАМЕННЫХ ЗДАНИЯХ | 10кв.м |  |  |  |  |
177 | 45 | Р33-106-3-3 | СНЯТИЕ ПОДОКОННЫХ ДОСОК ДЕРЕВЯННЫХ В ЗДАНИЯХ ДЕРЕВЯННЫХ | 10кв.м |  |  |  |  |
181 | 46 | Р33-106-4-1 | ДЕМОНТАЖ ДВЕРНЫХ КОРОБОК В КАМЕННЫХ СТЕНАХ С ОТБИВКОЙ ШТУКАТУРКИ В ОТКОСАХ | 10шт. |  |  |  |  |
185 | 47 | Р33-106-4-2 | ДЕМОНТАЖ ДВЕРНЫХ КОРОБОК В КАМЕННЫХ СТЕНАХ С ВЫЛАМЫВАНИЕМ ЧЕТВЕРТЕЙ В КЛАДКЕ | 10шт. |  |  |  |  |
189 | 48 | Р33-106-4-3 | ДЕМОНТАЖ ДВЕРНЫХ КОРОБОК В ДЕРЕВЯННЫХ СТЕНАХ РУБЛЕННЫХ | 10шт. |  |  |  |  |
193 | 49 | Р33-106-4-4 | ДЕМОНТАЖ ДВЕРНЫХ КОРОБОК В ДЕРЕВЯННЫХ СТЕНАХ КАРКАСНЫХ И В ПЕРЕГОРОДКАХ | 10шт. |  |  |  |  |
197 | 50 | Р33-106-5-1 | СНЯТИЕ ДВЕРНЫХ ПОЛОТЕН | 100кв.м |  |  |  |  |
201 | 51 | Р33-106-6-1 | СНЯТИЕ НАЛИЧНИКОВ | 100м |  |  |  |  |
205 | 52 | Р33-106-7-1 | СНЯТИЕ ДВЕРНЫХ (ОКОННЫХ) ПРИБОРОВ ВРЕЗНЫХ | 100шт. |  |  |  |  |
207 | 53 | Р33-106-7-2 | СНЯТИЕ ДВЕРНЫХ (ОКОННЫХ) ПРИБОРОВ НАКЛАДНЫХ | 100шт. |  |  |  |  |
209 | 54 | Р33-107-1-1 | РАЗБОРКА ОСНОВАНИЙ ПОКРЫТИЯ ПОЛОВ КИРПИЧНЫХ СТОЛБИКОВ ПОД ЛАГИ | 100кв.м |  |  |  |  |
213 | 55 | Р33-107-1-2 | РАЗБОРКА ОСНОВАНИЙ ПОКРЫТИЯ ПОЛОВ ЛАГ ИЗ ДОСОК И БРУСКОВ | 100кв.м |  |  |  |  |
217 | 56 | Р33-107-1-3 | РАЗБОРКА ОСНОВАНИЙ ПОКРЫТИЯ ПОЛОВ ПРОСТИЛЬНЫХ ПОЛОВ | 100кв.м |  |  |  |  |
221 | 57 | Р33-107-1-4 | РАЗБОРКА ОСНОВАНИЙ ПОКРЫТИЯ ПОЛОВ ДОЩАТЫХ ОСНОВАНИЙ ЩИТОВОГО ПАРКЕТА | 100кв.м |  |  |  |  |
225 | 58 | Р33-107-2-1 | РАЗБОРКА ПОКРЫТИЙ ПОЛОВ ДОЩАТЫХ | 100кв.м |  |  |  |  |
229 | 59 | Р33-107-2-2 | РАЗБОРКА ПОКРЫТИЙ ПОЛОВ ИЗ ЩИТОВОГО ПАРКЕТА | 100кв.м |  |  |  |  |
233 | 60 | Р33-107-2-3 | РАЗБОРКА ПОКРЫТИЙ ПОЛОВ ИЗ ШТУЧНОГО ПАРКЕТА НА РЕЙКАХ ИЛИ ШПУНТОВАННОГО | 100кв.м |  |  |  |  |
237 | 61 | Р33-107-2-4 | РАЗБОРКА ПОКРЫТИЙ ПОЛОВ ИЗ ШТУЧНОГО ПАРКЕТА НА МАСТИКЕ | 100кв.м |  |  |  |  |
241 | 62 | Р33-107-2-5 | РАЗБОРКА ПОКРЫТИЙ ПОЛОВ ИЗ ЛИНОЛЕУМА И РЕЛИНА | 100кв.м |  |  |  |  |
245 | 63 | Р33-107-2-6 | РАЗБОРКА ПОКРЫТИЙ ПОЛОВ ИЗ ПЛИТОК ПОЛИВИНИЛХЛОРИДНЫХ | 100кв.м |  |  |  |  |
249 | 64 | Р33-107-2-7 | РАЗБОРКА ПОКРЫТИЙ ПОЛОВ ИЗ КЕРАМИЧЕСКИХ ПЛИТОК | 100кв.м |  |  |  |  |
253 | 65 | Р33-107-2-8 | РАЗБОРКА ПОКРЫТИЙ ПОЛОВ ЦЕМЕНТНЫХ | 100кв.м |  |  |  |  |
256 | 66 | Р33-107-2-9 | РАЗБОРКА ПОКРЫТИЙ ПОЛОВ АСФАЛЬТОБЕТОННЫХ | 100кв.м |  |  |  |  |
259 | 67 | Р33-107-2-10 | РАЗБОРКА ПОКРЫТИЙ ПОЛОВ ИЗ ДРЕВЕСНО- СТРУЖЕЧНЫХ ПЛИТ В ОДИН СЛОЙ | 100кв.м |  |  |  |  |
262 | 68 | Р33-107-2-11 | РАЗБОРКА ПОКРЫТИЙ ПОЛОВ ИЗ ДРЕВЕСНО- СТРУЖЕЧНЫХ ПЛИТ В ДВА СЛОЯ | 100кв.м |  |  |  |  |
265 | 69 | Р33-107-2-12 | РАЗБОРКА ПОКРЫТИЙ ПОЛОВ ИЗ ДРЕВЕСНО- ВОЛОКНИСТЫХ ПЛИТ | 100кв.м |  |  |  |  |
268 | 70 | Р33-107-3-1 | РАЗБОРКА ПЛИНТУСОВ ДЕРЕВЯННЫХ | 100м |  |  |  |  |
270 | 71 | Р33-107-3-2 | РАЗБОРКА ПЛИНТУСОВ ЦЕМЕНТНЫХ | 100м |  |  |  |  |
273 | 72 | Р33-108-1-1 | РАЗБОРКА ДЕРЕВЯННЫХ ЭЛЕМЕНТОВ КОНСТРУКЦИЙ КРЫШ ОБРЕШЕТКИ ИЗ БРУСКОВ С ПРОЗОРАМИ | 100кв.м |  |  |  |  |
277 | 73 | Р33-108-1-2 | РАЗБОРКА ДЕРЕВЯННЫХ ЭЛЕМЕНТОВ КОНСТРУКЦИЙ КРЫШ СТРОПИЛА СО СТОЙКАМИ И ПОДКОСАМИ ИЗ ДОСОК | 100кв.м |  |  |  |  |
281 | 74 | Р33-108-1-3 | РАЗБОРКА ДЕРЕВЯННЫХ ЭЛЕМЕНТОВ КОНСТРУКЦИЙ КРЫШ СТРОПИЛА СО СТОЙКАМИ И ПОДКОСАМИ ИЗ БРУСЬЕВ И БРЕВЕН | 100кв.м |  |  |  |  |
285 | 75 | Р33-108-1-4 | РАЗБОРКА ДЕРЕВЯННЫХ ЭЛЕМЕНТОВ КОНСТРУКЦИЙ КРЫШ МАУЭРЛАТОВ | 100кв.м |  |  |  |  |
289 | 76 | Р33-108-2-1 | РАЗБОРКА ПОКРЫТИЙ КРОВЛИ ИЗ РУЛОННЫХ МАТЕРИАЛОВ В 1-3 СЛОЯ | 100кв.м |  |  |  |  |
292 | 77 | Р33-108-2-2 | РАЗБОРКА ПОКРЫТИЙ КРОВЛИ ИЗ ЛИСТОВОЙ СТАЛИ | 100кв.м |  |  |  |  |
296 | 78 | Р33-108-2-3 | РАЗБОРКА ПОКРЫТИЙ КРОВЛИ ИЗ ЧЕРЕПИЦЫ | 100кв.м |  |  |  |  |
300 | 79 | Р33-108-2-4 | РАЗБОРКА ПОКРЫТИЙ КРОВЛИ ИЗ ВОЛНИСТЫХ АСБОЦЕМЕНТНЫХ ЛИСТОВ | 100кв.м |  |  |  |  |
303 | 80 | Р33-108-2-5 | РАЗБОРКА ПОКРЫТИЙ КРОВЛИ ИЗ ДОСОК ВРАЗБЕЖКУ | 100кв.м |  |  |  |  |
307 | 81 | Р33-108-2-6 | РАЗБОРКА ПОКРЫТИЙ КРОВЛИ ИЗ ДОСОК СПЛОШНОГО НАСТИЛА В 2 РЯДА | 100кв.м |  |  |  |  |
311 | 82 | Р33-108-3-1 | РАЗБОРКА СЛУХОВЫХ ОКОН ПРЯМОУГОЛЬНЫХ ДВУСКАТНЫХ | шт. |  |  |  |  |
315 | 83 | Р33-108-3-2 | РАЗБОРКА СЛУХОВЫХ ОКОН ПРЯМОУГОЛЬНЫХ ОДНОСКАТНЫХ | шт. |  |  |  |  |
319 | 84 | Р33-108-3-3 | РАЗБОРКА СЛУХОВЫХ ОКОН ПОЛУКРУГЛЫХ И ТРЕУГОЛЬНЫХ | шт. |  |  |  |  |
323 | 85 | Р33-108-4-1 | РАЗБОРКА МЕЛКИХ ПОКРЫТИЙ И ОБДЕЛОК ИЗ ЛИСТОВОЙ СТАЛИ ПОЯСКОВ, САНДРИКОВ, ЖЕЛОБОВ, ОТЛИВОВ, СВЕСОВ | 100м |  |  |  |  |
327 | 86 | Р33-108-4-2 | РАЗБОРКА МЕЛКИХ ПОКРЫТИЙ И ОБДЕЛОК ИЗ ЛИСТОВОЙ СТАЛИ ВОДОСТОЧНЫХ ТРУБ С ЗЕМЛИ И ПОДМОСТЕЙ | 100м |  |  |  |  |
330 | 87 | Р33-108-4-3 | РАЗБОРКА МЕЛКИХ ПОКРЫТИЙ И ОБДЕЛОК ИЗ ЛИСТОВОЙ СТАЛИ ВОДОСТОЧНЫХ ТРУБ С ЛЮЛЕК | 100м |  |  |  |  |
333 | 88 | Р33-108-5-1 | РАЗБОРКА ПАРАПЕТНЫХ РЕШЕТОК | 100м |  |  |  |  |
336 | 89 | Р33-109-1-1 | РАЗБОРКА ДЕРЕВЯННЫХ ЛЕСТНИЦ И КРЫЛЕЦ ЛЕСТНИЦЫ С МАРШАМИ И ПЛОЩАДКАМИ | 10кв.м |  |  |  |  |
340 | 90 | Р33-109-1-2 | РАЗБОРКА ДЕРЕВЯННЫХ ЛЕСТНИЦ И КРЫЛЕЦ КРЫЛЬЦА С ПЛОЩАДКАМИ И СТУПЕНЯМИ | 10кв.м |  |  |  |  |
344 | 91 | Р33-109-2-1 | РАЗБОРКА ДЕРЕВЯННЫХ ЧЕРДАЧНЫХ ЛЕСТНИЦ | 10м |  |  |  |  |
348 | 92 | Р33-109-3-1 | РАЗБОРКА КАМЕННЫХ ЛЕСТНИЦ И КРЫЛЕЦ НА ОДНОМ КОСОУРЕ | м |  |  |  |  |
352 | 93 | Р33-109-3-2 | РАЗБОРКА КАМЕННЫХ ЛЕСТНИЦ И КРЫЛЕЦ НА ДВУХ КОСОУРАХ | м |  |  |  |  |
356 | 94 | Р33-109-3-3 | РАЗБОРКА КАМЕННЫХ ЛЕСТНИЦ И КРЫЛЕЦ ПО ОСНОВАНИЮ НА ГРУНТЕ | м |  |  |  |  |
360 | 95 | Р33-109-3-4 | РАЗБОРКА КАМЕННЫХ ЛЕСТНИЦ И КРЫЛЕЦ ПЛОЩАДОК | м |  |  |  |  |
364 | 96 | Р33-109-4-1 | РАЗБОРКА КАМЕННЫХ И ЖЕЛЕЗОБЕТОННЫХ СТУПЕНЕЙ НА СПЛОШНОМ ОСНОВАНИИ | 10м |  |  |  |  |
368 | 97 | Р33-109-4-2 | РАЗБОРКА КАМЕННЫХ И ЖЕЛЕЗОБЕТОННЫХ СТУПЕНЕЙ НА КОСОУРАХ С ЗАДЕЛКОЙ ОДНОГО КОНЦА | 10м |  |  |  |  |
372 | 98 | Р33-109-4-3 | РАЗБОРКА КАМЕННЫХ И ЖЕЛЕЗОБЕТОННЫХ СТУПЕНЕЙ НА КОСОУРАХ БЕЗ ЗАДЕЛКИ КОНЦОВ | 10м |  |  |  |  |
376 | 99 | Р33-109-5-1 | РАЗБОРКА МЕТАЛЛИЧЕСКИХ ЛЕСТНИЧНЫХ РЕШЕТОК ПРИ ВЕСЕ ОДНОГО МЕТРА РЕШЕТКИ ДО 60 КГ | 10м |  |  |  |  |
379 | 100 | Р33-109-5-2 | РАЗБОРКА МЕТАЛЛИЧЕСКИХ ЛЕСТНИЧНЫХ РЕШЕТОК ПРИ ВЕСЕ ОДНОГО МЕТРА РЕШЕТКИ СВЫШЕ 60 КГ | 10м |  |  |  |  |
382 | 101 | Р33-109-6-1 | РАЗБОРКА ПОРУЧНЕЙ ДЕРЕВЯННЫХ ПРЯМОЙ ЧАСТИ | 100м |  |  |  |  |
385 | 102 | Р33-109-6-2 | РАЗБОРКА ПОРУЧНЕЙ ДЕРЕВЯННЫХ ЗАКРУГЛЕНИЙ | 100м |  |  |  |  |
388 | 103 | Р33-109-6-3 | РАЗБОРКА ПОРУЧНЕЙ ПОЛИВИНИЛХЛОРИДНЫХ | 100м |  |  |  |  |
391 | 104 | Р33-110-1-1 | РАЗБОРКА КЛАДКИ ПЕЧЕЙ НЕОБЛИЦОВАННЫХ | куб.м |  |  |  |  |
395 | 105 | Р33-110-1-2 | РАЗБОРКА КЛАДКИ ПЕЧЕЙ ОБЛИЦОВАННЫХ | куб.м |  |  |  |  |
399 | 106 | Р33-110-1-3 | РАЗБОРКА КЛАДКИ ОЧАГОВ НЕОБЛИЦОВАННЫЕ | куб.м |  |  |  |  |
403 | 107 | Р33-110-1-4 | РАЗБОРКА КЛАДКИ ОЧАГОВ ОБЛИЦОВАННЫХ | куб.м |  |  |  |  |
407 | 108 | Р33-110-1-5 | РАЗБОРКА КЛАДКИ ПЕЧЕЙ В ФУТЛЯРАХ ИЗ КРОВЕЛЬНОЙ СТАЛИ | куб.м |  |  |  |  |
411 | 109 | Р33-110-2-1 | РАЗБОРКА ДЫМОВЫХ КИРПИЧНЫХ ТРУБ И БОРОВОВ В ОДИН КАНАЛ | 10м |  |  |  |  |
415 | 110 | Р33-110-2-2 | РАЗБОРКА ДЫМОВЫХ КИРПИЧНЫХ ТРУБ И БОРОВОВ ДОБАВЛЯТЬ НА КАЖДЫЙ СЛЕДУЮЩИЙ КАНАЛ | 10м |  |  |  |  |
419 | 111 | Р33-113-1-1 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ИЗ ПЕРЕПЛЕТОВ ДЕРЕВЯННЫХ НА ЗАМАЗКЕ И ШТАПИКАХ ПЛОЩАДЬЮ ОСТЕКЛЕНИЯ ДО 0,25 КВ.М | 10кв.м |  |  |  |  |
423 | 112 | Р33-113-1-2 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ИЗ ПЕРЕПЛЕТОВ ДЕРЕВЯННЫХ НА ЗАМАЗКЕ И ШТАПИКАХ ПЛОЩАДЬЮ ОСТЕКЛЕНИЯ ДО 0,5 КВ.М | 10кв.м |  |  |  |  |
427 | 113 | Р33-113-1-3 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ИЗ ПЕРЕПЛЕТОВ ДЕРЕВЯННЫХ НА ЗАМАЗКЕ И ШТАПИКАХ ПЛОЩАДЬЮ ОСТЕКЛЕНИЯ ДО 1,0 КВ.М | 10кв.м |  |  |  |  |
431 | 114 | Р33-113-1-4 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ИЗ ПЕРЕПЛЕТОВ МЕТАЛЛИЧЕСКИХ И ЖЕЛЕЗОБЕТОННЫХ ПЛОЩАДЬЮ ОСТЕКЛЕНИЯ ДО 0,25 КВ.М | 10кв.м |  |  |  |  |
435 | 115 | Р33-113-1-5 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ИЗ ПЕРЕПЛЕТОВ МЕТАЛЛИЧЕСКИХ И ЖЕЛЕЗОБЕТОННЫХ ПЛОЩАДЬЮ ОСТЕКЛЕНИЯ ДО 0,5 КВ.М | 10кв.м |  |  |  |  |
439 | 116 | Р33-113-1-6 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ИЗ ПЕРЕПЛЕТОВ МЕТАЛЛИЧЕСКИХ И ЖЕЛЕЗОБЕТОННЫХ ПЛОЩАДЬЮ ОСТЕКЛЕНИЯ ДО 1,0 КВ.М | 10кв.м |  |  |  |  |
443 | 117 | Р33-113-2-1 | УДАЛЕНИЕ БИТЫХ СТЕКОЛ ИЗ ДЕРЕВЯННЫХ ПЕРЕПЛЕТОВ НА ЗАМАЗКЕ ПЛОЩАДЬЮ ОСТЕКЛЕНИЯ ДО 0,25 КВ.М | 10кв.м |  |  |  |  |
446 | 118 | Р33-113-2-2 | УДАЛЕНИЕ БИТЫХ СТЕКОЛ ИЗ ДЕРЕВЯННЫХ ПЕРЕПЛЕТОВ НА ЗАМАЗКЕ ПЛОЩАДЬЮ ОСТЕКЛЕНИЯ ДО 0,5 КВ.М | 10кв.м |  |  |  |  |
449 | 119 | Р33-113-2-3 | УДАЛЕНИЕ БИТЫХ СТЕКОЛ ИЗ ДЕРЕВЯННЫХ ПЕРЕПЛЕТОВ НА ЗАМАЗКЕ ПЛОЩАДЬЮ ОСТЕКЛЕНИЯ ДО 1,0 КВ.М | 10кв.м |  |  |  |  |
452 | 120 | Р33-113-3-1 | СНЯТИЕ ОБОЕВ ПРОСТЫХ И УЛУЧШЕННЫХ | 100кв.м |  |  |  |  |
455 | 121 | Р33-113-3-2 | СНЯТИЕ ОБОЕВ ВЫСОКОКАЧЕСТВЕННЫХ И ЛИНКРУСТА | 100кв.м |  |  |  |  |
458 | 122 | Р33-113-4-1 | РАЗБОРКА ОБЛИЦОВКИ СТЕН ИЗ ПЛИТ МРАМОРНЫХ | кв.м |  |  |  |  |
462 | 123 | Р33-113-4-2 | РАЗБОРКА ОБЛИЦОВКИ СТЕН ИЗ ПЛИТ ГРАНИТНЫХ | кв.м |  |  |  |  |
466 | 124 | Р33-113-4-3 | РАЗБОРКА ОБЛИЦОВКИ СТЕН ИЗ ПЛИТ ИЗВЕСТКОВЫХ | кв.м |  |  |  |  |
470 | 125 | Р33-113-4-4 | РАЗБОРКА ОБЛИЦОВКИ СТЕН ИЗ ПЛИТ ЖЕЛЕЗОБЕТОННЫХ | кв.м |  |  |  |  |
473 | 126 | Р33-113-4-5 | РАЗБОРКА ОБЛИЦОВКИ СТЕН ИЗ ПЛИТ КЕРАМИЧЕСКИХ ГЛАЗУРОВАННЫХ ПЛИТОК | 10кв.м |  |  |  |  |
477 | 127 | Р33-113-4-6 | РАЗБОРКА ОБЛИЦОВКИ СТЕН ИЗ ПЛИТ ЛИСТОВ СУХОЙ ШТУКАТУРКИ | 10кв.м |  |  |  |  |
480 | 128 | Р33-114-1-1 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: БАЗЫ ПОД КОЛОННЫ ВЫСОТОЙ ДО 250 ММ | 10шт. |  |  |  |  |
483 | 129 | Р33-114-1-2 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: БАЗЫ ПОД КОЛОННЫ ВЫСОТОЙ ДО 400 ММ | 10шт. |  |  |  |  |
486 | 130 | Р33-114-1-3 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: БАЗЫ ПОД КОЛОННЫ ВЫСОТОЙ ДО 500 ММ | 10шт. |  |  |  |  |
489 | 131 | Р33-114-2-1 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: БАЛЯСИНЫ ЦИЛИНДРИЧЕСКИЕ БУТЫЛОЧНЫЕ КВАДРАТНЫЕ ВЫСОТОЙ ДО 750 ММ | 10шт. |  |  |  |  |
492 | 132 | Р33-114-2-2 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: БАЛЯСИНЫ ЦИЛИНДРИЧЕСКИЕ БУТЫЛОЧНЫЕ КВАДРАТНЫЕ ВЫСОТОЙ ДО 1000 ММ | 10шт. |  |  |  |  |
495 | 133 | Р33-114-3-1 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ВАЗЫ ВЫСОТОЙ ДО 500 ММ | 10шт. |  |  |  |  |
498 | 134 | Р33-114-3-2 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ВАЗЫ ВЫСОТОЙ ДО 750 ММ | 10шт. |  |  |  |  |
501 | 135 | Р33-114-3-3 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ВАЗЫ ВЫСОТОЙ ДО 1000 ММ | 10шт. |  |  |  |  |
504 | 136 | Р33-114-4-1 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ВЕНКИ ДИАМЕТРОМ ДО 500 ММ | 10шт. |  |  |  |  |
507 | 137 | Р33-114-4-2 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ВЕНКИ ДИАМЕТРОМ ДО 1000 ММ | 10шт. |  |  |  |  |
510 | 138 | Р33-114-5-1 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ГЕРБЫ ВЫСОТОЙ ДО 500 ММ | 10шт. |  |  |  |  |
513 | 139 | Р33-114-5-2 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ГЕРБЫ ВЫСОТОЙ ДО 1000 ММ | 10шт. |  |  |  |  |
516 | 140 | Р33-114-6-1 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ГИРЛЯНДЫ ДЛИНОЙ ДО 750 ММ | 10шт. |  |  |  |  |
519 | 141 | Р33-114-6-2 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ГИРЛЯНДЫ ДЛИНОЙ ДО 1000 ММ | 10шт. |  |  |  |  |
522 | 142 | Р33-114-7-1 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: КАПИТЕЛИ ДОРИЧЕСКИЕ И ТОСКАНСКИЕ ДЛИНОЙ ДО 250 ММ | 10шт. |  |  |  |  |
525 | 143 | Р33-114-7-2 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: КАПИТЕЛИ ДОРИЧЕСКИЕ И ТОСКАНСКИЕ ДЛИНОЙ ДО 500 ММ | 10шт. |  |  |  |  |
528 | 144 | Р33-114-7-3 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: КАПИТЕЛИ ИОНИЧЕСКИЕ ВЫСОТОЙ ДО 250 ММ | 10шт. |  |  |  |  |
531 | 145 | Р33-114-7-4 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: КАПИТЕЛИ ИОНИЧЕСКИЕ ВЫСОТОЙ ДО 500 ММ | 10шт. |  |  |  |  |
534 | 146 | Р33-114-7-5 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: КАПИТЕЛИ КОРИНФСКИЕ ВЫСОТОЙ ДО 500 ММ | 10шт. |  |  |  |  |
537 | 147 | Р33-114-7-6 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: КАПИТЕЛИ КОРИНФСКИЕ ВЫСОТОЙ ДО 750 ММ | 10шт. |  |  |  |  |
540 | 148 | Р33-114-7-7 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: КАПИТЕЛИ КОРИНФСКИЕ ВЫСОТОЙ ДО 1000 ММ | 10шт. |  |  |  |  |
543 | 149 | Р33-114-8-1 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: КАРТУШИ С НАИБОЛЬШИМ ИЗМЕРЕНИЕМ ДО 500 ММ | 10шт. |  |  |  |  |
546 | 150 | Р33-114-8-2 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: КАРТУШИ С НАИБОЛЬШИМ ИЗМЕРЕНИЕМ ДО 750 ММ | 10шт. |  |  |  |  |
549 | 151 | Р33-114-8-3 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: КАРТУШИ С НАИБОЛЬШИМ ИЗМЕРЕНИЕМ ДО 1000 ММ | 10шт. |  |  |  |  |
552 | 152 | Р33-114-9-1 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: КРОНШТЕЙНЫ И МОДУЛЬОНЫ НАИБОЛЬШИМ ИЗМЕРЕНИЕМ ДО 200 ММ | 10шт. |  |  |  |  |
554 | 153 | Р33-114-9-2 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: КРОНШТЕЙНЫ И МОДУЛЬОНЫ НАИБОЛЬШИМ ИЗМЕРЕНИЕМ ДО 300 ММ | 10шт. |  |  |  |  |
557 | 154 | Р33-114-9-3 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: КРОНШТЕЙНЫ И МОДУЛЬОНЫ НАИБОЛЬШИМ ИЗМЕРЕНИЕМ ДО 400 ММ | 10шт. |  |  |  |  |
560 | 155 | Р33-114-9-4 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: КРОНШТЕЙНЫ И МОДУЛЬОНЫ НАИБОЛЬШИМ ИЗМЕРЕНИЕМ ДО 500 ММ | 10шт. |  |  |  |  |
563 | 156 | Р33-114-10-1 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ЛИСТЫ ВЫСОТОЙ ДО 150 ММ | 10шт. |  |  |  |  |
565 | 157 | Р33-114-10-2 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ЛИСТЫ ВЫСОТОЙ ДО 250 ММ | 10шт. |  |  |  |  |
567 | 158 | Р33-114-10-3 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ЛИСТЫ ВЫСОТОЙ ДО 400 ММ | 10шт. |  |  |  |  |
570 | 159 | Р33-114-11-1 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: МАСКИ-ЗАМКИ ВЫСОТОЙ ДО 250 ММ | 10шт. |  |  |  |  |
573 | 160 | Р33-114-11-2 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: МАСКИ-ЗАМКИ ВЫСОТОЙ ДО 500 ММ | 10шт. |  |  |  |  |
576 | 161 | Р33-114-12-1 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ПОГОННЫЕ ЛЕПНЫЕ ИЗДЕЛИЯ (ПОРЕЗНИ, ПОЯСА, КАРНИЗЫ, ФРИЗЫ И ДР. ) ВЫСОТОЙ ДО 50 ММ | 10м |  |  |  |  |
578 | 162 | Р33-114-12-2 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ПОГОННЫЕ ЛЕПНЫЕ ИЗДЕЛИЯ (ПОРЕЗНИ, ПОЯСА, КАРНИЗЫ, ФРИЗЫ И ДР. ) ВЫСОТОЙ ДО 100 ММ | 10м |  |  |  |  |
581 | 163 | Р33-114-12-3 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ПОГОННЫЕ ЛЕПНЫЕ ИЗДЕЛИЯ (ПОРЕЗНИ, ПОЯСА, КАРНИЗЫ, ФРИЗЫ И ДР. ) ВЫСОТОЙ ДО 200 ММ | 10м |  |  |  |  |
584 | 164 | Р33-114-12-4 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ПОГОННЫЕ ЛЕПНЫЕ ИЗДЕЛИЯ (ПОРЕЗНИ, ПОЯСА, КАРНИЗЫ, ФРИЗЫ И ДР. ) ВЫСОТОЙ ДО 300 ММ | 10м |  |  |  |  |
587 | 165 | Р33-114-13-1 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ПОРУЧНИ ШИРИНОЙ ДО 150 ММ | 10м |  |  |  |  |
590 | 166 | Р33-114-13-2 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ПОРУЧНИ ШИРИНОЙ ДО 250 ММ | 10м |  |  |  |  |
593 | 167 | Р33-114-14-1 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: РОЗЕТКИ ДИАМЕТРОМ ДО 200 ММ | 10шт. |  |  |  |  |
596 | 168 | Р33-114-14-2 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: РОЗЕТКИ ДИАМЕТРОМ ДО 300 ММ | 10шт. |  |  |  |  |
599 | 169 | Р33-114-14-3 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: РОЗЕТКИ ДИАМЕТРОМ ДО 500 ММ | 10шт. |  |  |  |  |
602 | 170 | Р33-114-14-4 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: РОЗЕТКИ ДИАМЕТРОМ ДО 800 ММ | 10шт. |  |  |  |  |
605 | 171 | Р33-114-15-1 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: СУХАРИ И КАПЛИ ВЫСОТОЙ ДО 150 ММ | 10шт. |  |  |  |  |
607 | 172 | Р33-114-15-2 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: СУХАРИ И КАПЛИ ВЫСОТОЙ ДО 250 ММ | 10шт. |  |  |  |  |
609 | 173 | Р33-114-16-1 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ШИШКИ ВЫСОТОЙ ДО 250 ММ | 10шт. |  |  |  |  |
612 | 174 | Р33-114-17-1 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: БУКВЫ НАКЛАДНЫЕ ВЫСОТОЙ ДО 150 ММ | 10шт. |  |  |  |  |
614 | 175 | Р33-114-17-2 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: БУКВЫ НАКЛАДНЫЕ ВЫСОТОЙ ДО 250 ММ | 10шт. |  |  |  |  |
616 | 176 | Р33-114-17-3 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: БУКВЫ НАКЛАДНЫЕ ВЫСОТОЙ ДО 400 ММ | 10шт. |  |  |  |  |
618 | 177 | Р33-114-18-1 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ЭМБЛЕМЫ КРУГЛЫЕ ДИАМЕТРОМ ДО 200 ММ | 10шт. |  |  |  |  |
620 | 178 | Р33-114-18-2 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ЭМБЛЕМЫ КРУГЛЫЕ ДИАМЕТРОМ ДО 300 ММ | 10шт. |  |  |  |  |
623 | 179 | Р33-114-18-3 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ЭМБЛЕМЫ КРУГЛЫЕ ДИАМЕТРОМ ДО 500 ММ | 10шт. |  |  |  |  |
626 | 180 | Р33-114-18-4 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ЭМБЛЕМЫ КРУГЛЫЕ ДИАМЕТРОМ ДО 800 ММ | 10шт. |  |  |  |  |
629 | 181 | Р33-114-18-5 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ЭМБЛЕМЫ ПОРТАЛЬНЫЕ ПЛОЩАДЬЮ ДО 0, 5 КВ.М | 10шт. |  |  |  |  |
632 | 182 | Р33-114-18-6 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ЭМБЛЕМЫ ПОРТАЛЬНЫЕ ПЛОЩАДЬЮ ДО 0, 75 КВ.М | 10шт. |  |  |  |  |
635 | 183 | Р33-114-18-7 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ЭМБЛЕМЫ ПОРТАЛЬНЫЕ ПЛОЩАДЬЮ ДО 1 КВ.М | 10шт. |  |  |  |  |
638 | 184 | Р33-114-19-1 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ТРИГЛИФЫ ВЫСОТОЙ ДО 250 ММ | 10шт. |  |  |  |  |
641 | 185 | Р33-114-19-2 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ТРИГЛИФЫ ВЫСОТОЙ ДО 250 ММ | 10шт. |  |  |  |  |
644 | 186 | Р33-114-19-3 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ТРИГЛИФЫ ВЫСОТОЙ ДО 450 ММ | 10шт. |  |  |  |  |
647 | 187 | Р33-114-19-4 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ТРИГЛИФЫ ВЫСОТОЙ ДО 750 ММ | 10шт. |  |  |  |  |
650 | 188 | Р33-114-20-1 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: РЕШЕТКИ ВЕНТИЛЯЦИОННЫЕ ПЛОЩАДЬЮ ДО 0,1 КВ.М | 10шт. |  |  |  |  |
653 | 189 | Р33-114-20-2 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: РЕШЕТКИ ВЕНТИЛЯЦИОННЫЕ ПЛОЩАДЬЮ ДО 0,2 КВ.М | 10шт. |  |  |  |  |
656 | 190 | Р33-114-20-3 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: РЕШЕТКИ ВЕНТИЛЯЦИОННЫЕ ПЛОЩАДЬЮ ДО 0,3 КВ.М | 10шт. |  |  |  |  |
659 | 191 | Р33-114-20-4 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: РЕШЕТКИ ВЕНТИЛЯЦИОННЫЕ ПЛОЩАДЬЮ ДО 0,4 КВ.М | 10шт. |  |  |  |  |
662 | 192 | Р33-115-1-1 | РАЗБОРКА ТРУБОПРОВОДОВ ИЗ ВОДОГАЗОПРОВОДНЫХ ТРУБ ДИАМЕТРОМ 25 ММ | 10м |  |  |  |  |
665 | 193 | Р33-115-1-2 | РАЗБОРКА ТРУБОПРОВОДОВ ИЗ ВОДОГАЗОПРОВОДНЫХ ТРУБ ДИАМЕТРОМ 40 ММ | 10м |  |  |  |  |
668 | 194 | Р33-115-1-3 | РАЗБОРКА ТРУБОПРОВОДОВ ИЗ ВОДОГАЗОПРОВОДНЫХ ТРУБ ДИАМЕТРОМ 50 ММ | 10м |  |  |  |  |
671 | 195 | Р33-115-2-1 | РАЗБОРКА ТРУБОПРОВОДОВ ИЗ ЧУГУННЫХ КАНАЛИЗАЦИОННЫХ ТРУБ ДИАМЕТРОМ 50 ММ | 10м |  |  |  |  |
674 | 196 | Р33-115-2-2 | РАЗБОРКА ТРУБОПРОВОДОВ ИЗ ЧУГУННЫХ КАНАЛИЗАЦИОННЫХ ТРУБ ДИАМЕТРОМ 100 ММ | 10м |  |  |  |  |
677 | 197 | Р33-115-2-3 | РАЗБОРКА ТРУБОПРОВОДОВ ИЗ ЧУГУННЫХ КАНАЛИЗАЦИОННЫХ ТРУБ ДИАМЕТРОМ 150 ММ | 10м |  |  |  |  |
680 | 198 | Р33-115-3-1 | ДЕМОНТАЖ ЗАПОРНОЙ АРМАТУРЫ МУФТОВОЙ СМЕСИТЕЛЬ С ДУШЕМ | 10шт. |  |  |  |  |
683 | 199 | Р33-115-3-2 | ДЕМОНТАЖ ЗАПОРНОЙ АРМАТУРЫ МУФТОВОЙ ВЕНТИЛЬ | 10шт. |  |  |  |  |
686 | 200 | Р33-115-3-3 | ДЕМОНТАЖ ЗАПОРНОЙ АРМАТУРЫ МУФТОВОЙ КРАН ВОДОРАЗБОРНЫЙ | 10шт. |  |  |  |  |
689 | 201 | Р33-115-3-4 | ДЕМОНТАЖ ЗАПОРНОЙ АРМАТУРЫ ЗАДВИЖКИ ФЛАНЦЕВЫЕ ДИАМЕТРОМ 100 ММ | 10шт. |  |  |  |  |
692 | 202 | Р33-115-3-5 | ДЕМОНТАЖ ЗАПОРНОЙ АРМАТУРЫ ЗАДВИЖКИ ФЛАНЦЕВЫЕ ДИАМЕТРОМ 150 ММ | 10шт. |  |  |  |  |
695 | 203 | Р33-115-3-6 | ДЕМОНТАЖ ЗАПОРНОЙ АРМАТУРЫ ЗАДВИЖКИ ФЛАНЦЕВЫЕ ДИАМЕТРОМ 200 ММ | 10шт. |  |  |  |  |
698 | 204 | Р33-115-4-1 | ДЕМОНТАЖ САНИТАРНЫХ ПРИБОРОВ РАКОВИНЫ (УМЫВАЛЬНИКИ) | 10шт. |  |  |  |  |
701 | 205 | Р33-115-4-2 | ДЕМОНТАЖ САНИТАРНЫХ ПРИБОРОВ МОЙКИ ЧУГУННЫЕ | 10шт. |  |  |  |  |
704 | 206 | Р33-115-4-3 | ДЕМОНТАЖ САНИТАРНЫХ ПРИБОРОВ УНИТАЗЫ СО СМЫВНЫМ БАЧКОМ | 10шт. |  |  |  |  |
707 | 207 | Р33-115-4-4 | ДЕМОНТАЖ САНИТАРНЫХ ПРИБОРОВ ВАННЫ ЧУГУННЫЕ | 10шт. |  |  |  |  |
710 | 208 | Р33-115-5-1 | РАЗБОРКА ТРУБОПРОВОДОВ ЦЕНТРАЛЬНОГО ОТОПЛЕНИЯ НА РЕЗЬБЕ ДИАМЕТРОМ 32 ММ | 10м |  |  |  |  |
713 | 209 | Р33-115-5-2 | РАЗБОРКА ТРУБОПРОВОДОВ ЦЕНТРАЛЬНОГО ОТОПЛЕНИЯ НА РЕЗЬБЕ ДИАМЕТРОМ 50 ММ | 10м |  |  |  |  |
716 | 210 | Р33-115-5-3 | РАЗБОРКА ТРУБОПРОВОДОВ ЦЕНТРАЛЬНОГО ОТОПЛЕНИЯ НА РЕЗЬБЕ ДИАМЕТРОМ 76 ММ | 10м |  |  |  |  |
719 | 211 | Р33-115-5-4 | РАЗБОРКА ТРУБОПРОВОДОВ ЦЕНТРАЛЬНОГО ОТОПЛЕНИЯ НА СВАРКЕ ДИАМЕТРОМ 50 ММ | 10м |  |  |  |  |
722 | 212 | Р33-115-5-5 | РАЗБОРКА ТРУБОПРОВОДОВ ЦЕНТРАЛЬНОГО ОТОПЛЕНИЯ НА СВАРКЕ ДИАМЕТРОМ 100 ММ | 10м |  |  |  |  |
725 | 213 | Р33-115-5-6 | РАЗБОРКА ТРУБОПРОВОДОВ ЦЕНТРАЛЬНОГО ОТОПЛЕНИЯ НА СВАРКЕ ДИАМЕТРОМ 150 ММ | 10м |  |  |  |  |
728 | 214 | Р33-115-6-1 | ДЕМОНТАЖ РАДИАТОРОВ МАССОЙ ДО 80 КГ | 10шт. |  |  |  |  |
732 | 215 | Р33-115-6-2 | ДЕМОНТАЖ РАДИАТОРОВ МАССОЙ ДО 160 КГ | 10шт. |  |  |  |  |
736 | 216 | Р33-115-6-3 | ДЕМОНТАЖ РАДИАТОРОВ МАССОЙ ДО 240 КГ | 10шт. |  |  |  |  |
740 | 217 | Р33-115-7-1 | ДЕМОНТАЖ АРМАТУРЫ ЦЕНТРАЛЬНОГО ОТОПЛЕНИЯ ГРЯЗЕВИКИ, РАСШИРИТЕЛЬНЫЕ И КОНДЕНСАЦИОННЫЕ БАКИ ЕМКОСТЬЮ ДО 0,4 КУБ.М | 10шт. |  |  |  |  |
744 | 218 | Р33-115-7-2 | ДЕМОНТАЖ АРМАТУРЫ ЦЕНТРАЛЬНОГО ОТОПЛЕНИЯ ГРЯЗЕВИКИ, РАСШИРИТЕЛЬНЫЕ И КОНДЕНСАЦИОННЫЕ БАКИ ЕМКОСТЬЮ ДО 0,9 КУБ.М | 10шт. |  |  |  |  |
748 | 219 | Р33-115-7-3 | ДЕМОНТАЖ АРМАТУРЫ ЦЕНТРАЛЬНОГО ОТОПЛЕНИЯ ГРЯЗЕВИКИ, РАСШИРИТЕЛЬНЫЕ И КОНДЕНСАЦИОННЫЕ БАКИ ЕМКОСТЬЮ ДО 1,75 КУБ.М | 10шт. |  |  |  |  |
752 | 220 | Р33-115-7-4 | ДЕМОНТАЖ АРМАТУРЫ ЦЕНТРАЛЬНОГО ОТОПЛЕНИЯ ГРЯЗЕВИКИ, РАСШИРИТЕЛЬНЫЕ И КОНДЕНСАЦИОННЫЕ БАКИ ЕМКОСТЬЮ ДО 2,25 КУБ.М | 10шт. |  |  |  |  |
756 | 221 | Р33-115-7-5 | ДЕМОНТАЖ АРМАТУРЫ ЦЕНТРАЛЬНОГО ОТОПЛЕНИЯ КОНДЕНСАЦИОННЫЕ ГОРШКИ | 10шт. |  |  |  |  |
760 | 222 | Р33-115-8-1 | РАЗБОРКА ВЕНТИЛЯЦИОННЫХ КОРОБОВ ИЗ ПЛИТ | 10кв.м |  |  |  |  |
763 | 223 | Р33-115-9-1 | ДЕМОНТАЖ ГАЗОВЫХ ПРИБОРОВ ВОДОПОДОГРЕВАТЕЛИ ТИПА АГВ | 10кв.м |  |  |  |  |
766 | 224 | Р33-115-9-2 | ДЕМОНТАЖ ГАЗОВЫХ ПРИБОРОВ ВОДОПОДОГРЕВАТЕЛИ ТИПА ГВ | 10кв.м |  |  |  |  |
769 | 225 | Р33-115-9-3 | ДЕМОНТАЖ ГАЗОВЫХ ПРИБОРОВ ГАЗОВЫЕ ПЛИТЫ | 10кв.м |  |  |  |  |
772 | 226 | Р33-115-10-1 | ДЕМОНТАЖ ОТОПИТЕЛЬНЫХ КОТЛОВ ОТСОЕДИНЕНИЕ КОТЛОВ ОТ ТРУБОПРОВОДОВ | 10шт. |  |  |  |  |
774 | 227 | Р33-115-10-2 | ДЕМОНТАЖ ОТОПИТЕЛЬНЫХ КОТЛОВ ОТСОЕДИНЕНИЕ СЕКЦИЙ КОТЛА С ПОВЕРХНОСТЬЮ НАГРЕВА ДО 15 КВ.М | 10шт. |  |  |  |  |
776 | 228 | Р33-115-10-3 | ДЕМОНТАЖ ОТОПИТЕЛЬНЫХ КОТЛОВ ОТСОЕДИНЕНИЕ СЕКЦИЙ КОТЛА С ПОВЕРХНОСТЬЮ НАГРЕВА ДО СВЫШЕ 15 КВ.М | 10шт. |  |  |  |  |
778 | 229 | Р33-115-11-1 | ДЕМОНТАЖ АРМАТУРЫ КОТЕЛЬНЫХ И ТЕПЛОВЫХ ПУНКТОВ ПАРОСБОРНИКОВ | 10шт. |  |  |  |  |
780 | 230 | Р33-115-11-2 | ДЕМОНТАЖ АРМАТУРЫ КОТЕЛЬНЫХ И ТЕПЛОВЫХ ПУНКТОВ МАНОМЕТРОВ | 100шт. |  |  |  |  |
782 | 231 | Р33-115-11-3 | ДЕМОНТАЖ АРМАТУРЫ КОТЕЛЬНЫХ И ТЕПЛОВЫХ ПУНКТОВ ТЕРМОМЕТРОВ | 100шт. |  |  |  |  |
784 | 232 | Р33-115-12-1 | РАЗБОРКА ОБМУРОВКИ КОТЛОВ | куб.м |  |  |  |  |
787 | 233 | Р33-116-1-1 | РАЗБОРКА ТРУБОПРОВОДОВ ВОДОСНАБЖЕНИЯ ИЗ ЧУГУННЫХ ТРУБ ДИАМЕТРОМ 50 ММ | 10м |  |  |  |  |
791 | 234 | Р33-116-1-2 | РАЗБОРКА ТРУБОПРОВОДОВ ВОДОСНАБЖЕНИЯ ИЗ ЧУГУННЫХ ТРУБ ДИАМЕТРОМ 100 ММ | 10м |  |  |  |  |
795 | 235 | Р33-116-1-3 | РАЗБОРКА ТРУБОПРОВОДОВ ВОДОСНАБЖЕНИЯ ИЗ ЧУГУННЫХ ТРУБ ДИАМЕТРОМ 150 ММ | 10м |  |  |  |  |
799 | 236 | Р33-116-1-4 | РАЗБОРКА ТРУБОПРОВОДОВ ВОДОСНАБЖЕНИЯ ИЗ ЧУГУННЫХ ТРУБ ДИАМЕТРОМ 200 ММ | 10м |  |  |  |  |
803 | 237 | Р33-116-1-5 | РАЗБОРКА ТРУБОПРОВОДОВ ВОДОСНАБЖЕНИЯ ИЗ ЧУГУННЫХ ТРУБ ДИАМЕТРОМ 250 ММ | 10м |  |  |  |  |
807 | 238 | Р33-116-2-1 | РАЗБОРКА ТРУБОПРОВОДОВ КАНАЛИЗАЦИИ ИЗ ЧУГУННЫХ ТРУБ ДИАМЕТРОМ 50 ММ | 10м |  |  |  |  |
811 | 239 | Р33-116-2-2 | РАЗБОРКА ТРУБОПРОВОДОВ КАНАЛИЗАЦИИ ИЗ ЧУГУННЫХ ТРУБ ДИАМЕТРОМ 100 ММ | 10м |  |  |  |  |
815 | 240 | Р33-116-2-3 | РАЗБОРКА ТРУБОПРОВОДОВ КАНАЛИЗАЦИИ ИЗ ЧУГУННЫХ ТРУБ ДИАМЕТРОМ 150 ММ | 10м |  |  |  |  |
819 | 241 | Р33-116-2-4 | РАЗБОРКА ТРУБОПРОВОДОВ КАНАЛИЗАЦИИ ИЗ КЕРАМИЧЕСКИХ ТРУБ ДИАМЕТРОМ 150 ММ | 10м |  |  |  |  |
822 | 242 | Р33-116-2-5 | РАЗБОРКА ТРУБОПРОВОДОВ КАНАЛИЗАЦИИ ИЗ КЕРАМИЧЕСКИХ ТРУБ ДИАМЕТРОМ 200 ММ | 10м |  |  |  |  |
825 | 243 | Р33-116-2-6 | РАЗБОРКА ТРУБОПРОВОДОВ КАНАЛИЗАЦИИ ИЗ КЕРАМИЧЕСКИХ ТРУБ ДИАМЕТРОМ 250 ММ | 10м |  |  |  |  |
828 | 244 | Р33-117-1-1 | ДЕМОНТАЖ СКРЫТОЙ ПРОВОДКИ В КВАРТИРАХ ПРИ КОЛИЧЕСТВЕ КОМНАТ 1 | квартира |  |  |  |  |
831 | 245 | Р33-117-1-2 | ДЕМОНТАЖ СКРЫТОЙ ПРОВОДКИ В КВАРТИРАХ ПРИ КОЛИЧЕСТВЕ КОМНАТ 2 | квартира |  |  |  |  |
834 | 246 | Р33-117-1-3 | ДЕМОНТАЖ СКРЫТОЙ ПРОВОДКИ В КВАРТИРАХ ПРИ КОЛИЧЕСТВЕ КОМНАТ 3 | квартира |  |  |  |  |
837 | 247 | Р33-117-1-4 | ДЕМОНТАЖ СКРЫТОЙ ПРОВОДКИ В КВАРТИРАХ ПРИ КОЛИЧЕСТВЕ КОМНАТ 4 | квартира |  |  |  |  |
840 | 248 | Р33-117-2-1 | ДЕМОНТАЖ МАГИСТРАЛЕЙ ИЗ КАНАЛОВ | 100м |  |  |  |  |
843 | 249 | Р33-117-2-2 | ДЕМОНТАЖ МАГИСТРАЛЕЙ ИЗ ТРУБ | 100м |  |  |  |  |
846 | 250 | Р33-117-3-1 | ДЕМОНТАЖ СТОЯКОВ В КАНАЛАХ | этаж |  |  |  |  |
849 | 251 | Р33-117-3-2 | ДЕМОНТАЖ СТОЯКОВ В ТРУБАХ | этаж |  |  |  |  |
852 | 252 | Р33-117-4-1 | ДЕМОНТАЖ ЭЛЕКТРОПРОВОДКИ СКРЫТАЯ ПРОВОДКА | 100м |  |  |  |  |
854 | 253 | Р33-117-4-2 | ДЕМОНТАЖ ЭЛЕКТРОПРОВОДКИ ШНУР НА РОЛИКАХ | 100м |  |  |  |  |
857 | 254 | Р33-117-4-3 | ДЕМОНТАЖ ЭЛЕКТРОПРОВОДКИ ПРОВОДА НА КРЮКАХ (ЯКОРЯХ) С ИЗОЛЯТОРАМИ СЕЧЕНИЕМ 16 КВ.ММ | 100м |  |  |  |  |
860 | 255 | Р33-117-4-4 | ДЕМОНТАЖ ЭЛЕКТРОПРОВОДКИ ПРОВОДА НА КРЮКАХ (ЯКОРЯХ) С ИЗОЛЯТОРАМИ СЕЧЕНИЕМ 70 КВ.ММ | 100м |  |  |  |  |
863 | 256 | Р33-117-4-5 | ДЕМОНТАЖ ЭЛЕКТРОПРОВОДКИ ПРОВОДА НА КРЮКАХ (ЯКОРЯХ) С ИЗОЛЯТОРАМИ СЕЧЕНИЕМ 150 КВ.ММ | 100м |  |  |  |  |
866 | 257 | Р33-117-5-1 | ДЕМОНТАЖ ТРУБНЫХ ПРОВОДОК ПРОВОДА ПЕРВОГО СЕЧЕНИЕМ 6 КВ.ММ | 100м |  |  |  |  |
869 | 258 | Р33-117-5-2 | ДЕМОНТАЖ ТРУБНЫХ ПРОВОДОК ПРОВОДА ПЕРВОГО СЕЧЕНИЕМ 16 КВ.ММ | 100м |  |  |  |  |
872 | 259 | Р33-117-5-3 | ДЕМОНТАЖ ТРУБНЫХ ПРОВОДОК ПРОВОДА ПЕРВОГО СЕЧЕНИЕМ 35 КВ.ММ | 100м |  |  |  |  |
875 | 260 | Р33-117-5-4 | ДЕМОНТАЖ ТРУБНЫХ ПРОВОДОК ПРОВОДА ПЕРВОГО СЕЧЕНИЕМ 70 КВ.ММ | 100м |  |  |  |  |
878 | 261 | Р33-117-5-5 | ДЕМОНТАЖ ТРУБНЫХ ПРОВОДОК ПРОВОДОВ ПОСЛЕДУЮЩИХ СЕЧЕНИЕМ 6 КВ.ММ | 100м |  |  |  |  |
881 | 262 | Р33-117-5-6 | ДЕМОНТАЖ ТРУБНЫХ ПРОВОДОК ПРОВОДОВ ПОСЛЕДУЮЩИХ СЕЧЕНИЕМ 16 КВ.ММ | 100м |  |  |  |  |
884 | 263 | Р33-117-5-7 | ДЕМОНТАЖ ТРУБНЫХ ПРОВОДОК ПРОВОДОВ ПОСЛЕДУЮЩИХ СЕЧЕНИЕМ 35 КВ.ММ | 100м |  |  |  |  |
887 | 264 | Р33-117-5-8 | ДЕМОНТАЖ ТРУБНЫХ ПРОВОДОК ПРОВОДОВ ПОСЛЕДУЮЩИХ СЕЧЕНИЕМ 70 КВ.ММ | 100м |  |  |  |  |
890 | 265 | Р33-117-5-9 | ДЕМОНТАЖ ТРУБНЫХ ПРОВОДОК ТРУБ ПО КОНСТРУКЦИЯМ ДИАМЕТРОМ 25 ММ | 100м |  |  |  |  |
893 | 266 | Р33-117-5-10 | ДЕМОНТАЖ ТРУБНЫХ ПРОВОДОК ТРУБ ПО КОНСТРУКЦИЯМ ДИАМЕТРОМ 40 ММ | 100м |  |  |  |  |
896 | 267 | Р33-117-5-11 | ДЕМОНТАЖ ТРУБНЫХ ПРОВОДОК ТРУБ ПО КОНСТРУКЦИЯМ ДИАМЕТРОМ 80 ММ | 100м |  |  |  |  |
899 | 268 | Р33-117-5-12 | ДЕМОНТАЖ ТРУБНЫХ ПРОВОДОК ТРУБ В БОРОЗДЕ ДИАМЕТРОМ 25 ММ | 100м |  |  |  |  |
902 | 269 | Р33-117-5-13 | ДЕМОНТАЖ ТРУБНЫХ ПРОВОДОК ТРУБ В БОРОЗДЕ ДИАМЕТРОМ 40 ММ | 100м |  |  |  |  |
905 | 270 | Р33-117-5-14 | ДЕМОНТАЖ ТРУБНЫХ ПРОВОДОК ТРУБ В БОРОЗДЕ ДИАМЕТРОМ 80 ММ | 100м |  |  |  |  |
908 | 271 | Р33-117-6-1 | ДЕМОНТАЖ КАБЕЛЯ | 100м |  |  |  |  |
911 | 272 | Р33-117-7-1 | ДЕМОНТАЖ ОСВЕТИТЕЛЬНЫХ ПРИБОРОВ ВЫКЛЮЧАТЕЛИ, РОЗЕТКИ | 100шт. |  |  |  |  |
913 | 273 | Р33-117-7-2 | ДЕМОНТАЖ ОСВЕТИТЕЛЬНЫХ ПРИБОРОВ ПАТРОНЫ, ПОДВЕСЫ | 100шт. |  |  |  |  |
915 | 274 | Р33-117-7-3 | ДЕМОНТАЖ ОСВЕТИТЕЛЬНЫХ ПРИБОРОВ СВЕТИЛЬНИКИ С ЛАМПАМИ НАКАЛИВАНИЯ | 100шт. |  |  |  |  |
917 | 275 | Р33-117-7-4 | ДЕМОНТАЖ ОСВЕТИТЕЛЬНЫХ ПРИБОРОВ БРА, ПЛАФОНЫ | 100шт. |  |  |  |  |
919 | 276 | Р33-117-7-5 | ДЕМОНТАЖ ОСВЕТИТЕЛЬНЫХ ПРИБОРОВ СВЕТИЛЬНИК ДЛЯ ЛЮМИНЕСЦЕНТНЫХ ЛАМП | 100шт. |  |  |  |  |
921 | 277 | Р33-117-7-6 | ДЕМОНТАЖ ОСВЕТИТЕЛЬНЫХ ПРИБОРОВ ЭЛЕКТРОСЧЕТЧИК | 100шт. |  |  |  |  |
923 | 278 | Р33-118-1-1 | РАЗБОРКА ДЕРЕВЯННЫХ САРАЕВ БЕЗ ВНУТРЕННЕЙ ОБШИВКИ | 10кв.м |  |  |  |  |
927 | 279 | Р33-118-1-2 | РАЗБОРКА ДЕРЕВЯННЫХ САРАЕВ - СЕКЦИОННЫЕ | 10кв.м |  |  |  |  |
931 | 280 | Р33-118-2-1 | РАЗБОРКА ДЕРЕВЯННЫХ ЗАБОРОВ ИНВЕНТАРНЫХ ИЗ ГОТОВЫХ ЗВЕНЬЕВ | 10кв.м |  |  |  |  |
935 | 281 | Р33-118-2-2 | РАЗБОРКА ДЕРЕВЯННЫХ ЗАБОРОВ ШТАКЕТНЫХ | 10кв.м |  |  |  |  |
939 | 282 | Р33-118-2-3 | РАЗБОРКА ДЕРЕВЯННЫХ ЗАБОРОВ ГЛУХИХ ИЗ СТРОГАНЫХ ДОСОК | 10кв.м |  |  |  |  |
943 | 283 | Р33-119-1-1 | ПРОБИВКА ОТВЕРСТИЙ В КИРПИЧНЫХ СТЕНАХ ДЛЯ ПРОКЛАДКИ ТРУБ ПЕРФОРАТОРОМ ПРИ ТОЛЩИНЕ СТЕН 1 КИРПИЧ | 10шт. |  |  |  |  |
946 | 284 | Р33-119-1-2 | ПРОБИВКА ОТВЕРСТИЙ В КИРПИЧНЫХ СТЕНАХ ДЛЯ ПРОКЛАДКИ ТРУБ ПЕРФОРАТОРОМ ПРИ ТОЛЩИНЕ СТЕН 1,5 КИРПИЧА | 10шт. |  |  |  |  |
949 | 285 | Р33-119-1-3 | ПРОБИВКА ОТВЕРСТИЙ В КИРПИЧНЫХ СТЕНАХ ДЛЯ ПРОКЛАДКИ ТРУБ ПЕРФОРАТОРОМ ПРИ ТОЛЩИНЕ СТЕН 2 КИРПИЧА | 10шт. |  |  |  |  |
952 | 286 | Р33-119-1-4 | ПРОБИВКА ОТВЕРСТИЙ В КИРПИЧНЫХ СТЕНАХ ДЛЯ ПРОКЛАДКИ ТРУБ ПЕРФОРАТОРОМ ПРИ ТОЛЩИНЕ СТЕН 3 КИРПИЧА | 10шт. |  |  |  |  |
955 | 287 | Р33-119-2-1 | ПРОБИВКА ОТВЕРСТИЙ В ПЕРЕКРЫТИЯХ ПЕРФОРАТОРОМ ПРИ РАЗМЕРЕ СТОРОНЫ ОТВЕРСТИЯ ДО 150 ММ | 10шт. |  |  |  |  |
958 | 288 | Р33-119-2-2 | ПРОБИВКА ОТВЕРСТИЙ В ПЕРЕКРЫТИЯХ ПЕРФОРАТОРОМ ПРИ РАЗМЕРЕ СТОРОНЫ ОТВЕРСТИЯ ДО 250 ММ | 10шт. |  |  |  |  |
961 | 289 | Р33-119-3-1 | ПРОБИВКА ГНЕЗД В КИРПИЧНЫХ СТЕНАХ ПЕРФОРАТОРОМ РАЗМЕРЫ СТОРОН 130 ММ | 10шт. |  |  |  |  |
964 | 290 | Р33-119-3-2 | ПРОБИВКА ГНЕЗД В КИРПИЧНЫХ СТЕНАХ ПЕРФОРАТОРОМ РАЗМЕРЫ СТОРОН 250 ММ | 10шт. |  |  |  |  |
967 | 291 | Р33-119-3-3 | ПРОБИВКА ГНЕЗД В КИРПИЧНЫХ СТЕНАХ ПЕРФОРАТОРОМ РАЗМЕРЫ СТОРОН 380 ММ | 10шт. |  |  |  |  |
970 | 292 | Р33-119-4-1 | ПРОБИВКА БОРОЗД В КИРПИЧНЫХ СТЕНАХ ПЕРФОРАТОРОМ ДЛЯ МОНТАЖА КОНСТРУКЦИИ | 10м |  |  |  |  |
973 | 293 | Р33-119-4-2 | ПРОБИВКА БОРОЗД В КИРПИЧНЫХ СТЕНАХ ПЕРФОРАТОРОМ ДЛЯ УСТРОЙСТВА ЭЛЕКТРОПРОВОДКИ | 10м |  |  |  |  |
976 | 294 | Р33-119-5-1 | ПРОБИВКА ПРОЕМОВ В КАМЕННЫХ СТЕНАХ ПЕРФОРАТОРОМ КИРПИЧНЫХ ТОЛЩИНОЙ 1.5 КИРПИЧА | куб.м |  |  |  |  |
979 | 295 | Р33-119-5-2 | ПРОБИВКА ПРОЕМОВ В КАМЕННЫХ СТЕНАХ ПЕРФОРАТОРОМ КИРПИЧНЫХ ТОЛЩИНОЙ 2 КИРПИЧА | куб.м |  |  |  |  |
982 | 296 | Р33-119-5-3 | ПРОБИВКА ПРОЕМОВ В КАМЕННЫХ СТЕНАХ ПЕРФОРАТОРОМ КИРПИЧНЫХ ТОЛЩИНОЙ 2.5 КИРПИЧА | куб.м |  |  |  |  |
985 | 297 | Р33-119-5-4 | ПРОБИВКА ПРОЕМОВ В КАМЕННЫХ СТЕНАХ ПЕРФОРАТОРОМ ИЗ БУТОВОГО КАМНЯ | куб.м |  |  |  |  |
988 | 298 | Р33-119-6-1 | ПРОБИВКА ОТВЕРСТИЙ В БЕТОННЫХ И ЖЕЛЕЗОБЕТОННЫХ СТЕНАХ - РАЗМЕРОМ СТОРОНЫ 40 ММ | 10шт. |  |  |  |  |
991 | 299 | Р33-119-6-2 | ПРОБИВКА ОТВЕРСТИЙ В БЕТОННЫХ И ЖЕЛЕЗОБЕТОННЫХ СТЕНАХ - РАЗМЕРОМ СТОРОНЫ 100 ММ | 10шт. |  |  |  |  |
994 | 300 | Р33-119-6-3 | ПРОБИВКА ОТВЕРСТИЙ В БЕТОННЫХ И ЖЕЛЕЗОБЕТОННЫХ СТЕНАХ - РАЗМЕРОМ СТОРОНЫ 200 ММ | 10шт. |  |  |  |  |
997 | 301 | Р33-119-7-1 | СВЕРЛЕНИЕ ОТВЕРСТИЙ В КИРПИЧНЫХ СТЕНАХ ЭЛЕКТРОДРЕЛЬЮ ИЛИ ЭЛЕКТРОПЕРФОРАТОРОМ ПРИ ТОЛЩИНЕ СТЕН 0, 5 КИРПИЧА С ДИАМЕТРОМ ОТВЕРСТИЯ ДО 20 ММ | 100шт. |  |  |  |  |
1000 | 302 | Р33-119-7-2 | СВЕРЛЕНИЕ ОТВЕРСТИЙ В КИРПИЧНЫХ СТЕНАХ ЭЛЕКТРОДРЕЛЬЮ ИЛИ ЭЛЕКТРОПЕРФОРАТОРОМ ДОБАВЛЯТЬ НА КАЖДЫЕ 0, 5 КИРПИЧА ТОЛЩИНЫ СТЕН | 100шт. |  |  |  |  |
1003 | 303 | Р33-119-7-3 | СВЕРЛЕНИЕ ОТВЕРСТИЙ В КИРПИЧНЫХ СТЕНАХ ЭЛЕКТРОДРЕЛЬЮ ИЛИ ЭЛЕКТРОПЕРФОРАТОРОМ ДОБАВЛЯТЬ НА КАЖДЫЕ 10 ММ ДИАМЕТРА СВЫШЕ 20 ММ | 100шт. |  |  |  |  |
1006 | 304 | Р33-119-7-4 | СВЕРЛЕНИЕ ОТВЕРСТИЙ В ДЕРЕВЯННЫХ КОНСТРУКЦИЯХ ЭЛЕКТРОДРЕЛЬЮ ОТВЕРСТИЕ ДИАМЕТРОМ ДО 10 ММ ГЛУБИНОЙ ДО 20 СМ | 100шт. |  |  |  |  |
1009 | 305 | Р33-119-7-5 | СВЕРЛЕНИЕ ОТВЕРСТИЙ В ДЕРЕВЯННЫХ КОНСТРУКЦИЯХ ЭЛЕКТРОДРЕЛЬЮ ДОБАВЛЯТЬ НА КАЖДЫЕ 5 СМ ГЛУБИНЫ СВЫШЕ 20 СМ | 100шт. |  |  |  |  |
1012 | 306 | Р33-119-7-6 | СВЕРЛЕНИЕ ОТВЕРСТИЙ В ДЕРЕВЯННЫХ КОНСТРУКЦИЯХ ЭЛЕКТРОДРЕЛЬЮ ДОБАВЛЯТЬ НА КАЖДЫЕ 10 ММ ДИАМЕТРА СВЫШЕ 10 ММ | 100шт. |  |  |  |  |
1015 | 307 | Р33-119-7-7 | СВЕРЛЕНИЕ ОТВЕРСТИЙ В ЖЕЛЕЗОБЕТОННЫХ КОНСТРУКЦИЯХ СТАНКАМИ С АЛМАЗНЫМИ КОЛЬЦЕВЫМИ СВЕРЛАМИ ДИАМЕТРОМ 60 ММ И ГЛУБИНОЙ СВЕРЛЕНИЯ 200 ММ | 100шт. |  |  |  |  |
1018 | 308 | Р33-119-7-8 | СВЕРЛЕНИЕ ОТВЕРСТИЙ ДОБАВЛЯТЬ НА КАЖДЫЕ 40 ММ ДИАМЕТРА СВЕРЛА СВЕРХ 60 ММ | 100шт. |  |  |  |  |
1021 | 309 | Р33-119-7-9 | СВЕРЛЕНИЕ ОТВЕРСТИЙ ДОБАВЛЯТЬ НА КАЖДЫЕ 100 ММ ГЛУБИНЫ СВЕРХ 200ММ | 100шт. |  |  |  |  |
1024 | 310 | Р33-119-8-1 | ПРОБИВКА ПРОЕМОВ В КАМЕННЫХ СТЕНАХ ВРУЧНУЮ КИРПИЧНЫХ ТОЛЩИНОЙ 1.5 КИРПИЧА | куб.м |  |  |  |  |
1027 | 311 | Р33-119-8-2 | ПРОБИВКА ПРОЕМОВ В КАМЕННЫХ СТЕНАХ ВРУЧНУЮ КИРПИЧНЫХ ТОЛЩИНОЙ 2 КИРПИЧА | куб.м |  |  |  |  |
1030 | 312 | Р33-119-8-3 | ПРОБИВКА ПРОЕМОВ В КАМЕННЫХ СТЕНАХ ВРУЧНУЮ КИРПИЧНЫХ ТОЛЩИНОЙ 2.5 КИРПИЧА | куб.м |  |  |  |  |
1033 | 313 | Р33-119-9-1 | ПРОБИВКА НИШ В КИРПИЧНЫХ СТЕНАХ ВРУЧНУЮ ГЛУБИНОЙ 0.5 КИРПИЧА | кв.м |  |  |  |  |
1036 | 314 | Р33-119-9-2 | ПРОБИВКА НИШ В КИРПИЧНЫХ СТЕНАХ ВРУЧНУЮ ГЛУБИНОЙ 1 КИРПИЧ | кв.м |  |  |  |  |
1039 | 315 | Р33-119-10-1 | ПРОБИВКА ОТВЕРСТИЙ В КИРПИЧНЫХ СТЕНАХ ВРУЧНУЮ ГНЕЗДА РАЗМЕРОМ 130Х130 ММ | 10шт. |  |  |  |  |
1042 | 316 | Р33-119-10-2 | ПРОБИВКА ОТВЕРСТИЙ В КИРПИЧНЫХ СТЕНАХ ВРУЧНУЮ ГНЕЗДА РАЗМЕРОМ 250Х250 ММ | 10шт. |  |  |  |  |
1045 | 317 | Р33-119-10-3 | ПРОБИВКА ОТВЕРСТИЙ В КИРПИЧНЫХ СТЕНАХ ВРУЧНУЮ ОТВЕРСТИЯ ДИАМЕТРОМ ДО 25 ММ ПРИ ТОЛЩИНЕ СТЕНЫ 1 КИРПИЧ | 10шт. |  |  |  |  |
1048 | 318 | Р33-119-10-4 | ПРОБИВКА ОТВЕРСТИЙ В КИРПИЧНЫХ СТЕНАХ ВРУЧНУЮ ОТВЕРСТИЯ ДИАМЕТРОМ ДО 25 ММ ПРИ ТОЛЩИНЕ СТЕНЫ 1.5 КИРПИЧА | 10шт. |  |  |  |  |
1051 | 319 | Р33-119-10-5 | ПРОБИВКА ОТВЕРСТИЙ В КИРПИЧНЫХ СТЕНАХ ВРУЧНУЮ ОТВЕРСТИЯ ДИАМЕТРОМ ДО 25 ММ ПРИ ТОЛЩИНЕ СТЕНЫ 2 КИРПИЧА | 10шт. |  |  |  |  |
1054 | 320 | Р33-119-10-6 | ПРОБИВКА ОТВЕРСТИЙ В КИРПИЧНЫХ СТЕНАХ ВРУЧНУЮ ОТВЕРСТИЯ ДИАМЕТРОМ СВЫШЕ 25 ММ ПРИ ТОЛЩИНЕ СТЕНЫ 1 КИРПИЧ | 10шт. |  |  |  |  |
1057 | 321 | Р33-119-10-7 | ПРОБИВКА ОТВЕРСТИЙ В КИРПИЧНЫХ СТЕНАХ ВРУЧНУЮ ОТВЕРСТИЯ ДИАМЕТРОМ СВЫШЕ 25 ММ ПРИ ТОЛЩИНЕ СТЕНЫ 1.5 КИРПИЧА | 10шт. |  |  |  |  |
1060 | 322 | Р33-119-10-8 | ПРОБИВКА ОТВЕРСТИЙ В КИРПИЧНЫХ СТЕНАХ ВРУЧНУЮ ОТВЕРСТИЯ ДИАМЕТРОМ СВЫШЕ 25 ММ ПРИ ТОЛЩИНЕ СТЕНЫ 2 КИРПИЧА | 10шт. |  |  |  |  |
1063 | 323 | Р33-119-11-1 | ПРОРЕЗКА ОТВЕРСТИЙ В ДЕРЕВЯННЫХ КОНСТРУКЦИЯХ ПЕРЕКРЫТИЯХ МЕЖДУЭТАЖНЫХ | 10шт. |  |  |  |  |
1066 | 324 | Р33-119-11-2 | ПРОРЕЗКА ОТВЕРСТИЙ В ДЕРЕВЯННЫХ КОНСТРУКЦИЯХ ПЕРЕКРЫТИЯХ ЧЕРДАЧНЫХ | 10шт. |  |  |  |  |
1069 | 325 | Р33-119-11-3 | ПРОРЕЗКА ОТВЕРСТИЙ В ДЕРЕВЯННЫХ КОНСТРУКЦИЯХ ПЕРЕГОРОДКАХ ИЗ ДОСОК, ЗАБРАННЫХ СТОЙМЯ В ОБВЯЗКИ | 10шт. |  |  |  |  |
1072 | 326 | Р33-119-11-4 | ПРОРЕЗКА ОТВЕРСТИЙ В ДЕРЕВЯННЫХ КОНСТРУКЦИЯХ ПЕРЕГОРОДКАХ КАРКАСНО-ОБШИВНЫХ | 10шт. |  |  |  |  |
1075 |  |  | 2. Промышленные здания и сооружения |  |  |  |  |  |
1076 | 327 | Р33-202-1-1 | РАЗРАБОТКА ЖЕЛЕЗОБЕТОННЫХ ФУНДАМЕНТОВ МЕХАНИЗИРОВАНО | куб.м |  |  |  |  |
1079 | 328 | Р33-203-1-1 | РАЗБОРКА СТЕН ИЗ КИРПИЧА С ГОТОВЫХ ЛЕСОВ ВРУЧНУЮ | куб.м |  |  |  |  |
1082 | 329 | Р33-203-1-2 | РАЗБОРКА СТЕН ИЗ КИРПИЧА С ГОТОВЫХ ЛЕСОВ ОТБОЙНЫМ МОЛОТКОМ | куб.м |  |  |  |  |
1085 | 330 | Р33-203-1-3 | РАЗБОРКА КЛАДКИ ИЗ КАМНЯ-РАКУШЕЧНИКА ВРУЧНУЮ | куб.м |  |  |  |  |
1088 | 331 | Р33-205-1-1 | РАЗБОРКА ПЕРЕГОРОДОК ИЗ ГИПСОВЫХ ПЛИТ ВРУЧНУЮ | 100кв.м |  |  |  |  |
1092 | 332 | Р33-205-1-2 | РАЗБОРКА КЕРАМЗИТОБЕТОННЫХ ПЕРЕГОРОДОК МЕХАНИЗИРОВАНО | 100кв.м |  |  |  |  |
1095 | 333 | Р33-205-2-1 | РАЗБОРКА ПЕРЕГОРОДОК БЕТОННЫХ | куб.м |  |  |  |  |
1098 | 334 | Р33-205-2-2 | РАЗБОРКА ПЕРЕГОРОДОК ЖЕЛЕЗОБЕТОННЫХ | куб.м |  |  |  |  |
1101 | 335 | Р33-205-2-3 | РАЗБОРКА АРМИРОВАННЫХ КИРПИЧНЫХ ПЕРЕГОРОДОК | куб.м |  |  |  |  |
1104 | 336 | Р33-205-3-1 | РАЗБОРКА ОТДЕЛЬНЫХ УЧАСТКОВ ПЕРЕГОРОДОК ИЗ СТЕКЛОБЛОКОВ | 10кв.м |  |  |  |  |
1107 | 337 | Р33-206-1-1 | СНЯТИЕ ОКОННЫХ И ДВЕРНЫХ КОРОБОК В КИРПИЧНЫХ СТЕНАХ С ВЫЛОМКОЙ ЧЕТВЕРТЕЙ | 100шт.. |  |  |  |  |
1110 | 338 | Р33-206-1-2 | СНЯТИЕ ОКОННЫХ И ДВЕРНЫХ КОРОБОК В КИРПИЧНЫХ СТЕНАХ С ОТБИВКОЙ ШТУКАТУРКИ В ОТКОСАХ | 100шт.. |  |  |  |  |
1113 | 339 | Р33-206-1-3 | СНЯТИЕ ОКОННЫХ И ДВЕРНЫХ КОРОБОК В ПЕРЕГОРОДКАХ | 100шт.. |  |  |  |  |
1116 | 340 | Р33-206-2-1 | ДЕМОНТАЖ СТАЛЬНЫХ ОКОННЫХ ПЕРЕПЛЕТОВ | Т |  |  |  |  |
1119 | 341 | Р33-207-1-1 | РАЗБОРКА ПОЛОВ ИЗ МОЗАИЧНЫХ ПЛИТ | 100кв.м |  |  |  |  |
1122 | 342 | Р33-209-1-1 | РАЗБОРКА ЖЕЛЕЗОБЕТОННЫХ СТУПЕНЕЙ НА КОСОУРАХ С НЕЗАДЕЛАННЫМИ В СТЕНЫ КОНЦАМИ | 100М |  |  |  |  |
1126 | 343 | Р33-209-1-2 | РАЗБОРКА ЖЕЛЕЗОБЕТОННЫХ СТУПЕНЕЙ НА КОСОУРАХ С ОДНИМ ЗАДЕЛАННЫМ В СТЕНУ КОНЦОМ | 100М |  |  |  |  |
1130 | 344 | Р33-209-1-3 | РАЗБОРКА ЖЕЛЕЗОБЕТОННЫХ СТУПЕНЕЙ НА СПЛОШНОМ ОСНОВАНИИ | 100М |  |  |  |  |
1134 | 345 | Р33-213-1-1 | РАЗРАБОТКА ПОДШИВКИ ПОТОЛКА ИЗ АКУСТИЧЕСКИХ ГИПСОВЫХ ПЕРФОРИРОВАННЫХ ПЛИТ | 100кв.м |  |  |  |  |
1137 | 346 | Р33-213-1-2 | РАЗРАБОТКА ПОДШИВКИ ПОТОЛКА ИЗ АКУСТИЧЕСКИХ ПЛИТ <АКМИГРАН> РАЗМЕРОМ 300 Х 300 ММ. | 100кв.м |  |  |  |  |
1140 | 347 | Р33-213-2-1 | РАЗБОРКА ОБЛИЦОВКИ СТЕН ИЗ ПЛИТ, ИЗГОТОВЛЕННЫХ ИЗ ЕСТЕСТВЕННОГО КАМНЯ ГРАНИТНЫХ | 100кв.м |  |  |  |  |
1143 | 348 | Р33-213-2-2 | РАЗБОРКА ОБЛИЦОВКИ СТЕН ИЗ ПЛИТ, ИЗГОТОВЛЕННЫХ ИЗ ЕСТЕСТВЕННОГО КАМНЯ МРАМОРНЫХ | 100кв.м |  |  |  |  |
1146 | 349 | Р33-213-2-3 | РАЗБОРКА ОБЛИЦОВКИ СТЕН ИЗ ПЛИТ, ИЗГОТОВЛЕННЫХ ИЗ ЕСТЕСТВЕННОГО КАМНЯ ИЗВЕСТКОВЫХ | 100кв.м |  |  |  |  |
1149 | 350 | Р33-213-2-4 | РАЗБОРКА ОБЛИЦОВКИ СТЕН ИЗ ПЛИТ, ИЗГОТОВЛЕННЫХ ИЗ ЕСТЕСТВЕННОГО КАМНЯ ТУФА | 100кв.м |  |  |  |  |
1152 | 351 | Р33-213-3-1 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 3 ММ ИЗ ДЕРЕВЯННЫХ ПЕРЕПЛЕТОВ С ПОДМОСТЕЙ ПРИ ПЛОЩАДИ СТЕКЛА ДО 0,5 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1156 | 352 | Р33-213-3-2 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 3 ММ ИЗ ДЕРЕВЯННЫХ ПЕРЕПЛЕТОВ С ПОДМОСТЕЙ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 0,5 М2 ДО 1 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1160 | 353 | Р33-213-3-3 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 3 ММ ИЗ ДЕРЕВЯННЫХ ПЕРЕПЛЕТОВ С ПОДМОСТЕЙ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 1 М2 ДО 1,5 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1164 | 354 | Р33-213-3-4 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 3 ММ ИЗ ДЕРЕВЯННЫХ ПЕРЕПЛЕТОВ С ПОДМОСТЕЙ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 1,5 М2 ДО 2,5 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1168 | 355 | Р33-213-3-5 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 3 ММ ИЗ ДЕРЕВЯННЫХ ПЕРЕПЛЕТОВ С САМОПОДЪЕМНОЙ ЛЮЛЬКИ ПРИ ПЛОЩАДИ СТЕКЛА ДО 0,5 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1172 | 356 | Р33-213-3-6 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 3 ММ ИЗ ДЕРЕВЯННЫХ ПЕРЕПЛЕТОВ С САМОПОДЪЕМНОЙ ЛЮЛЬКИ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 0,5 М2 ДО 1 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1176 | 357 | Р33-213-3-7 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 3 ММ ИЗ ДЕРЕВЯННЫХ ПЕРЕПЛЕТОВ С САМОПОДЪЕМНОЙ ЛЮЛЬКИ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 1 М2 ДО 1,5 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1180 | 358 | Р33-213-3-8 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 3 ММ ИЗ ДЕРЕВЯННЫХ ПЕРЕПЛЕТОВ С САМОПОДЪЕМНОЙ ЛЮЛЬКИ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 1,5 М2 ДО 2,5 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1184 | 359 | Р33-213-4-1 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 3 ММ ИЗ МЕТАЛЛИЧЕСКИХ И ЖЕЛЕЗОБЕТОННЫХ ПЕРЕПЛЕТОВ С ПОДМОСТЕЙ ПРИ ПЛОЩАДИ СТЕКЛА ДО 0,5 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1188 | 360 | Р33-213-4-2 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 3 ММ ИЗ МЕТАЛЛИЧЕСКИХ И ЖЕЛЕЗОБЕТОННЫХ ПЕРЕПЛЕТОВ С ПОДМОСТЕЙ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 0,5 М2 ДО 1 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1192 | 361 | Р33-213-4-3 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 3 ММ ИЗ МЕТАЛЛИЧЕСКИХ И ЖЕЛЕЗОБЕТОННЫХ ПЕРЕПЛЕТОВ С ПОДМОСТЕЙ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 1 М2 ДО 1,5 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1196 | 362 | Р33-213-4-4 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 3 ММ ИЗ МЕТАЛЛИЧЕСКИХ И ЖЕЛЕЗОБЕТОННЫХ ПЕРЕПЛЕТОВ С ПОДМОСТЕЙ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 1,5 М2 ДО 2,5 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1200 | 363 | Р33-213-4-5 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 3 ММ ИЗ МЕТАЛЛИЧЕСКИХ И ЖЕЛЕЗОБЕТОННЫХ ПЕРЕПЛЕТОВ С САМОПОДЪЕМНОЙ ЛЮЛЬКИ ПРИ ПЛОЩАДИ СТЕКЛА ДО 0,5 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1204 | 364 | Р33-213-4-6 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 3 ММ ИЗ МЕТАЛЛИЧЕСКИХ И ЖЕЛЕЗОБЕТОННЫХ ПЕРЕПЛЕТОВ С САМОПОДЪЕМНОЙ ЛЮЛЬКИ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 0,5 М2 ДО 1 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1208 | 365 | Р33-213-4-7 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 3 ММ ИЗ МЕТАЛЛИЧЕСКИХ И ЖЕЛЕЗОБЕТОННЫХ ПЕРЕПЛЕТОВ С САМОПОДЪЕМНОЙ ЛЮЛЬКИ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 1 М2 ДО 1,5 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1212 | 366 | Р33-213-4-8 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 3 ММ ИЗ МЕТАЛЛИЧЕСКИХ И ЖЕЛЕЗОБЕТОННЫХ ПЕРЕПЛЕТОВ С САМОПОДЪЕМНОЙ ЛЮЛЬКИ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 1,5 М2 ДО 2,5 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1216 | 367 | Р33-213-5-1 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 5 ММ И АРМИРОВАННЫХ СТЕКОЛ ИЗ ДЕРЕВЯННЫХ ПЕРЕПЛЕТОВ С ПОДМОСТЕЙ ПРИ ПЛОЩАДИ СТЕКЛА ДО 0,5 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1220 | 368 | Р33-213-5-2 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 5 ММ И АРМИРОВАННЫХ СТЕКОЛ ИЗ ДЕРЕВЯННЫХ ПЕРЕПЛЕТОВ С ПОДМОСТЕЙ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 0,5 М2 ДО 1 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1224 | 369 | Р33-213-5-3 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 5 ММ И АРМИРОВАННЫХ СТЕКОЛ ИЗ ДЕРЕВЯННЫХ ПЕРЕПЛЕТОВ С ПОДМОСТЕЙ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 1 М2 ДО 1,5 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1228 | 370 | Р33-213-5-4 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 5 ММ И АРМИРОВАННЫХ СТЕКОЛ ИЗ ДЕРЕВЯННЫХ ПЕРЕПЛЕТОВ С ПОДМОСТЕЙ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 1,5 М2 ДО 2,5 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1232 | 371 | Р33-213-5-5 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 5 ММ И АРМИРОВАННЫХ СТЕКОЛ ИЗ ДЕРЕВЯННЫХ ПЕРЕПЛЕТОВ С САМОПОДЪЕМНОЙ ЛЮЛЬКИ ПРИ ПЛОЩАДИ СТЕКЛА ДО 0,5 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1236 | 372 | Р33-213-5-6 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 5 ММ И АРМИРОВАННЫХ СТЕКОЛ ИЗ ДЕРЕВЯННЫХ ПЕРЕПЛЕТОВ С САМОПОДЪЕМНОЙ ЛЮЛЬКИ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 0,5 М2 ДО 1 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1240 | 373 | Р33-213-5-7 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 5 ММ И АРМИРОВАННЫХ СТЕКОЛ ИЗ ДЕРЕВЯННЫХ ПЕРЕПЛЕТОВ С САМОПОДЪЕМНОЙ ЛЮЛЬКИ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 1 М2 ДО 1,5 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1244 | 374 | Р33-213-5-8 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 5 ММ И АРМИРОВАННЫХ СТЕКОЛ ИЗ ДЕРЕВЯННЫХ ПЕРЕПЛЕТОВ С САМОПОДЪЕМНОЙ ЛЮЛЬКИ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 1,5 М2 ДО 2,5 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1248 | 375 | Р33-213-6-1 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 5 ММ И АРМИРОВАННЫХ СТЕКОЛ ИЗ МЕТАЛЛИЧЕСКИХ И ЖЕЛЕЗОБЕТОННЫХ ПЕРЕПЛЕТОВ С ПОДМОСТЕЙ ПРИ ПЛОЩАДИ СТЕКЛА ДО 0,5 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1252 | 376 | Р33-213-6-2 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 5 ММ И АРМИРОВАННЫХ СТЕКОЛ ИЗ МЕТАЛЛИЧЕСКИХ И ЖЕЛЕЗОБЕТОННЫХ ПЕРЕПЛЕТОВ С ПОДМОСТЕЙ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 0,5 М2 ДО 1 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1256 | 377 | Р33-213-6-3 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 5 ММ И АРМИРОВАННЫХ СТЕКОЛ ИЗ МЕТАЛЛИЧЕСКИХ И ЖЕЛЕЗОБЕТОННЫХ ПЕРЕПЛЕТОВ С ПОДМОСТЕЙ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 1 М2 ДО 1,5 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1260 | 378 | Р33-213-6-4 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 5 ММ И АРМИРОВАННЫХ СТЕКОЛ ИЗ МЕТАЛЛИЧЕСКИХ И ЖЕЛЕЗОБЕТОННЫХ ПЕРЕПЛЕТОВ С ПОДМОСТЕЙ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 1,5 М2 ДО 2,5 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1264 | 379 | Р33-213-6-5 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 5 ММ И АРМИРОВАННЫХ СТЕКОЛ ИЗ МЕТАЛЛИЧЕСКИХ И ЖЕЛЕЗОБЕТОННЫХ ПЕРЕПЛЕТОВ С САМОПОДЪЕМНОЙ ЛЮЛЬКИ ПРИ ПЛОЩАДИ СТЕКЛА ДО 0,5 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1268 | 380 | Р33-213-6-6 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 5 ММ И АРМИРОВАННЫХ СТЕКОЛ ИЗ МЕТАЛЛИЧЕСКИХ И ЖЕЛЕЗОБЕТОННЫХ ПЕРЕПЛЕТОВ С САМОПОДЪЕМНОЙ ЛЮЛЬКИ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 0,5 М2 ДО 1 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1272 | 381 | Р33-213-6-7 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 5 ММ И АРМИРОВАННЫХ СТЕКОЛ ИЗ МЕТАЛЛИЧЕСКИХ И ЖЕЛЕЗОБЕТОННЫХ ПЕРЕПЛЕТОВ С САМОПОДЪЕМНОЙ ЛЮЛЬКИ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 1 М2 ДО 1,5 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1276 | 382 | Р33-213-6-8 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 5 ММ И АРМИРОВАННЫХ СТЕКОЛ ИЗ МЕТАЛЛИЧЕСКИХ И ЖЕЛЕЗОБЕТОННЫХ ПЕРЕПЛЕТОВ С САМОПОДЪЕМНОЙ ЛЮЛЬКИ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 1,5 М2 ДО 2,5 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1280 | 383 | Р33-218-1-1 | РАЗБОРКА АСФАЛЬТОБЕТОННЫХ ПОКРЫТИЙ ТОЛЩИНОЙ СЛОЯ 50 ММ | 100кв.м |  |  |  |  |
1283 | 384 | Р33-218-1-2 | РАЗБОРКА АСФАЛЬТОБЕТОННЫХ ПОКРЫТИЙ ТОЛЩИНОЙ СЛОЯ 100 ММ | 100кв.м |  |  |  |  |
1286 | 385 | Р33-218-2-1 | РАЗБОРКА ОСНОВАНИЙ И ПОДСТИЛАЮЩИХ СЛОЕВ ЩЕБЕНОЧНЫХ ТОЛЩИНОЙ СЛОЯ 250 ММ | 100кв.м |  |  |  |  |
1289 | 386 | Р33-218-2-2 | РАЗБОРКА ОСНОВАНИЙ И ПОДСТИЛАЮЩИХ СЛОЕВ БЕТОННЫХ ТОЛЩИНОЙ СЛОЯ 250 ММ | 100кв.м |  |  |  |  |
1292 | 387 | Р33-218-2-3 | РАЗБОРКА ОСНОВАНИЙ И ПОДСТИЛАЮЩИХ СЛОЕВ ПЕСЧАНЫХ ТОЛЩИНОЙ СЛОЯ 150 ММ | 100кв.м |  |  |  |  |
1295 | 388 | Р33-218-3-1 | РАЗБОРКА БОРДЮРА С РАЗЛОМКОЙ ПОКРЫТИЯ | 100М |  |  |  |  |
1299 | 389 | Р33-218-3-2 | РАЗБОРКА БОРДЮРА БЕЗ РАЗЛОМКИ ПОКРЫТИЯ | 100М |  |  |  |  |
1303 | 390 | Р33-218-4-1 | РАЗБОРКА СПЛОШНЫХ ПОСТОЯННЫХ ДЕРЕВЯННЫХ ЗАБОРОВ | 100кв.м |  |  |  |  |
1307 | 391 | Р33-218-5-1 | РАЗБОРКА ЖЕЛЕЗОБЕТОННОГО ЗАБОРА ИЗ ПАНЕЛЕЙ ДЛИНОЙ 2,5 М | куб.м |  |  |  |  |
1310 | 392 | Р33-218-5-2 | РАЗБОРКА ЖЕЛЕЗОБЕТОННОГО ЗАБОРА ИЗ ПАНЕЛЕЙ ДЛИНОЙ 4 М | куб.м |  |  |  |  |
1313 | 393 | Р33-218-6-1 | РАЗЛОМКА ДОРОЖНЫХ АСФАЛЬТОБЕТОННЫХ ПОКРЫТИЙ ПЛОЩАДЬЮ БОЛЕЕ 3 М2 ТОЛЩИНА СЛОЯ ДО 30 ММ | 100кв.м |  |  |  |  |
1316 | 394 | Р33-218-6-2 | РАЗЛОМКА ДОРОЖНЫХ АСФАЛЬТОБЕТОННЫХ ПОКРЫТИЙ ПЛОЩАДЬЮ БОЛЕЕ 3 М2 ТОЛЩИНА СЛОЯ ДО 40 ММ | 100кв.м |  |  |  |  |
1319 | 395 | Р33-218-6-3 | РАЗЛОМКА ДОРОЖНЫХ АСФАЛЬТОБЕТОННЫХ ПОКРЫТИЙ ПЛОЩАДЬЮ БОЛЕЕ 3 М2 ТОЛЩИНА СЛОЯ ДО 50 ММ | 100кв.м |  |  |  |  |
1322 | 396 | Р33-218-6-4 | РАЗЛОМКА ДОРОЖНЫХ АСФАЛЬТОБЕТОННЫХ ПОКРЫТИЙ ПЛОЩАДЬЮ БОЛЕЕ 3 М2 ТОЛЩИНА СЛОЯ ДО 100 ММ | 100кв.м |  |  |  |  |
1325 | 397 | Р33-218-7-1 | РАЗЛОМКА ДОРОЖНЫХ ГРАВИЙНЫХ ПОКРЫТИЙ КИРКОЙ. ТОЛЩИНА СЛОЯ ДО 100 ММ | 100кв.м |  |  |  |  |
1328 | 398 | Р33-218-7-2 | РАЗЛОМКА ДОРОЖНЫХ ГРАВИЙНЫХ ПОКРЫТИЙ КИРКОЙ. ТОЛЩИНА СЛОЯ ДО 150 ММ | 100кв.м |  |  |  |  |
1331 | 399 | Р33-218-7-3 | РАЗЛОМКА ДОРОЖНЫХ ГРАВИЙНЫХ ПОКРЫТИЙ КИРКОЙ. ТОЛЩИНА СЛОЯ ДО 200 ММ | 100кв.м |  |  |  |  |
1334 | 400 | Р33-218-8-1 | РАЗЛОМКА ЩЕБЕНОЧНЫХ ДОРОЖНЫХ ПОКРЫТИЙ КИРКОЙ. МАРКА ПРОЧНОСТИ 5-4, ТОЛЩИНА СЛОЯ 100 ММ | 100кв.м |  |  |  |  |
1337 | 401 | Р33-218-8-2 | РАЗЛОМКА ЩЕБЕНОЧНЫХ ДОРОЖНЫХ ПОКРЫТИЙ КИРКОЙ. МАРКА ПРОЧНОСТИ 5-4, ТОЛЩИНА СЛОЯ 150 ММ | 100кв.м |  |  |  |  |
1340 | 402 | Р33-218-8-3 | РАЗЛОМКА ЩЕБЕНОЧНЫХ ДОРОЖНЫХ ПОКРЫТИЙ КИРКОЙ. МАРКА ПРОЧНОСТИ 5-4, ТОЛЩИНА СЛОЯ 200 ММ | 100кв.м |  |  |  |  |
1343 | 403 | Р33-218-8-4 | РАЗЛОМКА ЩЕБЕНОЧНЫХ ДОРОЖНЫХ ПОКРЫТИЙ КИРКОЙ. МАРКА ПРОЧНОСТИ 3-2, ТОЛЩИНА СЛОЯ 100 ММ | 100кв.м |  |  |  |  |
1346 | 404 | Р33-218-8-5 | РАЗЛОМКА ЩЕБЕНОЧНЫХ ДОРОЖНЫХ ПОКРЫТИЙ КИРКОЙ. МАРКА ПРОЧНОСТИ 3-2, ТОЛЩИНА СЛОЯ 150 ММ | 100кв.м |  |  |  |  |
1349 | 405 | Р33-218-8-6 | РАЗЛОМКА ЩЕБЕНОЧНЫХ ДОРОЖНЫХ ПОКРЫТИЙ КИРКОЙ. МАРКА ПРОЧНОСТИ 3-2, ТОЛЩИНА СЛОЯ 200 ММ | 100кв.м |  |  |  |  |
1352 | 406 | Р33-218-8-7 | РАЗЛОМКА ЩЕБЕНОЧНЫХ ДОРОЖНЫХ ПОКРЫТИЙ КИРКОЙ. МАРКА ПРОЧНОСТИ 2-1, ТОЛЩИНА СЛОЯ 100 ММ | 100кв.м |  |  |  |  |
1355 | 407 | Р33-218-8-8 | РАЗЛОМКА ЩЕБЕНОЧНЫХ ДОРОЖНЫХ ПОКРЫТИЙ КИРКОЙ. МАРКА ПРОЧНОСТИ 2-1, ТОЛЩИНА СЛОЯ 150 ММ | 100кв.м |  |  |  |  |
1358 | 408 | Р33-218-8-9 | РАЗЛОМКА ЩЕБЕНОЧНЫХ ДОРОЖНЫХ ПОКРЫТИЙ КИРКОЙ. МАРКА ПРОЧНОСТИ 2-1, ТОЛЩИНА СЛОЯ 200 ММ | 100кв.м |  |  |  |  |
1361 | 409 | Р33-218-9-1 | РАЗЛОМКА ДОРОЖНЫХ ОСНОВАНИЙ ПЛОЩАДЬЮ БОЛЕЕ 5 М2 ТОЛЩИНА СЛОЯ 100 ММ, КИРПИЧНО-ЩЕБЕНОЧНЫХ ИЛИ ШЛАКОВЫХ | 100кв.м |  |  |  |  |
1364 | 410 | Р33-218-9-2 | РАЗЛОМКА ДОРОЖНЫХ ОСНОВАНИЙ ПЛОЩАДЬЮ БОЛЕЕ 5 М2 ТОЛЩИНА СЛОЯ 150 ММ, КИРПИЧНО-ЩЕБЕНОЧНЫХ ИЛИ ШЛАКОВЫХ | 100кв.м |  |  |  |  |
1367 | 411 | Р33-218-9-3 | РАЗЛОМКА ДОРОЖНЫХ ОСНОВАНИЙ ПЛОЩАДЬЮ БОЛЕЕ 5 М2 ТОЛЩИНА СЛОЯ 200 ММ, КИРПИЧНО-ЩЕБЕНОЧНЫХ ИЛИ ШЛАКОВЫХ | 100кв.м |  |  |  |  |
1370 | 412 | Р33-218-9-4 | РАЗЛОМКА ДОРОЖНЫХ ОСНОВАНИЙ ПЛОЩАДЬЮ БОЛЕЕ 5 М2 ТОЛЩИНА СЛОЯ 250 ММ, КИРПИЧНО-ЩЕБЕНОЧНЫХ ИЛИ ШЛАКОВЫХ | 100кв.м |  |  |  |  |
1373 | 413 | Р33-218-10-1 | РАЗЛОМКА ДОРОЖНЫХ ОСНОВАНИЙ ПЛОЩАДЬЮ БОЛЕЕ 5 М2 ТОЛЩИНА СЛОЯ 150 ММ, БЕТОННЫХ С ГРАНИТНЫМ ЩЕБНЕМ ИЛИ ГРАВИЕМ | 100кв.м |  |  |  |  |
1376 | 414 | Р33-218-10-2 | РАЗЛОМКА ДОРОЖНЫХ ОСНОВАНИЙ ПЛОЩАДЬЮ БОЛЕЕ 5 М2 ТОЛЩИНА СЛОЯ 200 ММ, БЕТОННЫХ С ГРАНИТНЫМ ЩЕБНЕМ ИЛИ ГРАВИЕМ | 100кв.м |  |  |  |  |
1379 | 415 | Р33-218-10-3 | РАЗЛОМКА ДОРОЖНЫХ ОСНОВАНИЙ ПЛОЩАДЬЮ БОЛЕЕ 5 М2 ТОЛЩИНА СЛОЯ 250 ММ, БЕТОННЫХ С ГРАНИТНЫМ ЩЕБНЕМ ИЛИ ГРАВИЕМ | 100кв.м |  |  |  |  |
1382 | 416 | Р33-218-10-4 | РАЗЛОМКА ДОРОЖНЫХ ОСНОВАНИЙ ПЛОЩАДЬЮ БОЛЕЕ 5 М2 ТОЛЩИНА СЛОЯ 150 ММ, БЕТОННЫХ С КИРПИЧНЫМ ЩЕБНЕМ | 100кв.м |  |  |  |  |
1385 | 417 | Р33-218-10-5 | РАЗЛОМКА ДОРОЖНЫХ ОСНОВАНИЙ ПЛОЩАДЬЮ БОЛЕЕ 5 М2 ТОЛЩИНА СЛОЯ 200 ММ, БЕТОННЫХ С КИРПИЧНЫМ ЩЕБНЕМ | 100кв.м |  |  |  |  |
1388 | 418 | Р33-218-10-6 | РАЗЛОМКА ДОРОЖНЫХ ОСНОВАНИЙ ПЛОЩАДЬЮ БОЛЕЕ 5 М2 ТОЛЩИНА СЛОЯ 250 ММ, БЕТОННЫХ С КИРПИЧНЫМ ЩЕБНЕМ | 100кв.м |  |  |  |  |
1391 | 419 | Р33-218-11-1 | УДАЛЕНИЕ СЛЕЖАВШЕГОСЯ ПЕСЧАНОГО ПОДСТИЛАЮЩЕГО СЛОЯ ВРУЧНУЮ ТОЛЩИНА СЛОЯ ДО 100 ММ | 100кв.м |  |  |  |  |
1394 | 420 | Р33-218-11-2 | УДАЛЕНИЕ СЛЕЖАВШЕГОСЯ ПЕСЧАНОГО ПОДСТИЛАЮЩЕГО СЛОЯ ВРУЧНУЮ ТОЛЩИНА СЛОЯ ДО 150 ММ | 100кв.м |  |  |  |  |
1397 | 421 | Р33-219-1-1 | ПРОБИВКА В КИРПИЧНЫХ СТЕНАХ ТОЛЩИНОЙ В ПОЛТОРА КИРПИЧА СКВОЗНЫХ ОТВЕРСТИЙ СЕЧЕНИЕМ 400Х400 ММ | 100шт.. |  |  |  |  |
1400 | 422 | Р33-219-1-2 | ПРОБИВКА В КИРПИЧНЫХ СТЕНАХ ТОЛЩИНОЙ В ПОЛТОРА КИРПИЧА СКВОЗНЫХ ОТВЕРСТИЙ СЕЧЕНИЕМ 500Х500 ММ | 100шт.. |  |  |  |  |
1403 | 423 | Р33-219-1-3 | ПРОБИВКА В КИРПИЧНЫХ СТЕНАХ ТОЛЩИНОЙ В ПОЛТОРА КИРПИЧА СКВОЗНЫХ ОТВЕРСТИЙ СЕЧЕНИЕМ 600Х600 ММ | 100шт.. |  |  |  |  |
1406 | 424 | Р33-219-1-4 | ПРОБИВКА В КИРПИЧНЫХ СТЕНАХ ТОЛЩИНОЙ В ПОЛТОРА КИРПИЧА СКВОЗНЫХ ОТВЕРСТИЙ СЕЧЕНИЕМ 700Х700 ММ | 100шт.. |  |  |  |  |
1409 | 425 | Р33-219-1-5 | ПРОБИВКА В КИРПИЧНЫХ СТЕНАХ ТОЛЩИНОЙ В ДВА КИРПИЧА СКВОЗНЫХ ОТВЕРСТИЙ СЕЧЕНИЕМ 400Х400 ММ | 100шт.. |  |  |  |  |
1412 | 426 | Р33-219-1-6 | ПРОБИВКА В КИРПИЧНЫХ СТЕНАХ ТОЛЩИНОЙ В ДВА КИРПИЧА СКВОЗНЫХ ОТВЕРСТИЙ СЕЧЕНИЕМ 500Х500 ММ | 100шт.. |  |  |  |  |
1415 | 427 | Р33-219-1-7 | ПРОБИВКА В КИРПИЧНЫХ СТЕНАХ ТОЛЩИНОЙ В ДВА КИРПИЧА СКВОЗНЫХ ОТВЕРСТИЙ СЕЧЕНИЕМ 600Х600 ММ | 100шт.. |  |  |  |  |
1418 | 428 | Р33-219-1-8 | ПРОБИВКА В КИРПИЧНЫХ СТЕНАХ ТОЛЩИНОЙ В ДВА КИРПИЧА СКВОЗНЫХ ОТВЕРСТИЙ СЕЧЕНИЕМ 700Х700 ММ | 100шт.. |  |  |  |  |
1421 | 429 | Р33-219-1-9 | ПРОБИВКА В КИРПИЧНЫХ СТЕНАХ ТОЛЩИНОЙ В ДВА С ПОЛОВИНОЙ КИРПИЧА СКВОЗНЫХ ОТВЕРСТИЙ СЕЧЕНИЕМ 400Х400 ММ | 100шт.. |  |  |  |  |
1424 | 430 | Р33-219-1-10 | ПРОБИВКА В КИРПИЧНЫХ СТЕНАХ ТОЛЩИНОЙ В ДВА С ПОЛОВИНОЙ КИРПИЧА СКВОЗНЫХ ОТВЕРСТИЙ СЕЧЕНИЕМ 500Х500 ММ | 100шт.. |  |  |  |  |
1427 | 431 | Р33-219-1-11 | ПРОБИВКА В КИРПИЧНЫХ СТЕНАХ ТОЛЩИНОЙ В ДВА С ПОЛОВИНОЙ КИРПИЧА СКВОЗНЫХ ОТВЕРСТИЙ СЕЧЕНИЕМ 600Х600 ММ | 100шт.. |  |  |  |  |
1430 | 432 | Р33-219-1-12 | ПРОБИВКА В КИРПИЧНЫХ СТЕНАХ ТОЛЩИНОЙ В ДВА С ПОЛОВИНОЙ КИРПИЧА СКВОЗНЫХ ОТВЕРСТИЙ СЕЧЕНИЕМ 700Х700 ММ | 100шт.. |  |  |  |  |
1433 | 433 | Р33-219-2-1 | ПРОБИВКА ГНЕЗД В КИРПИЧНЫХ СТЕНАХ С ЛЕСОВ СЕЧЕНИЕМ 130Х130 ММ | 100шт.. |  |  |  |  |
1436 | 434 | Р33-219-2-2 | ПРОБИВКА ГНЕЗД В КИРПИЧНЫХ СТЕНАХ С ЛЕСОВ СЕЧЕНИЕМ 250Х250 ММ | 100шт.. |  |  |  |  |
1439 | 435 | Р33-219-2-3 | ПРОБИВКА ГНЕЗД В КИРПИЧНЫХ СТЕНАХ С САМОПОДЪЕМНОЙ ЛЮЛЬКИ СЕЧЕНИЕМ 130Х130 ММ | 100шт.. |  |  |  |  |
1442 | 436 | Р33-219-2-4 | ПРОБИВКА ГНЕЗД В КИРПИЧНЫХ СТЕНАХ С САМОПОДЪЕМНОЙ ЛЮЛЬКИ СЕЧЕНИЕМ 250Х250 ММ | 100шт.. |  |  |  |  |
1445 | 437 | Р33-219-3-1 | ПРОБИВКА БОРОЗД ГЛУБИНОЙ 40 ММ В КИРПИЧНЫХ СТЕНАХ С ШИРИНОЙ БОРОЗДЫ 150 ММ | 100М |  |  |  |  |
1448 | 438 | Р33-219-3-2 | ПРОБИВКА БОРОЗД ГЛУБИНОЙ 40 ММ В КИРПИЧНЫХ СТЕНАХ С ШИРИНОЙ БОРОЗДЫ 200 ММ | 100М |  |  |  |  |
1451 | 439 | Р33-219-3-3 | ПРОБИВКА БОРОЗД ГЛУБИНОЙ 40 ММ В КИРПИЧНЫХ СТЕНАХ С ШИРИНОЙ БОРОЗДЫ 300 ММ | 100М |  |  |  |  |
1454 | 440 | Р33-219-3-4 | ПРОБИВКА БОРОЗД ГЛУБИНОЙ 40 ММ В КИРПИЧНЫХ СТЕНАХ С ДОБАВЛЕНИЕМ НА КАЖДЫЕ 100 ММ ШИРИНЫ БОРОЗДЫ СВЕРХ 300 ММ | 100М |  |  |  |  |
1457 | 441 | Р33-219-3-5 | ПРОБИВКА БОРОЗД ГЛУБИНОЙ 40 ММ В КИРПИЧНЫХ СТЕНАХ С ДОБАВЛЕНИЕМ НА КАЖДЫЕ 20 ММ ГЛУБИНЫ БОРОЗДЫ СВЕРХ 40 ММ | 100М |  |  |  |  |
1460 | 442 | Р33-219-4-1 | ПРОБИВКА В БЕТОННЫХ СТЕНАХ И ПОЛАХ СКВОЗНЫХ ОТВЕРСТИЙ ГЛУБИНОЙ ДО 100 ММ СЕЧЕНИЕМ 100Х100 ММ | 100шт.. |  |  |  |  |
1463 | 443 | Р33-219-4-2 | ПРОБИВКА В БЕТОННЫХ СТЕНАХ И ПОЛАХ СКВОЗНЫХ ОТВЕРСТИЙ ГЛУБИНОЙ ДО 100 ММ СЕЧЕНИЕМ 150Х150 ММ | 100шт.. |  |  |  |  |
1466 | 444 | Р33-219-4-3 | ПРОБИВКА В БЕТОННЫХ СТЕНАХ И ПОЛАХ СКВОЗНЫХ ОТВЕРСТИЙ ГЛУБИНОЙ ДО 100 ММ СЕЧЕНИЕМ 200Х200 ММ | 100шт.. |  |  |  |  |
1469 | 445 | Р33-219-4-4 | ПРОБИВКА В БЕТОННЫХ СТЕНАХ И ПОЛАХ СКВОЗНЫХ ОТВЕРСТИЙ ГЛУБИНОЙ ДО 100 ММ СЕЧЕНИЕМ 250Х250 ММ | 100шт.. |  |  |  |  |
1472 | 446 | Р33-219-4-5 | ПРОБИВКА В БЕТОННЫХ ПОТОЛКАХ СКВОЗНЫХ ОТВЕРСТИЙ ГЛУБИНОЙ ДО 100 ММ СЕЧЕНИЕМ 100Х100 ММ | 100шт.. |  |  |  |  |
1475 | 447 | Р33-219-4-6 | ПРОБИВКА В БЕТОННЫХ ПОТОЛКАХ СКВОЗНЫХ ОТВЕРСТИЙ ГЛУБИНОЙ ДО 100 ММ СЕЧЕНИЕМ 150Х150 ММ | 100шт.. |  |  |  |  |
1478 | 448 | Р33-219-4-7 | ПРОБИВКА В БЕТОННЫХ ПОТОЛКАХ СКВОЗНЫХ ОТВЕРСТИЙ ГЛУБИНОЙ ДО 100 ММ СЕЧЕНИЕМ 200Х200 ММ | 100шт.. |  |  |  |  |
1481 | 449 | Р33-219-4-8 | ПРОБИВКА В БЕТОННЫХ ПОТОЛКАХ СКВОЗНЫХ ОТВЕРСТИЙ ГЛУБИНОЙ ДО 100 ММ СЕЧЕНИЕМ 250Х250 ММ | 100шт.. |  |  |  |  |
1484 | 450 | Р33-219-5-1 | ПРОБИВКА БОРОЗД ГЛУБИНОЙ 40 ММ В БЕТОННЫХ ПОТОЛКАХ С ШИРИНОЙ БОРОЗДЫ 150 ММ | 100М |  |  |  |  |
1487 | 451 | Р33-219-5-2 | ПРОБИВКА БОРОЗД ГЛУБИНОЙ 40 ММ В БЕТОННЫХ ПОТОЛКАХ С ШИРИНОЙ БОРОЗДЫ 200 ММ | 100М |  |  |  |  |
1490 | 452 | Р33-219-5-3 | ПРОБИВКА БОРОЗД ГЛУБИНОЙ 40 ММ В БЕТОННЫХ ПОТОЛКАХ С ШИРИНОЙ БОРОЗДЫ 300 ММ | 100М |  |  |  |  |
1493 | 453 | Р33-219-5-4 | ПРОБИВКА БОРОЗД ГЛУБИНОЙ 40 ММ В БЕТОННЫХ ПОТОЛКАХ С ДОБАВЛЕНИЕМ НА КАЖДЫЕ 100 ММ ШИРИНЫ БОРОЗДЫ СВЕРХ 300 ММ | 100М |  |  |  |  |
1496 | 454 | Р33-219-5-5 | ПРОБИВКА БОРОЗД ГЛУБИНОЙ 40 ММ В БЕТОННЫХ ПОТОЛКАХ С ДОБАВЛЕНИЕМ НА КАЖДЫЕ 20 ММ ГЛУБИНЫ БОРОЗДЫ СВЕРХ 40 ММ | 100М |  |  |  |  |
1499 | 455 | Р33-219-5-6 | ПРОБИВКА БОРОЗД ГЛУБИНОЙ 40 ММ В БЕТОННЫХ СТЕНАХ ИЛИ ПОЛАХ С ШИРИНОЙ БОРОЗДЫ 150 ММ | 100М |  |  |  |  |
1502 | 456 | Р33-219-5-7 | ПРОБИВКА БОРОЗД ГЛУБИНОЙ 40 ММ В БЕТОННЫХ СТЕНАХ ИЛИ ПОЛАХ С ШИРИНОЙ БОРОЗДЫ 200 ММ | 100М |  |  |  |  |
1505 | 457 | Р33-219-5-8 | ПРОБИВКА БОРОЗД ГЛУБИНОЙ 40 ММ В БЕТОННЫХ СТЕНАХ ИЛИ ПОЛАХ С ШИРИНОЙ БОРОЗДЫ 300 ММ | 100М |  |  |  |  |
1508 | 458 | Р33-219-5-9 | ПРОБИВКА БОРОЗД ГЛУБИНОЙ 40 ММ В БЕТОННЫХ СТЕНАХ ИЛИ ПОЛАХ С ДОБАВЛЕНИЕМ НА КАЖДЫЕ 100 ММ ШИРИНЫ БОРОЗДЫ СВЕРХ 300 ММ | 100М |  |  |  |  |
1511 | 459 | Р33-219-5-10 | ПРОБИВКА БОРОЗД ГЛУБИНОЙ 40 ММ В БЕТОННЫХ СТЕНАХ ИЛИ ПОЛАХ С ДОБАВЛЕНИЕМ НА КАЖДЫЕ 20 ММ ГЛУБИНЫ БОРОЗДЫ СВЕРХ 40 ММ | 100М |  |  |  |  |
1514 | 460 | Р33-219-6-1 | ПРОБИВКА В ЖЕЛЕЗОБЕТОННЫХ СТЕНАХ И ПОЛАХ СКВОЗНЫХ ОТВЕРСТИЙ ГЛУБИНОЙ ДО 100 ММ СЕЧЕНИЕМ 100Х100 ММ | 100шт.. |  |  |  |  |
1517 | 461 | Р33-219-6-2 | ПРОБИВКА В ЖЕЛЕЗОБЕТОННЫХ СТЕНАХ И ПОЛАХ СКВОЗНЫХ ОТВЕРСТИЙ ГЛУБИНОЙ ДО 100 ММ СЕЧЕНИЕМ 150Х150 ММ | 100шт.. |  |  |  |  |
1520 | 462 | Р33-219-6-3 | ПРОБИВКА В ЖЕЛЕЗОБЕТОННЫХ СТЕНАХ И ПОЛАХ СКВОЗНЫХ ОТВЕРСТИЙ ГЛУБИНОЙ ДО 100 ММ СЕЧЕНИЕМ 200Х200 ММ | 100шт.. |  |  |  |  |
1523 | 463 | Р33-219-6-4 | ПРОБИВКА В ЖЕЛЕЗОБЕТОННЫХ СТЕНАХ И ПОЛАХ СКВОЗНЫХ ОТВЕРСТИЙ ГЛУБИНОЙ ДО 100 ММ СЕЧЕНИЕМ 250Х250 ММ | 100шт.. |  |  |  |  |
1526 | 464 | Р33-219-6-5 | ПРОБИВКА В ЖЕЛЕЗОБЕТОННЫХ ПЕРЕКРЫТИЯХ СКВОЗНЫХ ОТВЕРСТИЙ ГЛУБИНОЙ ДО 100 ММ СЕЧЕНИЕМ 100Х100 ММ | 100шт.. |  |  |  |  |
1529 | 465 | Р33-219-6-6 | ПРОБИВКА В ЖЕЛЕЗОБЕТОННЫХ ПЕРЕКРЫТИЯХ СКВОЗНЫХ ОТВЕРСТИЙ ГЛУБИНОЙ ДО 100 ММ СЕЧЕНИЕМ 150Х150 ММ | 100шт.. |  |  |  |  |
1532 | 466 | Р33-219-6-7 | ПРОБИВКА В ЖЕЛЕЗОБЕТОННЫХ ПЕРЕКРЫТИЯХ СКВОЗНЫХ ОТВЕРСТИЙ ГЛУБИНОЙ ДО 100 ММ СЕЧЕНИЕМ 200Х200 ММ | 100шт.. |  |  |  |  |
1535 | 467 | Р33-219-6-8 | ПРОБИВКА В ЖЕЛЕЗОБЕТОННЫХ ПЕРЕКРЫТИЯХ СКВОЗНЫХ ОТВЕРСТИЙ ГЛУБИНОЙ ДО 100 ММ СЕЧЕНИЕМ 250Х250 ММ | 100шт.. |  |  |  |  |
1538 | 468 | Р33-219-7-1 | РАЗЛОМКА МЕХАНИЗИРОВАННО-МОНОЛИТНЫХ ЖЕЛЕЗОБЕТОННЫХ ТРУБ С ШАХТНОГО ПОДЪЕМНИКА ВЫСОТОЙ ДО 150 М | куб.м |  |  |  |  |
1541 | 469 | Р33-219-7-2 | РАЗЛОМКА МЕХАНИЗИРОВАННО-МОНОЛИТНЫХ ЖЕЛЕЗОБЕТОННЫХ ТРУБ С ШАХТНОГО ПОДЪЕМНИКА - ДОБАВЛЯТЬ НА КАЖДЫЕ 50 М ВЫСОТЫ ТРУБЫ | куб.м |  |  |  |  |
1544 | 470 | Р33-219-8-1 | РАЗБОРКА КЛАДКИ СТВОЛА ТРУБ ИЗ КЕРАМИЧЕСКОГО КИРПИЧА С ШАХТНОГО ПОДЪЕМНИКА ВРУЧНУЮ, ПРИ ВЫСОТЕ ТРУБЫ ДО 60 М | куб.м |  |  |  |  |
1547 | 471 | Р33-219-8-2 | РАЗБОРКА КЛАДКИ СТВОЛА ТРУБ ИЗ КЕРАМИЧЕСКОГО КИРПИЧА С ШАХТНОГО ПОДЪЕМНИКА ВРУЧНУЮ - ДОБАВЛЯТЬ НА КАЖДЫЕ 50 М ВЫСОТЫ ТРУБЫ | куб.м |  |  |  |  |
1550 | 472 | Р33-219-8-3 | РАЗБОРКА КЛАДКИ СТВОЛА ТРУБ ИЗ КЕРАМИЧЕСКОГО КИРПИЧА С ШАХТНОГО ПОДЪЕМНИКА МЕХАНИЗИРОВАНО, ПРИ ВЫСОТЕ ТРУБЫ ДО 60 М | куб.м |  |  |  |  |
1553 | 473 | Р33-219-8-4 | РАЗБОРКА КЛАДКИ СТВОЛА ТРУБ ИЗ КЕРАМИЧЕСКОГО КИРПИЧА С ШАХТНОГО ПОДЪЕМНИКА МЕХАНИЗИРОВАНО - ДОБАВЛЯТЬ НА КАЖДЫЕ 50 М ВЫСОТЫ ТРУБЫ | куб.м |  |  |  |  |
1556 | 474 | Р33-219-8-5 | РАЗБОРКА КЛАДКИ СТВОЛА ТРУБ ИЗ КЕРАМИЧЕСКОГО КИРПИЧА С ПОДВЕСНОЙ ПЛОЩАДКИ ВРУЧНУЮ, ПРИ ВЫСОТЕ ТРУБЫ ДО 60 М | куб.м |  |  |  |  |
1559 | 475 | Р33-219-8-6 | РАЗБОРКА КЛАДКИ СТВОЛА ТРУБ ИЗ КЕРАМИЧЕСКОГО КИРПИЧА С ПОДВЕСНОЙ ПЛОЩАДКИ ВРУЧНУЮ - ДОБАВЛЯТЬ НА КАЖДЫЕ 50 М ВЫСОТЫ ТРУБЫ | куб.м |  |  |  |  |
1562 | 476 | Р33-219-8-7 | РАЗБОРКА КЛАДКИ СТВОЛА ТРУБ ИЗ КЕРАМИЧЕСКОГО КИРПИЧА С ПОДВЕСНОЙ ПЛОЩАДКИ МЕХАНИЗИРОВАНО, ПРИ ВЫСОТЕ ТРУБЫ ДО 60 М | куб.м |  |  |  |  |
1565 | 477 | Р33-219-8-8 | РАЗБОРКА КЛАДКИ СТВОЛА ТРУБ ИЗ КЕРАМИЧЕСКОГО КИРПИЧА С ПОДВЕСНОЙ ПЛОЩАДКИ МЕХАНИЗИРОВАНО- ДОБАВЛЯТЬ НА КАЖДЫЕ 50 М ВЫСОТЫ ТРУБЫ | куб.м |  |  |  |  |
1568 | 478 | Р33-219-9-1 | РАЗБОРКА ВРУЧНУЮ ФУТЕРОВКИ ТРУБ ИЗ КЕРАМИЧЕСКОГО КИРПИЧА С ПОДВЕСНОЙ ПЛОЩАДКИ ПРИ ВЫСОТЕ ТРУБЫ ДО 60 М | куб.м |  |  |  |  |
1571 | 479 | Р33-219-9-2 | РАЗБОРКА ВРУЧНУЮ ФУТЕРОВКИ ТРУБ ИЗ КЕРАМИЧЕСКОГО КИРПИЧА С ПОДВЕСНОЙ ПЛОЩАДКИ - ДОБАВЛЯТЬ НА КАЖДЫЕ 50 М ВЫСОТЫ ТРУБЫ | куб.м |  |  |  |  |
1574 | 480 | Р33-219-9-3 | РАЗБОРКА ВРУЧНУЮ ФУТЕРОВКИ ТРУБ ИЗ КЕРАМИЧЕСКОГО КИРПИЧА С ШАХТНОГО ПОДЪЕМНИКА ПРИ ВЫСОТЕ ТРУБЫ ДО 60 М | куб.м |  |  |  |  |
1577 | 481 | Р33-219-9-4 | РАЗБОРКА ВРУЧНУЮ ФУТЕРОВКИ ТРУБ ИЗ КЕРАМИЧЕСКОГО КИРПИЧА С ШАХТНОГО ПОДЪЕМНИКА - ДОБАВЛЯТЬ НА КАЖДЫЕ 50 М ВЫСОТЫ ТРУБЫ | куб.м |  |  |  |  |
1580 | 482 | Р33-219-10-1 | СНЯТИЕ МИНЕРАЛОВАТНЫХ ПЛИТ С ВНУТРЕННЕЙ ПОВЕРХНОСТИ ТРУБ ПРИ РАЗОБРАННОЙ ФУТЕРОВКЕ С ШАХТНОГО ПОДЪЕМНИКА ПРИ ВЫСОТЕ ТРУБЫ ДО 60 М | куб.м |  |  |  |  |
1583 | 483 | Р33-219-10-2 | СНЯТИЕ МИНЕРАЛОВАТНЫХ ПЛИТ С ВНУТРЕННЕЙ ПОВЕРХНОСТИ ТРУБ ПРИ РАЗОБРАННОЙ ФУТЕРОВКЕ С ШАХТНОГО ПОДЪЕМНИКА - ДОБАВЛЯТЬ НА КАЖДЫЕ 50 М ВЫСОТЫ ТРУБЫ | куб.м |  |  |  |  |


Раздел 3 - Сметные расценки прямых затрат на виды работ

№ поз СНИР | № норм | Код норм | Наименование | Ед.изм.. | Расценки прямых затрат, всего, руб | в том числе, руб: |  |  | Время выполнения работы, час
 |  |  |  |  |  | Разборка | Внутри построечный транспорт | Вывозка материалов и мусора
 |  |  | 1. Жилые и общественные здания и сооружения |  |  |  |  |  |
2 | 1 | Р33-102-1-1 | РАЗБОРКА ФУНДАМЕНТОВ БУТОВЫХ С ОЧИСТКОЙ | куб.м | 1953 | 1325 | 282 | 345 | 3,5
6 | 2 | Р33-102-1-2 | РАЗБОРКА ФУНДАМЕНТОВ БУТОВЫХ БЕЗ ОЧИСТКИ | куб.м | 1419 | 792 | 282 | 345 | 1,7
10 | 3 | Р33-102-1-3 | РАЗБОРКА ФУНДАМЕНТОВ БЕТОННЫХ МОНОЛИТНЫХ | куб.м | 1349 | 812 | 231 | 306 | 1,7
14 | 4 | Р33-102-1-4 | РАЗБОРКА ФУНДАМЕНТОВ БУТОБЕТОННЫХ | куб.м | 1328 | 781 | 236 | 311 | 1,7
18 | 5 | Р33-102-1-5 | РАЗБОРКА ФУНДАМЕНТОВ КИРПИЧНЫХ С ОЧИСТКОЙ | куб.м | 2263 | 1810 | 200 | 254 | 4,7
22 | 6 | Р33-102-1-6 | РАЗБОРКА ФУНДАМЕНТОВ КИРПИЧНЫХ БЕЗ ОЧИСТКИ | куб.м |  |  |  |  |
26 | 7 | Р33-102-1-7 | ПРОБИВКА ПРОЕМОВ В БУТОВЫХ ФУНДАМЕНТАХ | куб.м |  |  |  |  |
30 | 8 | Р33-103-1-1 | РАЗБОРКА ДЕРЕВЯННЫХ СТЕН КАРКАСНО-ОБШИВНЫХ (ОБШИВКИ НЕОШТУКАТУРЕННОЙ) | 100кв.м |  |  |  |  |
34 | 9 | Р33-103-1-2 | РАЗБОРКА ДЕРЕВЯННЫХ СТЕН КАРКАСНО-ОБШИВНЫХ (ОБШИВКИ ОШТУКАТУРЕННОЙ) | 100кв.м |  |  |  |  |
38 | 10 | Р33-103-1-3 | РАЗБОРКА ДЕРЕВЯННЫХ СТЕН КАРКАСНО-ОБШИВНЫХ (КАРКАСА ИЗ БРЕВЕН) | 100кв.м |  |  |  |  |
42 | 11 | Р33-103-1-4 | РАЗБОРКА ДЕРЕВЯННЫХ СТЕН КАРКАСНО-ОБШИВНЫХ (КАРКАСА ИЗ БРУСЬЕВ) | 100кв.м |  |  |  |  |
46 | 12 | Р33-103-1-5 | РАЗБОРКА ДЕРЕВЯННЫХ СТЕН КАРКАСНО-ОБШИВНЫХ (ЗАСЫПНОГО УТЕПЛИТЕЛЯ) | 100кв.м |  |  |  |  |
49 | 13 | Р33-103-1-6 | РАЗБОРКА ДЕРЕВЯННЫХ СТЕН БРЕВЕНЧАТЫХ НЕОШТУКАТУРЕННЫХ | 100кв.м |  |  |  |  |
53 | 14 | Р33-103-1-7 | РАЗБОРКА ДЕРЕВЯННЫХ СТЕН БРЕВЕНЧАТЫХ ОШТУКАТУРЕННЫХ | 100кв.м |  |  |  |  |
57 | 15 | Р33-103-1-8 | РАЗБОРКА ДЕРЕВЯННЫХ СТЕН БРУСЧАТЫХ НЕОШТУКАТУРЕННЫХ | 100кв.м |  |  |  |  |
61 | 16 | Р33-103-1-9 | РАЗБОРКА ДЕРЕВЯННЫХ СТЕН БРУСЧАТЫХ ОШТУКАТУРЕННЫХ | 100кв.м |  |  |  |  |
65 | 17 | Р33-103-2-1 | РАЗБОРКА КАМЕННОЙ КЛАДКИ СТЕН ИЗ КИРПИЧА ПРОСТЫХ | куб.м |  |  |  |  |
69 | 18 | Р33-103-2-2 | РАЗБОРКА КАМЕННОЙ КЛАДКИ СТЕН ИЗ ШЛАКОБЕТОННЫХ КАМНЕЙ | куб.м |  |  |  |  |
73 | 19 | Р33-103-2-3 | РАЗБОРКА КАМЕННОЙ КЛАДКИ СВОДОВ ИЗ КИРПИЧА | куб.м |  |  |  |  |
77 | 20 | Р33-104-1-1 | РАЗБОРКА ПЕРЕКРЫТИЙ ПО ДЕРЕВЯННЫМ БАЛКАМ МЕЖДУЭТАЖНЫХ В ЗДАНИЯХ КИРПИЧНЫХ | кв.м |  |  |  |  |
81 | 21 | Р33-104-1-2 | РАЗБОРКА ПЕРЕКРЫТИЙ ПО ДЕРЕВЯННЫМ БАЛКАМ МЕЖДУЭТАЖНЫХ В ЗДАНИЯХ ДЕРЕВЯННЫХ | кв.м |  |  |  |  |
85 | 22 | Р33-104-1-3 | РАЗБОРКА ПЕРЕКРЫТИЙ ПО ДЕРЕВЯННЫМ БАЛКАМ ЧЕРДАЧНЫХ В ЗДАНИЯХ КИРПИЧНЫХ | кв.м |  |  |  |  |
89 | 23 | Р33-104-1-4 | РАЗБОРКА ПЕРЕКРЫТИЙ ПО ДЕРЕВЯННЫМ БАЛКАМ ЧЕРДАЧНЫХ В ЗДАНИЯХ ДЕРЕВЯННЫХ | кв.м |  |  |  |  |
93 | 24 | Р33-104-2-1 | РАЗБОРКА МОНОЛИТНЫХ ПЕРЕКРЫТИЙ | куб.м |  |  |  |  |
97 | 25 | Р33-104-3-1 | РАЗБОРКА ПЕРЕКРЫТИЙ ПО СТАЛЬНЫМ БАЛКАМ С МЕЖДУБАЛОЧНЫМ ЗАПОЛНЕНИЕМ ИЗ БЕТОННЫХ СВОДИКОВ | кв.м |  |  |  |  |
101 | 26 | Р33-104-4-1 | РАЗБОРКА СТАЛЬНЫХ БАЛОК ПЕРЕКРЫТИЙ | шт. |  |  |  |  |
105 | 27 | Р33-104-5-1 | РАЗБОРКА ПОДШИВКИ ПОТОЛКОВ ЧИСТОЙ ИЗ СТРОГАНЫХ ДОСОК | 100кв.м |  |  |  |  |
109 | 28 | Р33-104-5-2 | РАЗБОРКА ПОДШИВКИ ПОТОЛКОВ ЧИСТОЙ ИЗ ФАНЕРЫ | 100кв.м |  |  |  |  |
113 | 29 | Р33-104-5-3 | РАЗБОРКА ПОДШИВКИ ПОТОЛКОВ ОШТУКАТУРЕННОЙ | 100кв.м |  |  |  |  |
117 | 30 | Р33-105-1-1 | РАЗБОРКА ДЕРЕВЯННЫХ ПЕРЕГОРОДОК ИЗ ДОСОК, ЗАБРАННЫХ СТОЙМЯ В ОБВЯЗКЕ ОШТУКАТУРЕННЫХ | 100кв.м |  |  |  |  |
121 | 31 | Р33-105-1-2 | РАЗБОРКА ДЕРЕВЯННЫХ ПЕРЕГОРОДОК ИЗ ДОСОК, ЗАБРАННЫХ СТОЙМЯ В ОБВЯЗКЕ НЕОШТУКАТУРЕННЫХ | 100кв.м |  |  |  |  |
125 | 32 | Р33-105-1-3 | РАЗБОРКА ДЕРЕВЯННЫХ ПЕРЕГОРОДОК ЩИТОВЫХ | 100кв.м |  |  |  |  |
129 | 33 | Р33-105-1-4 | РАЗБОРКА ДЕРЕВЯННЫХ ПЕРЕГОРОДОК КАРКАСНЫХ, ОБШИТЫХ ДОСКАМИ ОШТУКАТУРЕННЫХ | 100кв.м |  |  |  |  |
133 | 34 | Р33-105-1-5 | РАЗБОРКА ДЕРЕВЯННЫХ ПЕРЕГОРОДОК КАРКАСНЫХ, ОБШИТЫХ ДОСКАМИ НЕОШТУКАТУРЕННЫХ | 100кв.м |  |  |  |  |
137 | 35 | Р33-105-1-6 | РАЗБОРКА ДЕРЕВЯННЫХ ПЕРЕГОРОДОК КАРКАСНЫХ, ОБШИТЫХ ДРЕВЕСНОВОЛОКНИСТЫМИ ПЛИТАМИ | 100кв.м |  |  |  |  |
141 | 36 | Р33-105-2-1 | РАЗБОРКА ПЕРЕГОРОДОК ИЗ ГИПСОВЫХ ПЛИТ | 10кв.м |  |  |  |  |
145 | 37 | Р33-105-3-1 | РАЗБОРКА КИРПИЧНЫХ ПЕРЕГОРОДОК | куб.м |  |  |  |  |
149 | 38 | Р33-106-1-1 | ДЕМОНТАЖ ОКОННЫХ КОРОБОК В КАМЕННЫХ СТЕНАХ С ОТБИВКОЙ ШТУКАТУРКИ В ОТКОСАХ | 10шт. |  |  |  |  |
153 | 39 | Р33-106-1-2 | ДЕМОНТАЖ ОКОННЫХ КОРОБОК В КАМЕННЫХ СТЕНАХ С ВЫЛАМЫВАНИЕМ ЧЕТВЕРТЕЙ В КЛАДКЕ | 10шт. |  |  |  |  |
157 | 40 | Р33-106-1-3 | ДЕМОНТАЖ ОКОННЫХ КОРОБОК В РУБЛЕНЫХ СТЕНАХ | 10шт. |  |  |  |  |
161 | 41 | Р33-106-2-1 | СНЯТИЕ ОКОННЫХ ПЕРЕПЛЕТОВ НЕОСТЕКЛЕННЫХ | 10кв.м |  |  |  |  |
165 | 42 | Р33-106-2-2 | СНЯТИЕ ОКОННЫХ ПЕРЕПЛЕТОВ ОСТЕКЛЕННЫХ | 10кв.м |  |  |  |  |
169 | 43 | Р33-106-3-1 | СНЯТИЕ ПОДОКОННЫХ ДОСОК БЕТОННЫХ И МОЗАИЧНЫХ | 10кв.м |  |  |  |  |
173 | 44 | Р33-106-3-2 | СНЯТИЕ ПОДОКОННЫХ ДОСОК ДЕРЕВЯННЫХ В КАМЕННЫХ ЗДАНИЯХ | 10кв.м |  |  |  |  |
177 | 45 | Р33-106-3-3 | СНЯТИЕ ПОДОКОННЫХ ДОСОК ДЕРЕВЯННЫХ В ЗДАНИЯХ ДЕРЕВЯННЫХ | 10кв.м |  |  |  |  |
181 | 46 | Р33-106-4-1 | ДЕМОНТАЖ ДВЕРНЫХ КОРОБОК В КАМЕННЫХ СТЕНАХ С ОТБИВКОЙ ШТУКАТУРКИ В ОТКОСАХ | 10шт. |  |  |  |  |
185 | 47 | Р33-106-4-2 | ДЕМОНТАЖ ДВЕРНЫХ КОРОБОК В КАМЕННЫХ СТЕНАХ С ВЫЛАМЫВАНИЕМ ЧЕТВЕРТЕЙ В КЛАДКЕ | 10шт. |  |  |  |  |
189 | 48 | Р33-106-4-3 | ДЕМОНТАЖ ДВЕРНЫХ КОРОБОК В ДЕРЕВЯННЫХ СТЕНАХ РУБЛЕННЫХ | 10шт. |  |  |  |  |
193 | 49 | Р33-106-4-4 | ДЕМОНТАЖ ДВЕРНЫХ КОРОБОК В ДЕРЕВЯННЫХ СТЕНАХ КАРКАСНЫХ И В ПЕРЕГОРОДКАХ | 10шт. |  |  |  |  |
197 | 50 | Р33-106-5-1 | СНЯТИЕ ДВЕРНЫХ ПОЛОТЕН | 100кв.м |  |  |  |  |
201 | 51 | Р33-106-6-1 | СНЯТИЕ НАЛИЧНИКОВ | 100м |  |  |  |  |
205 | 52 | Р33-106-7-1 | СНЯТИЕ ДВЕРНЫХ (ОКОННЫХ) ПРИБОРОВ ВРЕЗНЫХ | 100шт. |  |  |  |  |
207 | 53 | Р33-106-7-2 | СНЯТИЕ ДВЕРНЫХ (ОКОННЫХ) ПРИБОРОВ НАКЛАДНЫХ | 100шт. |  |  |  |  |
209 | 54 | Р33-107-1-1 | РАЗБОРКА ОСНОВАНИЙ ПОКРЫТИЯ ПОЛОВ КИРПИЧНЫХ СТОЛБИКОВ ПОД ЛАГИ | 100кв.м |  |  |  |  |
213 | 55 | Р33-107-1-2 | РАЗБОРКА ОСНОВАНИЙ ПОКРЫТИЯ ПОЛОВ ЛАГ ИЗ ДОСОК И БРУСКОВ | 100кв.м |  |  |  |  |
217 | 56 | Р33-107-1-3 | РАЗБОРКА ОСНОВАНИЙ ПОКРЫТИЯ ПОЛОВ ПРОСТИЛЬНЫХ ПОЛОВ | 100кв.м |  |  |  |  |
221 | 57 | Р33-107-1-4 | РАЗБОРКА ОСНОВАНИЙ ПОКРЫТИЯ ПОЛОВ ДОЩАТЫХ ОСНОВАНИЙ ЩИТОВОГО ПАРКЕТА | 100кв.м |  |  |  |  |
225 | 58 | Р33-107-2-1 | РАЗБОРКА ПОКРЫТИЙ ПОЛОВ ДОЩАТЫХ | 100кв.м |  |  |  |  |
229 | 59 | Р33-107-2-2 | РАЗБОРКА ПОКРЫТИЙ ПОЛОВ ИЗ ЩИТОВОГО ПАРКЕТА | 100кв.м |  |  |  |  |
233 | 60 | Р33-107-2-3 | РАЗБОРКА ПОКРЫТИЙ ПОЛОВ ИЗ ШТУЧНОГО ПАРКЕТА НА РЕЙКАХ ИЛИ ШПУНТОВАННОГО | 100кв.м |  |  |  |  |
237 | 61 | Р33-107-2-4 | РАЗБОРКА ПОКРЫТИЙ ПОЛОВ ИЗ ШТУЧНОГО ПАРКЕТА НА МАСТИКЕ | 100кв.м |  |  |  |  |
241 | 62 | Р33-107-2-5 | РАЗБОРКА ПОКРЫТИЙ ПОЛОВ ИЗ ЛИНОЛЕУМА И РЕЛИНА | 100кв.м |  |  |  |  |
245 | 63 | Р33-107-2-6 | РАЗБОРКА ПОКРЫТИЙ ПОЛОВ ИЗ ПЛИТОК ПОЛИВИНИЛХЛОРИДНЫХ | 100кв.м |  |  |  |  |
249 | 64 | Р33-107-2-7 | РАЗБОРКА ПОКРЫТИЙ ПОЛОВ ИЗ КЕРАМИЧЕСКИХ ПЛИТОК | 100кв.м |  |  |  |  |
253 | 65 | Р33-107-2-8 | РАЗБОРКА ПОКРЫТИЙ ПОЛОВ ЦЕМЕНТНЫХ | 100кв.м |  |  |  |  |
256 | 66 | Р33-107-2-9 | РАЗБОРКА ПОКРЫТИЙ ПОЛОВ АСФАЛЬТОБЕТОННЫХ | 100кв.м |  |  |  |  |
259 | 67 | Р33-107-2-10 | РАЗБОРКА ПОКРЫТИЙ ПОЛОВ ИЗ ДРЕВЕСНО- СТРУЖЕЧНЫХ ПЛИТ В ОДИН СЛОЙ | 100кв.м |  |  |  |  |
262 | 68 | Р33-107-2-11 | РАЗБОРКА ПОКРЫТИЙ ПОЛОВ ИЗ ДРЕВЕСНО- СТРУЖЕЧНЫХ ПЛИТ В ДВА СЛОЯ | 100кв.м |  |  |  |  |
265 | 69 | Р33-107-2-12 | РАЗБОРКА ПОКРЫТИЙ ПОЛОВ ИЗ ДРЕВЕСНО- ВОЛОКНИСТЫХ ПЛИТ | 100кв.м |  |  |  |  |
268 | 70 | Р33-107-3-1 | РАЗБОРКА ПЛИНТУСОВ ДЕРЕВЯННЫХ | 100м |  |  |  |  |
270 | 71 | Р33-107-3-2 | РАЗБОРКА ПЛИНТУСОВ ЦЕМЕНТНЫХ | 100м |  |  |  |  |
273 | 72 | Р33-108-1-1 | РАЗБОРКА ДЕРЕВЯННЫХ ЭЛЕМЕНТОВ КОНСТРУКЦИЙ КРЫШ ОБРЕШЕТКИ ИЗ БРУСКОВ С ПРОЗОРАМИ | 100кв.м |  |  |  |  |
277 | 73 | Р33-108-1-2 | РАЗБОРКА ДЕРЕВЯННЫХ ЭЛЕМЕНТОВ КОНСТРУКЦИЙ КРЫШ СТРОПИЛА СО СТОЙКАМИ И ПОДКОСАМИ ИЗ ДОСОК | 100кв.м |  |  |  |  |
281 | 74 | Р33-108-1-3 | РАЗБОРКА ДЕРЕВЯННЫХ ЭЛЕМЕНТОВ КОНСТРУКЦИЙ КРЫШ СТРОПИЛА СО СТОЙКАМИ И ПОДКОСАМИ ИЗ БРУСЬЕВ И БРЕВЕН | 100кв.м |  |  |  |  |
285 | 75 | Р33-108-1-4 | РАЗБОРКА ДЕРЕВЯННЫХ ЭЛЕМЕНТОВ КОНСТРУКЦИЙ КРЫШ МАУЭРЛАТОВ | 100кв.м |  |  |  |  |
289 | 76 | Р33-108-2-1 | РАЗБОРКА ПОКРЫТИЙ КРОВЛИ ИЗ РУЛОННЫХ МАТЕРИАЛОВ В 1-3 СЛОЯ | 100кв.м |  |  |  |  |
292 | 77 | Р33-108-2-2 | РАЗБОРКА ПОКРЫТИЙ КРОВЛИ ИЗ ЛИСТОВОЙ СТАЛИ | 100кв.м |  |  |  |  |
296 | 78 | Р33-108-2-3 | РАЗБОРКА ПОКРЫТИЙ КРОВЛИ ИЗ ЧЕРЕПИЦЫ | 100кв.м |  |  |  |  |
300 | 79 | Р33-108-2-4 | РАЗБОРКА ПОКРЫТИЙ КРОВЛИ ИЗ ВОЛНИСТЫХ АСБОЦЕМЕНТНЫХ ЛИСТОВ | 100кв.м |  |  |  |  |
303 | 80 | Р33-108-2-5 | РАЗБОРКА ПОКРЫТИЙ КРОВЛИ ИЗ ДОСОК ВРАЗБЕЖКУ | 100кв.м |  |  |  |  |
307 | 81 | Р33-108-2-6 | РАЗБОРКА ПОКРЫТИЙ КРОВЛИ ИЗ ДОСОК СПЛОШНОГО НАСТИЛА В 2 РЯДА | 100кв.м |  |  |  |  |
311 | 82 | Р33-108-3-1 | РАЗБОРКА СЛУХОВЫХ ОКОН ПРЯМОУГОЛЬНЫХ ДВУСКАТНЫХ | шт. |  |  |  |  |
315 | 83 | Р33-108-3-2 | РАЗБОРКА СЛУХОВЫХ ОКОН ПРЯМОУГОЛЬНЫХ ОДНОСКАТНЫХ | шт. |  |  |  |  |
319 | 84 | Р33-108-3-3 | РАЗБОРКА СЛУХОВЫХ ОКОН ПОЛУКРУГЛЫХ И ТРЕУГОЛЬНЫХ | шт. |  |  |  |  |
323 | 85 | Р33-108-4-1 | РАЗБОРКА МЕЛКИХ ПОКРЫТИЙ И ОБДЕЛОК ИЗ ЛИСТОВОЙ СТАЛИ ПОЯСКОВ, САНДРИКОВ, ЖЕЛОБОВ, ОТЛИВОВ, СВЕСОВ | 100м |  |  |  |  |
327 | 86 | Р33-108-4-2 | РАЗБОРКА МЕЛКИХ ПОКРЫТИЙ И ОБДЕЛОК ИЗ ЛИСТОВОЙ СТАЛИ ВОДОСТОЧНЫХ ТРУБ С ЗЕМЛИ И ПОДМОСТЕЙ | 100м |  |  |  |  |
330 | 87 | Р33-108-4-3 | РАЗБОРКА МЕЛКИХ ПОКРЫТИЙ И ОБДЕЛОК ИЗ ЛИСТОВОЙ СТАЛИ ВОДОСТОЧНЫХ ТРУБ С ЛЮЛЕК | 100м |  |  |  |  |
333 | 88 | Р33-108-5-1 | РАЗБОРКА ПАРАПЕТНЫХ РЕШЕТОК | 100м |  |  |  |  |
336 | 89 | Р33-109-1-1 | РАЗБОРКА ДЕРЕВЯННЫХ ЛЕСТНИЦ И КРЫЛЕЦ ЛЕСТНИЦЫ С МАРШАМИ И ПЛОЩАДКАМИ | 10кв.м |  |  |  |  |
340 | 90 | Р33-109-1-2 | РАЗБОРКА ДЕРЕВЯННЫХ ЛЕСТНИЦ И КРЫЛЕЦ КРЫЛЬЦА С ПЛОЩАДКАМИ И СТУПЕНЯМИ | 10кв.м |  |  |  |  |
344 | 91 | Р33-109-2-1 | РАЗБОРКА ДЕРЕВЯННЫХ ЧЕРДАЧНЫХ ЛЕСТНИЦ | 10м |  |  |  |  |
348 | 92 | Р33-109-3-1 | РАЗБОРКА КАМЕННЫХ ЛЕСТНИЦ И КРЫЛЕЦ НА ОДНОМ КОСОУРЕ | м |  |  |  |  |
352 | 93 | Р33-109-3-2 | РАЗБОРКА КАМЕННЫХ ЛЕСТНИЦ И КРЫЛЕЦ НА ДВУХ КОСОУРАХ | м |  |  |  |  |
356 | 94 | Р33-109-3-3 | РАЗБОРКА КАМЕННЫХ ЛЕСТНИЦ И КРЫЛЕЦ ПО ОСНОВАНИЮ НА ГРУНТЕ | м |  |  |  |  |
360 | 95 | Р33-109-3-4 | РАЗБОРКА КАМЕННЫХ ЛЕСТНИЦ И КРЫЛЕЦ ПЛОЩАДОК | м |  |  |  |  |
364 | 96 | Р33-109-4-1 | РАЗБОРКА КАМЕННЫХ И ЖЕЛЕЗОБЕТОННЫХ СТУПЕНЕЙ НА СПЛОШНОМ ОСНОВАНИИ | 10м |  |  |  |  |
368 | 97 | Р33-109-4-2 | РАЗБОРКА КАМЕННЫХ И ЖЕЛЕЗОБЕТОННЫХ СТУПЕНЕЙ НА КОСОУРАХ С ЗАДЕЛКОЙ ОДНОГО КОНЦА | 10м |  |  |  |  |
372 | 98 | Р33-109-4-3 | РАЗБОРКА КАМЕННЫХ И ЖЕЛЕЗОБЕТОННЫХ СТУПЕНЕЙ НА КОСОУРАХ БЕЗ ЗАДЕЛКИ КОНЦОВ | 10м |  |  |  |  |
376 | 99 | Р33-109-5-1 | РАЗБОРКА МЕТАЛЛИЧЕСКИХ ЛЕСТНИЧНЫХ РЕШЕТОК ПРИ ВЕСЕ ОДНОГО МЕТРА РЕШЕТКИ ДО 60 КГ | 10м |  |  |  |  |
379 | 100 | Р33-109-5-2 | РАЗБОРКА МЕТАЛЛИЧЕСКИХ ЛЕСТНИЧНЫХ РЕШЕТОК ПРИ ВЕСЕ ОДНОГО МЕТРА РЕШЕТКИ СВЫШЕ 60 КГ | 10м |  |  |  |  |
382 | 101 | Р33-109-6-1 | РАЗБОРКА ПОРУЧНЕЙ ДЕРЕВЯННЫХ ПРЯМОЙ ЧАСТИ | 100м |  |  |  |  |
385 | 102 | Р33-109-6-2 | РАЗБОРКА ПОРУЧНЕЙ ДЕРЕВЯННЫХ ЗАКРУГЛЕНИЙ | 100м |  |  |  |  |
388 | 103 | Р33-109-6-3 | РАЗБОРКА ПОРУЧНЕЙ ПОЛИВИНИЛХЛОРИДНЫХ | 100м |  |  |  |  |
391 | 104 | Р33-110-1-1 | РАЗБОРКА КЛАДКИ ПЕЧЕЙ НЕОБЛИЦОВАННЫХ | куб.м |  |  |  |  |
395 | 105 | Р33-110-1-2 | РАЗБОРКА КЛАДКИ ПЕЧЕЙ ОБЛИЦОВАННЫХ | куб.м |  |  |  |  |
399 | 106 | Р33-110-1-3 | РАЗБОРКА КЛАДКИ ОЧАГОВ НЕОБЛИЦОВАННЫЕ | куб.м |  |  |  |  |
403 | 107 | Р33-110-1-4 | РАЗБОРКА КЛАДКИ ОЧАГОВ ОБЛИЦОВАННЫХ | куб.м |  |  |  |  |
407 | 108 | Р33-110-1-5 | РАЗБОРКА КЛАДКИ ПЕЧЕЙ В ФУТЛЯРАХ ИЗ КРОВЕЛЬНОЙ СТАЛИ | куб.м |  |  |  |  |
411 | 109 | Р33-110-2-1 | РАЗБОРКА ДЫМОВЫХ КИРПИЧНЫХ ТРУБ И БОРОВОВ В ОДИН КАНАЛ | 10м |  |  |  |  |
415 | 110 | Р33-110-2-2 | РАЗБОРКА ДЫМОВЫХ КИРПИЧНЫХ ТРУБ И БОРОВОВ ДОБАВЛЯТЬ НА КАЖДЫЙ СЛЕДУЮЩИЙ КАНАЛ | 10м |  |  |  |  |
419 | 111 | Р33-113-1-1 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ИЗ ПЕРЕПЛЕТОВ ДЕРЕВЯННЫХ НА ЗАМАЗКЕ И ШТАПИКАХ ПЛОЩАДЬЮ ОСТЕКЛЕНИЯ ДО 0,25 КВ.М | 10кв.м |  |  |  |  |
423 | 112 | Р33-113-1-2 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ИЗ ПЕРЕПЛЕТОВ ДЕРЕВЯННЫХ НА ЗАМАЗКЕ И ШТАПИКАХ ПЛОЩАДЬЮ ОСТЕКЛЕНИЯ ДО 0,5 КВ.М | 10кв.м |  |  |  |  |
427 | 113 | Р33-113-1-3 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ИЗ ПЕРЕПЛЕТОВ ДЕРЕВЯННЫХ НА ЗАМАЗКЕ И ШТАПИКАХ ПЛОЩАДЬЮ ОСТЕКЛЕНИЯ ДО 1,0 КВ.М | 10кв.м |  |  |  |  |
431 | 114 | Р33-113-1-4 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ИЗ ПЕРЕПЛЕТОВ МЕТАЛЛИЧЕСКИХ И ЖЕЛЕЗОБЕТОННЫХ ПЛОЩАДЬЮ ОСТЕКЛЕНИЯ ДО 0,25 КВ.М | 10кв.м |  |  |  |  |
435 | 115 | Р33-113-1-5 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ИЗ ПЕРЕПЛЕТОВ МЕТАЛЛИЧЕСКИХ И ЖЕЛЕЗОБЕТОННЫХ ПЛОЩАДЬЮ ОСТЕКЛЕНИЯ ДО 0,5 КВ.М | 10кв.м |  |  |  |  |
439 | 116 | Р33-113-1-6 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ИЗ ПЕРЕПЛЕТОВ МЕТАЛЛИЧЕСКИХ И ЖЕЛЕЗОБЕТОННЫХ ПЛОЩАДЬЮ ОСТЕКЛЕНИЯ ДО 1,0 КВ.М | 10кв.м |  |  |  |  |
443 | 117 | Р33-113-2-1 | УДАЛЕНИЕ БИТЫХ СТЕКОЛ ИЗ ДЕРЕВЯННЫХ ПЕРЕПЛЕТОВ НА ЗАМАЗКЕ ПЛОЩАДЬЮ ОСТЕКЛЕНИЯ ДО 0,25 КВ.М | 10кв.м |  |  |  |  |
446 | 118 | Р33-113-2-2 | УДАЛЕНИЕ БИТЫХ СТЕКОЛ ИЗ ДЕРЕВЯННЫХ ПЕРЕПЛЕТОВ НА ЗАМАЗКЕ ПЛОЩАДЬЮ ОСТЕКЛЕНИЯ ДО 0,5 КВ.М | 10кв.м |  |  |  |  |
449 | 119 | Р33-113-2-3 | УДАЛЕНИЕ БИТЫХ СТЕКОЛ ИЗ ДЕРЕВЯННЫХ ПЕРЕПЛЕТОВ НА ЗАМАЗКЕ ПЛОЩАДЬЮ ОСТЕКЛЕНИЯ ДО 1,0 КВ.М | 10кв.м |  |  |  |  |
452 | 120 | Р33-113-3-1 | СНЯТИЕ ОБОЕВ ПРОСТЫХ И УЛУЧШЕННЫХ | 100кв.м |  |  |  |  |
455 | 121 | Р33-113-3-2 | СНЯТИЕ ОБОЕВ ВЫСОКОКАЧЕСТВЕННЫХ И ЛИНКРУСТА | 100кв.м |  |  |  |  |
458 | 122 | Р33-113-4-1 | РАЗБОРКА ОБЛИЦОВКИ СТЕН ИЗ ПЛИТ МРАМОРНЫХ | кв.м |  |  |  |  |
462 | 123 | Р33-113-4-2 | РАЗБОРКА ОБЛИЦОВКИ СТЕН ИЗ ПЛИТ ГРАНИТНЫХ | кв.м |  |  |  |  |
466 | 124 | Р33-113-4-3 | РАЗБОРКА ОБЛИЦОВКИ СТЕН ИЗ ПЛИТ ИЗВЕСТКОВЫХ | кв.м |  |  |  |  |
470 | 125 | Р33-113-4-4 | РАЗБОРКА ОБЛИЦОВКИ СТЕН ИЗ ПЛИТ ЖЕЛЕЗОБЕТОННЫХ | кв.м |  |  |  |  |
473 | 126 | Р33-113-4-5 | РАЗБОРКА ОБЛИЦОВКИ СТЕН ИЗ ПЛИТ КЕРАМИЧЕСКИХ ГЛАЗУРОВАННЫХ ПЛИТОК | 10кв.м |  |  |  |  |
477 | 127 | Р33-113-4-6 | РАЗБОРКА ОБЛИЦОВКИ СТЕН ИЗ ПЛИТ ЛИСТОВ СУХОЙ ШТУКАТУРКИ | 10кв.м |  |  |  |  |
480 | 128 | Р33-114-1-1 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: БАЗЫ ПОД КОЛОННЫ ВЫСОТОЙ ДО 250 ММ | 10шт. |  |  |  |  |
483 | 129 | Р33-114-1-2 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: БАЗЫ ПОД КОЛОННЫ ВЫСОТОЙ ДО 400 ММ | 10шт. |  |  |  |  |
486 | 130 | Р33-114-1-3 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: БАЗЫ ПОД КОЛОННЫ ВЫСОТОЙ ДО 500 ММ | 10шт. |  |  |  |  |
489 | 131 | Р33-114-2-1 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: БАЛЯСИНЫ ЦИЛИНДРИЧЕСКИЕ БУТЫЛОЧНЫЕ КВАДРАТНЫЕ ВЫСОТОЙ ДО 750 ММ | 10шт. |  |  |  |  |
492 | 132 | Р33-114-2-2 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: БАЛЯСИНЫ ЦИЛИНДРИЧЕСКИЕ БУТЫЛОЧНЫЕ КВАДРАТНЫЕ ВЫСОТОЙ ДО 1000 ММ | 10шт. |  |  |  |  |
495 | 133 | Р33-114-3-1 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ВАЗЫ ВЫСОТОЙ ДО 500 ММ | 10шт. |  |  |  |  |
498 | 134 | Р33-114-3-2 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ВАЗЫ ВЫСОТОЙ ДО 750 ММ | 10шт. |  |  |  |  |
501 | 135 | Р33-114-3-3 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ВАЗЫ ВЫСОТОЙ ДО 1000 ММ | 10шт. |  |  |  |  |
504 | 136 | Р33-114-4-1 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ВЕНКИ ДИАМЕТРОМ ДО 500 ММ | 10шт. |  |  |  |  |
507 | 137 | Р33-114-4-2 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ВЕНКИ ДИАМЕТРОМ ДО 1000 ММ | 10шт. |  |  |  |  |
510 | 138 | Р33-114-5-1 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ГЕРБЫ ВЫСОТОЙ ДО 500 ММ | 10шт. |  |  |  |  |
513 | 139 | Р33-114-5-2 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ГЕРБЫ ВЫСОТОЙ ДО 1000 ММ | 10шт. |  |  |  |  |
516 | 140 | Р33-114-6-1 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ГИРЛЯНДЫ ДЛИНОЙ ДО 750 ММ | 10шт. |  |  |  |  |
519 | 141 | Р33-114-6-2 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ГИРЛЯНДЫ ДЛИНОЙ ДО 1000 ММ | 10шт. |  |  |  |  |
522 | 142 | Р33-114-7-1 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: КАПИТЕЛИ ДОРИЧЕСКИЕ И ТОСКАНСКИЕ ДЛИНОЙ ДО 250 ММ | 10шт. |  |  |  |  |
525 | 143 | Р33-114-7-2 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: КАПИТЕЛИ ДОРИЧЕСКИЕ И ТОСКАНСКИЕ ДЛИНОЙ ДО 500 ММ | 10шт. |  |  |  |  |
528 | 144 | Р33-114-7-3 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: КАПИТЕЛИ ИОНИЧЕСКИЕ ВЫСОТОЙ ДО 250 ММ | 10шт. |  |  |  |  |
531 | 145 | Р33-114-7-4 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: КАПИТЕЛИ ИОНИЧЕСКИЕ ВЫСОТОЙ ДО 500 ММ | 10шт. |  |  |  |  |
534 | 146 | Р33-114-7-5 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: КАПИТЕЛИ КОРИНФСКИЕ ВЫСОТОЙ ДО 500 ММ | 10шт. |  |  |  |  |
537 | 147 | Р33-114-7-6 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: КАПИТЕЛИ КОРИНФСКИЕ ВЫСОТОЙ ДО 750 ММ | 10шт. |  |  |  |  |
540 | 148 | Р33-114-7-7 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: КАПИТЕЛИ КОРИНФСКИЕ ВЫСОТОЙ ДО 1000 ММ | 10шт. |  |  |  |  |
543 | 149 | Р33-114-8-1 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: КАРТУШИ С НАИБОЛЬШИМ ИЗМЕРЕНИЕМ ДО 500 ММ | 10шт. |  |  |  |  |
546 | 150 | Р33-114-8-2 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: КАРТУШИ С НАИБОЛЬШИМ ИЗМЕРЕНИЕМ ДО 750 ММ | 10шт. |  |  |  |  |
549 | 151 | Р33-114-8-3 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: КАРТУШИ С НАИБОЛЬШИМ ИЗМЕРЕНИЕМ ДО 1000 ММ | 10шт. |  |  |  |  |
552 | 152 | Р33-114-9-1 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: КРОНШТЕЙНЫ И МОДУЛЬОНЫ НАИБОЛЬШИМ ИЗМЕРЕНИЕМ ДО 200 ММ | 10шт. |  |  |  |  |
554 | 153 | Р33-114-9-2 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: КРОНШТЕЙНЫ И МОДУЛЬОНЫ НАИБОЛЬШИМ ИЗМЕРЕНИЕМ ДО 300 ММ | 10шт. |  |  |  |  |
557 | 154 | Р33-114-9-3 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: КРОНШТЕЙНЫ И МОДУЛЬОНЫ НАИБОЛЬШИМ ИЗМЕРЕНИЕМ ДО 400 ММ | 10шт. |  |  |  |  |
560 | 155 | Р33-114-9-4 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: КРОНШТЕЙНЫ И МОДУЛЬОНЫ НАИБОЛЬШИМ ИЗМЕРЕНИЕМ ДО 500 ММ | 10шт. |  |  |  |  |
563 | 156 | Р33-114-10-1 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ЛИСТЫ ВЫСОТОЙ ДО 150 ММ | 10шт. |  |  |  |  |
565 | 157 | Р33-114-10-2 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ЛИСТЫ ВЫСОТОЙ ДО 250 ММ | 10шт. |  |  |  |  |
567 | 158 | Р33-114-10-3 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ЛИСТЫ ВЫСОТОЙ ДО 400 ММ | 10шт. |  |  |  |  |
570 | 159 | Р33-114-11-1 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: МАСКИ-ЗАМКИ ВЫСОТОЙ ДО 250 ММ | 10шт. |  |  |  |  |
573 | 160 | Р33-114-11-2 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: МАСКИ-ЗАМКИ ВЫСОТОЙ ДО 500 ММ | 10шт. |  |  |  |  |
576 | 161 | Р33-114-12-1 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ПОГОННЫЕ ЛЕПНЫЕ ИЗДЕЛИЯ (ПОРЕЗНИ, ПОЯСА, КАРНИЗЫ, ФРИЗЫ И ДР. ) ВЫСОТОЙ ДО 50 ММ | 10м |  |  |  |  |
578 | 162 | Р33-114-12-2 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ПОГОННЫЕ ЛЕПНЫЕ ИЗДЕЛИЯ (ПОРЕЗНИ, ПОЯСА, КАРНИЗЫ, ФРИЗЫ И ДР. ) ВЫСОТОЙ ДО 100 ММ | 10м |  |  |  |  |
581 | 163 | Р33-114-12-3 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ПОГОННЫЕ ЛЕПНЫЕ ИЗДЕЛИЯ (ПОРЕЗНИ, ПОЯСА, КАРНИЗЫ, ФРИЗЫ И ДР. ) ВЫСОТОЙ ДО 200 ММ | 10м |  |  |  |  |
584 | 164 | Р33-114-12-4 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ПОГОННЫЕ ЛЕПНЫЕ ИЗДЕЛИЯ (ПОРЕЗНИ, ПОЯСА, КАРНИЗЫ, ФРИЗЫ И ДР. ) ВЫСОТОЙ ДО 300 ММ | 10м |  |  |  |  |
587 | 165 | Р33-114-13-1 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ПОРУЧНИ ШИРИНОЙ ДО 150 ММ | 10м |  |  |  |  |
590 | 166 | Р33-114-13-2 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ПОРУЧНИ ШИРИНОЙ ДО 250 ММ | 10м |  |  |  |  |
593 | 167 | Р33-114-14-1 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: РОЗЕТКИ ДИАМЕТРОМ ДО 200 ММ | 10шт. |  |  |  |  |
596 | 168 | Р33-114-14-2 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: РОЗЕТКИ ДИАМЕТРОМ ДО 300 ММ | 10шт. |  |  |  |  |
599 | 169 | Р33-114-14-3 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: РОЗЕТКИ ДИАМЕТРОМ ДО 500 ММ | 10шт. |  |  |  |  |
602 | 170 | Р33-114-14-4 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: РОЗЕТКИ ДИАМЕТРОМ ДО 800 ММ | 10шт. |  |  |  |  |
605 | 171 | Р33-114-15-1 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: СУХАРИ И КАПЛИ ВЫСОТОЙ ДО 150 ММ | 10шт. |  |  |  |  |
607 | 172 | Р33-114-15-2 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: СУХАРИ И КАПЛИ ВЫСОТОЙ ДО 250 ММ | 10шт. |  |  |  |  |
609 | 173 | Р33-114-16-1 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ШИШКИ ВЫСОТОЙ ДО 250 ММ | 10шт. |  |  |  |  |
612 | 174 | Р33-114-17-1 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: БУКВЫ НАКЛАДНЫЕ ВЫСОТОЙ ДО 150 ММ | 10шт. |  |  |  |  |
614 | 175 | Р33-114-17-2 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: БУКВЫ НАКЛАДНЫЕ ВЫСОТОЙ ДО 250 ММ | 10шт. |  |  |  |  |
616 | 176 | Р33-114-17-3 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: БУКВЫ НАКЛАДНЫЕ ВЫСОТОЙ ДО 400 ММ | 10шт. |  |  |  |  |
618 | 177 | Р33-114-18-1 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ЭМБЛЕМЫ КРУГЛЫЕ ДИАМЕТРОМ ДО 200 ММ | 10шт. |  |  |  |  |
620 | 178 | Р33-114-18-2 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ЭМБЛЕМЫ КРУГЛЫЕ ДИАМЕТРОМ ДО 300 ММ | 10шт. |  |  |  |  |
623 | 179 | Р33-114-18-3 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ЭМБЛЕМЫ КРУГЛЫЕ ДИАМЕТРОМ ДО 500 ММ | 10шт. |  |  |  |  |
626 | 180 | Р33-114-18-4 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ЭМБЛЕМЫ КРУГЛЫЕ ДИАМЕТРОМ ДО 800 ММ | 10шт. |  |  |  |  |
629 | 181 | Р33-114-18-5 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ЭМБЛЕМЫ ПОРТАЛЬНЫЕ ПЛОЩАДЬЮ ДО 0, 5 КВ.М | 10шт. |  |  |  |  |
632 | 182 | Р33-114-18-6 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ЭМБЛЕМЫ ПОРТАЛЬНЫЕ ПЛОЩАДЬЮ ДО 0, 75 КВ.М | 10шт. |  |  |  |  |
635 | 183 | Р33-114-18-7 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ЭМБЛЕМЫ ПОРТАЛЬНЫЕ ПЛОЩАДЬЮ ДО 1 КВ.М | 10шт. |  |  |  |  |
638 | 184 | Р33-114-19-1 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ТРИГЛИФЫ ВЫСОТОЙ ДО 250 ММ | 10шт. |  |  |  |  |
641 | 185 | Р33-114-19-2 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ТРИГЛИФЫ ВЫСОТОЙ ДО 250 ММ | 10шт. |  |  |  |  |
644 | 186 | Р33-114-19-3 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ТРИГЛИФЫ ВЫСОТОЙ ДО 450 ММ | 10шт. |  |  |  |  |
647 | 187 | Р33-114-19-4 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: ТРИГЛИФЫ ВЫСОТОЙ ДО 750 ММ | 10шт. |  |  |  |  |
650 | 188 | Р33-114-20-1 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: РЕШЕТКИ ВЕНТИЛЯЦИОННЫЕ ПЛОЩАДЬЮ ДО 0,1 КВ.М | 10шт. |  |  |  |  |
653 | 189 | Р33-114-20-2 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: РЕШЕТКИ ВЕНТИЛЯЦИОННЫЕ ПЛОЩАДЬЮ ДО 0,2 КВ.М | 10шт. |  |  |  |  |
656 | 190 | Р33-114-20-3 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: РЕШЕТКИ ВЕНТИЛЯЦИОННЫЕ ПЛОЩАДЬЮ ДО 0,3 КВ.М | 10шт. |  |  |  |  |
659 | 191 | Р33-114-20-4 | РАЗБОРКА ЛЕПНЫХ ИЗДЕЛИЙ: РЕШЕТКИ ВЕНТИЛЯЦИОННЫЕ ПЛОЩАДЬЮ ДО 0,4 КВ.М | 10шт. |  |  |  |  |
662 | 192 | Р33-115-1-1 | РАЗБОРКА ТРУБОПРОВОДОВ ИЗ ВОДОГАЗОПРОВОДНЫХ ТРУБ ДИАМЕТРОМ 25 ММ | 10м |  |  |  |  |
665 | 193 | Р33-115-1-2 | РАЗБОРКА ТРУБОПРОВОДОВ ИЗ ВОДОГАЗОПРОВОДНЫХ ТРУБ ДИАМЕТРОМ 40 ММ | 10м |  |  |  |  |
668 | 194 | Р33-115-1-3 | РАЗБОРКА ТРУБОПРОВОДОВ ИЗ ВОДОГАЗОПРОВОДНЫХ ТРУБ ДИАМЕТРОМ 50 ММ | 10м |  |  |  |  |
671 | 195 | Р33-115-2-1 | РАЗБОРКА ТРУБОПРОВОДОВ ИЗ ЧУГУННЫХ КАНАЛИЗАЦИОННЫХ ТРУБ ДИАМЕТРОМ 50 ММ | 10м |  |  |  |  |
674 | 196 | Р33-115-2-2 | РАЗБОРКА ТРУБОПРОВОДОВ ИЗ ЧУГУННЫХ КАНАЛИЗАЦИОННЫХ ТРУБ ДИАМЕТРОМ 100 ММ | 10м |  |  |  |  |
677 | 197 | Р33-115-2-3 | РАЗБОРКА ТРУБОПРОВОДОВ ИЗ ЧУГУННЫХ КАНАЛИЗАЦИОННЫХ ТРУБ ДИАМЕТРОМ 150 ММ | 10м |  |  |  |  |
680 | 198 | Р33-115-3-1 | ДЕМОНТАЖ ЗАПОРНОЙ АРМАТУРЫ МУФТОВОЙ СМЕСИТЕЛЬ С ДУШЕМ | 10шт. |  |  |  |  |
683 | 199 | Р33-115-3-2 | ДЕМОНТАЖ ЗАПОРНОЙ АРМАТУРЫ МУФТОВОЙ ВЕНТИЛЬ | 10шт. |  |  |  |  |
686 | 200 | Р33-115-3-3 | ДЕМОНТАЖ ЗАПОРНОЙ АРМАТУРЫ МУФТОВОЙ КРАН ВОДОРАЗБОРНЫЙ | 10шт. |  |  |  |  |
689 | 201 | Р33-115-3-4 | ДЕМОНТАЖ ЗАПОРНОЙ АРМАТУРЫ ЗАДВИЖКИ ФЛАНЦЕВЫЕ ДИАМЕТРОМ 100 ММ | 10шт. |  |  |  |  |
692 | 202 | Р33-115-3-5 | ДЕМОНТАЖ ЗАПОРНОЙ АРМАТУРЫ ЗАДВИЖКИ ФЛАНЦЕВЫЕ ДИАМЕТРОМ 150 ММ | 10шт. |  |  |  |  |
695 | 203 | Р33-115-3-6 | ДЕМОНТАЖ ЗАПОРНОЙ АРМАТУРЫ ЗАДВИЖКИ ФЛАНЦЕВЫЕ ДИАМЕТРОМ 200 ММ | 10шт. |  |  |  |  |
698 | 204 | Р33-115-4-1 | ДЕМОНТАЖ САНИТАРНЫХ ПРИБОРОВ РАКОВИНЫ (УМЫВАЛЬНИКИ) | 10шт. |  |  |  |  |
701 | 205 | Р33-115-4-2 | ДЕМОНТАЖ САНИТАРНЫХ ПРИБОРОВ МОЙКИ ЧУГУННЫЕ | 10шт. |  |  |  |  |
704 | 206 | Р33-115-4-3 | ДЕМОНТАЖ САНИТАРНЫХ ПРИБОРОВ УНИТАЗЫ СО СМЫВНЫМ БАЧКОМ | 10шт. |  |  |  |  |
707 | 207 | Р33-115-4-4 | ДЕМОНТАЖ САНИТАРНЫХ ПРИБОРОВ ВАННЫ ЧУГУННЫЕ | 10шт. |  |  |  |  |
710 | 208 | Р33-115-5-1 | РАЗБОРКА ТРУБОПРОВОДОВ ЦЕНТРАЛЬНОГО ОТОПЛЕНИЯ НА РЕЗЬБЕ ДИАМЕТРОМ 32 ММ | 10м |  |  |  |  |
713 | 209 | Р33-115-5-2 | РАЗБОРКА ТРУБОПРОВОДОВ ЦЕНТРАЛЬНОГО ОТОПЛЕНИЯ НА РЕЗЬБЕ ДИАМЕТРОМ 50 ММ | 10м |  |  |  |  |
716 | 210 | Р33-115-5-3 | РАЗБОРКА ТРУБОПРОВОДОВ ЦЕНТРАЛЬНОГО ОТОПЛЕНИЯ НА РЕЗЬБЕ ДИАМЕТРОМ 76 ММ | 10м |  |  |  |  |
719 | 211 | Р33-115-5-4 | РАЗБОРКА ТРУБОПРОВОДОВ ЦЕНТРАЛЬНОГО ОТОПЛЕНИЯ НА СВАРКЕ ДИАМЕТРОМ 50 ММ | 10м |  |  |  |  |
722 | 212 | Р33-115-5-5 | РАЗБОРКА ТРУБОПРОВОДОВ ЦЕНТРАЛЬНОГО ОТОПЛЕНИЯ НА СВАРКЕ ДИАМЕТРОМ 100 ММ | 10м |  |  |  |  |
725 | 213 | Р33-115-5-6 | РАЗБОРКА ТРУБОПРОВОДОВ ЦЕНТРАЛЬНОГО ОТОПЛЕНИЯ НА СВАРКЕ ДИАМЕТРОМ 150 ММ | 10м |  |  |  |  |
728 | 214 | Р33-115-6-1 | ДЕМОНТАЖ РАДИАТОРОВ МАССОЙ ДО 80 КГ | 10шт. |  |  |  |  |
732 | 215 | Р33-115-6-2 | ДЕМОНТАЖ РАДИАТОРОВ МАССОЙ ДО 160 КГ | 10шт. |  |  |  |  |
736 | 216 | Р33-115-6-3 | ДЕМОНТАЖ РАДИАТОРОВ МАССОЙ ДО 240 КГ | 10шт. |  |  |  |  |
740 | 217 | Р33-115-7-1 | ДЕМОНТАЖ АРМАТУРЫ ЦЕНТРАЛЬНОГО ОТОПЛЕНИЯ ГРЯЗЕВИКИ, РАСШИРИТЕЛЬНЫЕ И КОНДЕНСАЦИОННЫЕ БАКИ ЕМКОСТЬЮ ДО 0,4 КУБ.М | 10шт. |  |  |  |  |
744 | 218 | Р33-115-7-2 | ДЕМОНТАЖ АРМАТУРЫ ЦЕНТРАЛЬНОГО ОТОПЛЕНИЯ ГРЯЗЕВИКИ, РАСШИРИТЕЛЬНЫЕ И КОНДЕНСАЦИОННЫЕ БАКИ ЕМКОСТЬЮ ДО 0,9 КУБ.М | 10шт. |  |  |  |  |
748 | 219 | Р33-115-7-3 | ДЕМОНТАЖ АРМАТУРЫ ЦЕНТРАЛЬНОГО ОТОПЛЕНИЯ ГРЯЗЕВИКИ, РАСШИРИТЕЛЬНЫЕ И КОНДЕНСАЦИОННЫЕ БАКИ ЕМКОСТЬЮ ДО 1,75 КУБ.М | 10шт. |  |  |  |  |
752 | 220 | Р33-115-7-4 | ДЕМОНТАЖ АРМАТУРЫ ЦЕНТРАЛЬНОГО ОТОПЛЕНИЯ ГРЯЗЕВИКИ, РАСШИРИТЕЛЬНЫЕ И КОНДЕНСАЦИОННЫЕ БАКИ ЕМКОСТЬЮ ДО 2,25 КУБ.М | 10шт. |  |  |  |  |
756 | 221 | Р33-115-7-5 | ДЕМОНТАЖ АРМАТУРЫ ЦЕНТРАЛЬНОГО ОТОПЛЕНИЯ КОНДЕНСАЦИОННЫЕ ГОРШКИ | 10шт. |  |  |  |  |
760 | 222 | Р33-115-8-1 | РАЗБОРКА ВЕНТИЛЯЦИОННЫХ КОРОБОВ ИЗ ПЛИТ | 10кв.м |  |  |  |  |
763 | 223 | Р33-115-9-1 | ДЕМОНТАЖ ГАЗОВЫХ ПРИБОРОВ ВОДОПОДОГРЕВАТЕЛИ ТИПА АГВ | 10кв.м |  |  |  |  |
766 | 224 | Р33-115-9-2 | ДЕМОНТАЖ ГАЗОВЫХ ПРИБОРОВ ВОДОПОДОГРЕВАТЕЛИ ТИПА ГВ | 10кв.м |  |  |  |  |
769 | 225 | Р33-115-9-3 | ДЕМОНТАЖ ГАЗОВЫХ ПРИБОРОВ ГАЗОВЫЕ ПЛИТЫ | 10кв.м |  |  |  |  |
772 | 226 | Р33-115-10-1 | ДЕМОНТАЖ ОТОПИТЕЛЬНЫХ КОТЛОВ ОТСОЕДИНЕНИЕ КОТЛОВ ОТ ТРУБОПРОВОДОВ | 10шт. |  |  |  |  |
774 | 227 | Р33-115-10-2 | ДЕМОНТАЖ ОТОПИТЕЛЬНЫХ КОТЛОВ ОТСОЕДИНЕНИЕ СЕКЦИЙ КОТЛА С ПОВЕРХНОСТЬЮ НАГРЕВА ДО 15 КВ.М | 10шт. |  |  |  |  |
776 | 228 | Р33-115-10-3 | ДЕМОНТАЖ ОТОПИТЕЛЬНЫХ КОТЛОВ ОТСОЕДИНЕНИЕ СЕКЦИЙ КОТЛА С ПОВЕРХНОСТЬЮ НАГРЕВА ДО СВЫШЕ 15 КВ.М | 10шт. |  |  |  |  |
778 | 229 | Р33-115-11-1 | ДЕМОНТАЖ АРМАТУРЫ КОТЕЛЬНЫХ И ТЕПЛОВЫХ ПУНКТОВ ПАРОСБОРНИКОВ | 10шт. |  |  |  |  |
780 | 230 | Р33-115-11-2 | ДЕМОНТАЖ АРМАТУРЫ КОТЕЛЬНЫХ И ТЕПЛОВЫХ ПУНКТОВ МАНОМЕТРОВ | 100шт. |  |  |  |  |
782 | 231 | Р33-115-11-3 | ДЕМОНТАЖ АРМАТУРЫ КОТЕЛЬНЫХ И ТЕПЛОВЫХ ПУНКТОВ ТЕРМОМЕТРОВ | 100шт. |  |  |  |  |
784 | 232 | Р33-115-12-1 | РАЗБОРКА ОБМУРОВКИ КОТЛОВ | куб.м |  |  |  |  |
787 | 233 | Р33-116-1-1 | РАЗБОРКА ТРУБОПРОВОДОВ ВОДОСНАБЖЕНИЯ ИЗ ЧУГУННЫХ ТРУБ ДИАМЕТРОМ 50 ММ | 10м |  |  |  |  |
791 | 234 | Р33-116-1-2 | РАЗБОРКА ТРУБОПРОВОДОВ ВОДОСНАБЖЕНИЯ ИЗ ЧУГУННЫХ ТРУБ ДИАМЕТРОМ 100 ММ | 10м |  |  |  |  |
795 | 235 | Р33-116-1-3 | РАЗБОРКА ТРУБОПРОВОДОВ ВОДОСНАБЖЕНИЯ ИЗ ЧУГУННЫХ ТРУБ ДИАМЕТРОМ 150 ММ | 10м |  |  |  |  |
799 | 236 | Р33-116-1-4 | РАЗБОРКА ТРУБОПРОВОДОВ ВОДОСНАБЖЕНИЯ ИЗ ЧУГУННЫХ ТРУБ ДИАМЕТРОМ 200 ММ | 10м |  |  |  |  |
803 | 237 | Р33-116-1-5 | РАЗБОРКА ТРУБОПРОВОДОВ ВОДОСНАБЖЕНИЯ ИЗ ЧУГУННЫХ ТРУБ ДИАМЕТРОМ 250 ММ | 10м |  |  |  |  |
807 | 238 | Р33-116-2-1 | РАЗБОРКА ТРУБОПРОВОДОВ КАНАЛИЗАЦИИ ИЗ ЧУГУННЫХ ТРУБ ДИАМЕТРОМ 50 ММ | 10м |  |  |  |  |
811 | 239 | Р33-116-2-2 | РАЗБОРКА ТРУБОПРОВОДОВ КАНАЛИЗАЦИИ ИЗ ЧУГУННЫХ ТРУБ ДИАМЕТРОМ 100 ММ | 10м |  |  |  |  |
815 | 240 | Р33-116-2-3 | РАЗБОРКА ТРУБОПРОВОДОВ КАНАЛИЗАЦИИ ИЗ ЧУГУННЫХ ТРУБ ДИАМЕТРОМ 150 ММ | 10м |  |  |  |  |
819 | 241 | Р33-116-2-4 | РАЗБОРКА ТРУБОПРОВОДОВ КАНАЛИЗАЦИИ ИЗ КЕРАМИЧЕСКИХ ТРУБ ДИАМЕТРОМ 150 ММ | 10м |  |  |  |  |
822 | 242 | Р33-116-2-5 | РАЗБОРКА ТРУБОПРОВОДОВ КАНАЛИЗАЦИИ ИЗ КЕРАМИЧЕСКИХ ТРУБ ДИАМЕТРОМ 200 ММ | 10м |  |  |  |  |
825 | 243 | Р33-116-2-6 | РАЗБОРКА ТРУБОПРОВОДОВ КАНАЛИЗАЦИИ ИЗ КЕРАМИЧЕСКИХ ТРУБ ДИАМЕТРОМ 250 ММ | 10м |  |  |  |  |
828 | 244 | Р33-117-1-1 | ДЕМОНТАЖ СКРЫТОЙ ПРОВОДКИ В КВАРТИРАХ ПРИ КОЛИЧЕСТВЕ КОМНАТ 1 | квартира |  |  |  |  |
831 | 245 | Р33-117-1-2 | ДЕМОНТАЖ СКРЫТОЙ ПРОВОДКИ В КВАРТИРАХ ПРИ КОЛИЧЕСТВЕ КОМНАТ 2 | квартира |  |  |  |  |
834 | 246 | Р33-117-1-3 | ДЕМОНТАЖ СКРЫТОЙ ПРОВОДКИ В КВАРТИРАХ ПРИ КОЛИЧЕСТВЕ КОМНАТ 3 | квартира |  |  |  |  |
837 | 247 | Р33-117-1-4 | ДЕМОНТАЖ СКРЫТОЙ ПРОВОДКИ В КВАРТИРАХ ПРИ КОЛИЧЕСТВЕ КОМНАТ 4 | квартира |  |  |  |  |
840 | 248 | Р33-117-2-1 | ДЕМОНТАЖ МАГИСТРАЛЕЙ ИЗ КАНАЛОВ | 100м |  |  |  |  |
843 | 249 | Р33-117-2-2 | ДЕМОНТАЖ МАГИСТРАЛЕЙ ИЗ ТРУБ | 100м |  |  |  |  |
846 | 250 | Р33-117-3-1 | ДЕМОНТАЖ СТОЯКОВ В КАНАЛАХ | этаж |  |  |  |  |
849 | 251 | Р33-117-3-2 | ДЕМОНТАЖ СТОЯКОВ В ТРУБАХ | этаж |  |  |  |  |
852 | 252 | Р33-117-4-1 | ДЕМОНТАЖ ЭЛЕКТРОПРОВОДКИ СКРЫТАЯ ПРОВОДКА | 100м |  |  |  |  |
854 | 253 | Р33-117-4-2 | ДЕМОНТАЖ ЭЛЕКТРОПРОВОДКИ ШНУР НА РОЛИКАХ | 100м |  |  |  |  |
857 | 254 | Р33-117-4-3 | ДЕМОНТАЖ ЭЛЕКТРОПРОВОДКИ ПРОВОДА НА КРЮКАХ (ЯКОРЯХ) С ИЗОЛЯТОРАМИ СЕЧЕНИЕМ 16 КВ.ММ | 100м |  |  |  |  |
860 | 255 | Р33-117-4-4 | ДЕМОНТАЖ ЭЛЕКТРОПРОВОДКИ ПРОВОДА НА КРЮКАХ (ЯКОРЯХ) С ИЗОЛЯТОРАМИ СЕЧЕНИЕМ 70 КВ.ММ | 100м |  |  |  |  |
863 | 256 | Р33-117-4-5 | ДЕМОНТАЖ ЭЛЕКТРОПРОВОДКИ ПРОВОДА НА КРЮКАХ (ЯКОРЯХ) С ИЗОЛЯТОРАМИ СЕЧЕНИЕМ 150 КВ.ММ | 100м |  |  |  |  |
866 | 257 | Р33-117-5-1 | ДЕМОНТАЖ ТРУБНЫХ ПРОВОДОК ПРОВОДА ПЕРВОГО СЕЧЕНИЕМ 6 КВ.ММ | 100м |  |  |  |  |
869 | 258 | Р33-117-5-2 | ДЕМОНТАЖ ТРУБНЫХ ПРОВОДОК ПРОВОДА ПЕРВОГО СЕЧЕНИЕМ 16 КВ.ММ | 100м |  |  |  |  |
872 | 259 | Р33-117-5-3 | ДЕМОНТАЖ ТРУБНЫХ ПРОВОДОК ПРОВОДА ПЕРВОГО СЕЧЕНИЕМ 35 КВ.ММ | 100м |  |  |  |  |
875 | 260 | Р33-117-5-4 | ДЕМОНТАЖ ТРУБНЫХ ПРОВОДОК ПРОВОДА ПЕРВОГО СЕЧЕНИЕМ 70 КВ.ММ | 100м |  |  |  |  |
878 | 261 | Р33-117-5-5 | ДЕМОНТАЖ ТРУБНЫХ ПРОВОДОК ПРОВОДОВ ПОСЛЕДУЮЩИХ СЕЧЕНИЕМ 6 КВ.ММ | 100м |  |  |  |  |
881 | 262 | Р33-117-5-6 | ДЕМОНТАЖ ТРУБНЫХ ПРОВОДОК ПРОВОДОВ ПОСЛЕДУЮЩИХ СЕЧЕНИЕМ 16 КВ.ММ | 100м |  |  |  |  |
884 | 263 | Р33-117-5-7 | ДЕМОНТАЖ ТРУБНЫХ ПРОВОДОК ПРОВОДОВ ПОСЛЕДУЮЩИХ СЕЧЕНИЕМ 35 КВ.ММ | 100м |  |  |  |  |
887 | 264 | Р33-117-5-8 | ДЕМОНТАЖ ТРУБНЫХ ПРОВОДОК ПРОВОДОВ ПОСЛЕДУЮЩИХ СЕЧЕНИЕМ 70 КВ.ММ | 100м |  |  |  |  |
890 | 265 | Р33-117-5-9 | ДЕМОНТАЖ ТРУБНЫХ ПРОВОДОК ТРУБ ПО КОНСТРУКЦИЯМ ДИАМЕТРОМ 25 ММ | 100м |  |  |  |  |
893 | 266 | Р33-117-5-10 | ДЕМОНТАЖ ТРУБНЫХ ПРОВОДОК ТРУБ ПО КОНСТРУКЦИЯМ ДИАМЕТРОМ 40 ММ | 100м |  |  |  |  |
896 | 267 | Р33-117-5-11 | ДЕМОНТАЖ ТРУБНЫХ ПРОВОДОК ТРУБ ПО КОНСТРУКЦИЯМ ДИАМЕТРОМ 80 ММ | 100м |  |  |  |  |
899 | 268 | Р33-117-5-12 | ДЕМОНТАЖ ТРУБНЫХ ПРОВОДОК ТРУБ В БОРОЗДЕ ДИАМЕТРОМ 25 ММ | 100м |  |  |  |  |
902 | 269 | Р33-117-5-13 | ДЕМОНТАЖ ТРУБНЫХ ПРОВОДОК ТРУБ В БОРОЗДЕ ДИАМЕТРОМ 40 ММ | 100м |  |  |  |  |
905 | 270 | Р33-117-5-14 | ДЕМОНТАЖ ТРУБНЫХ ПРОВОДОК ТРУБ В БОРОЗДЕ ДИАМЕТРОМ 80 ММ | 100м |  |  |  |  |
908 | 271 | Р33-117-6-1 | ДЕМОНТАЖ КАБЕЛЯ | 100м |  |  |  |  |
911 | 272 | Р33-117-7-1 | ДЕМОНТАЖ ОСВЕТИТЕЛЬНЫХ ПРИБОРОВ ВЫКЛЮЧАТЕЛИ, РОЗЕТКИ | 100шт. |  |  |  |  |
913 | 273 | Р33-117-7-2 | ДЕМОНТАЖ ОСВЕТИТЕЛЬНЫХ ПРИБОРОВ ПАТРОНЫ, ПОДВЕСЫ | 100шт. |  |  |  |  |
915 | 274 | Р33-117-7-3 | ДЕМОНТАЖ ОСВЕТИТЕЛЬНЫХ ПРИБОРОВ СВЕТИЛЬНИКИ С ЛАМПАМИ НАКАЛИВАНИЯ | 100шт. |  |  |  |  |
917 | 275 | Р33-117-7-4 | ДЕМОНТАЖ ОСВЕТИТЕЛЬНЫХ ПРИБОРОВ БРА, ПЛАФОНЫ | 100шт. |  |  |  |  |
919 | 276 | Р33-117-7-5 | ДЕМОНТАЖ ОСВЕТИТЕЛЬНЫХ ПРИБОРОВ СВЕТИЛЬНИК ДЛЯ ЛЮМИНЕСЦЕНТНЫХ ЛАМП | 100шт. |  |  |  |  |
921 | 277 | Р33-117-7-6 | ДЕМОНТАЖ ОСВЕТИТЕЛЬНЫХ ПРИБОРОВ ЭЛЕКТРОСЧЕТЧИК | 100шт. |  |  |  |  |
923 | 278 | Р33-118-1-1 | РАЗБОРКА ДЕРЕВЯННЫХ САРАЕВ БЕЗ ВНУТРЕННЕЙ ОБШИВКИ | 10кв.м |  |  |  |  |
927 | 279 | Р33-118-1-2 | РАЗБОРКА ДЕРЕВЯННЫХ САРАЕВ - СЕКЦИОННЫЕ | 10кв.м |  |  |  |  |
931 | 280 | Р33-118-2-1 | РАЗБОРКА ДЕРЕВЯННЫХ ЗАБОРОВ ИНВЕНТАРНЫХ ИЗ ГОТОВЫХ ЗВЕНЬЕВ | 10кв.м |  |  |  |  |
935 | 281 | Р33-118-2-2 | РАЗБОРКА ДЕРЕВЯННЫХ ЗАБОРОВ ШТАКЕТНЫХ | 10кв.м |  |  |  |  |
939 | 282 | Р33-118-2-3 | РАЗБОРКА ДЕРЕВЯННЫХ ЗАБОРОВ ГЛУХИХ ИЗ СТРОГАНЫХ ДОСОК | 10кв.м |  |  |  |  |
943 | 283 | Р33-119-1-1 | ПРОБИВКА ОТВЕРСТИЙ В КИРПИЧНЫХ СТЕНАХ ДЛЯ ПРОКЛАДКИ ТРУБ ПЕРФОРАТОРОМ ПРИ ТОЛЩИНЕ СТЕН 1 КИРПИЧ | 10шт. |  |  |  |  |
946 | 284 | Р33-119-1-2 | ПРОБИВКА ОТВЕРСТИЙ В КИРПИЧНЫХ СТЕНАХ ДЛЯ ПРОКЛАДКИ ТРУБ ПЕРФОРАТОРОМ ПРИ ТОЛЩИНЕ СТЕН 1,5 КИРПИЧА | 10шт. |  |  |  |  |
949 | 285 | Р33-119-1-3 | ПРОБИВКА ОТВЕРСТИЙ В КИРПИЧНЫХ СТЕНАХ ДЛЯ ПРОКЛАДКИ ТРУБ ПЕРФОРАТОРОМ ПРИ ТОЛЩИНЕ СТЕН 2 КИРПИЧА | 10шт. |  |  |  |  |
952 | 286 | Р33-119-1-4 | ПРОБИВКА ОТВЕРСТИЙ В КИРПИЧНЫХ СТЕНАХ ДЛЯ ПРОКЛАДКИ ТРУБ ПЕРФОРАТОРОМ ПРИ ТОЛЩИНЕ СТЕН 3 КИРПИЧА | 10шт. |  |  |  |  |
955 | 287 | Р33-119-2-1 | ПРОБИВКА ОТВЕРСТИЙ В ПЕРЕКРЫТИЯХ ПЕРФОРАТОРОМ ПРИ РАЗМЕРЕ СТОРОНЫ ОТВЕРСТИЯ ДО 150 ММ | 10шт. |  |  |  |  |
958 | 288 | Р33-119-2-2 | ПРОБИВКА ОТВЕРСТИЙ В ПЕРЕКРЫТИЯХ ПЕРФОРАТОРОМ ПРИ РАЗМЕРЕ СТОРОНЫ ОТВЕРСТИЯ ДО 250 ММ | 10шт. |  |  |  |  |
961 | 289 | Р33-119-3-1 | ПРОБИВКА ГНЕЗД В КИРПИЧНЫХ СТЕНАХ ПЕРФОРАТОРОМ РАЗМЕРЫ СТОРОН 130 ММ | 10шт. |  |  |  |  |
964 | 290 | Р33-119-3-2 | ПРОБИВКА ГНЕЗД В КИРПИЧНЫХ СТЕНАХ ПЕРФОРАТОРОМ РАЗМЕРЫ СТОРОН 250 ММ | 10шт. |  |  |  |  |
967 | 291 | Р33-119-3-3 | ПРОБИВКА ГНЕЗД В КИРПИЧНЫХ СТЕНАХ ПЕРФОРАТОРОМ РАЗМЕРЫ СТОРОН 380 ММ | 10шт. |  |  |  |  |
970 | 292 | Р33-119-4-1 | ПРОБИВКА БОРОЗД В КИРПИЧНЫХ СТЕНАХ ПЕРФОРАТОРОМ ДЛЯ МОНТАЖА КОНСТРУКЦИИ | 10м |  |  |  |  |
973 | 293 | Р33-119-4-2 | ПРОБИВКА БОРОЗД В КИРПИЧНЫХ СТЕНАХ ПЕРФОРАТОРОМ ДЛЯ УСТРОЙСТВА ЭЛЕКТРОПРОВОДКИ | 10м |  |  |  |  |
976 | 294 | Р33-119-5-1 | ПРОБИВКА ПРОЕМОВ В КАМЕННЫХ СТЕНАХ ПЕРФОРАТОРОМ КИРПИЧНЫХ ТОЛЩИНОЙ 1.5 КИРПИЧА | куб.м |  |  |  |  |
979 | 295 | Р33-119-5-2 | ПРОБИВКА ПРОЕМОВ В КАМЕННЫХ СТЕНАХ ПЕРФОРАТОРОМ КИРПИЧНЫХ ТОЛЩИНОЙ 2 КИРПИЧА | куб.м |  |  |  |  |
982 | 296 | Р33-119-5-3 | ПРОБИВКА ПРОЕМОВ В КАМЕННЫХ СТЕНАХ ПЕРФОРАТОРОМ КИРПИЧНЫХ ТОЛЩИНОЙ 2.5 КИРПИЧА | куб.м |  |  |  |  |
985 | 297 | Р33-119-5-4 | ПРОБИВКА ПРОЕМОВ В КАМЕННЫХ СТЕНАХ ПЕРФОРАТОРОМ ИЗ БУТОВОГО КАМНЯ | куб.м |  |  |  |  |
988 | 298 | Р33-119-6-1 | ПРОБИВКА ОТВЕРСТИЙ В БЕТОННЫХ И ЖЕЛЕЗОБЕТОННЫХ СТЕНАХ - РАЗМЕРОМ СТОРОНЫ 40 ММ | 10шт. |  |  |  |  |
991 | 299 | Р33-119-6-2 | ПРОБИВКА ОТВЕРСТИЙ В БЕТОННЫХ И ЖЕЛЕЗОБЕТОННЫХ СТЕНАХ - РАЗМЕРОМ СТОРОНЫ 100 ММ | 10шт. |  |  |  |  |
994 | 300 | Р33-119-6-3 | ПРОБИВКА ОТВЕРСТИЙ В БЕТОННЫХ И ЖЕЛЕЗОБЕТОННЫХ СТЕНАХ - РАЗМЕРОМ СТОРОНЫ 200 ММ | 10шт. |  |  |  |  |
997 | 301 | Р33-119-7-1 | СВЕРЛЕНИЕ ОТВЕРСТИЙ В КИРПИЧНЫХ СТЕНАХ ЭЛЕКТРОДРЕЛЬЮ ИЛИ ЭЛЕКТРОПЕРФОРАТОРОМ ПРИ ТОЛЩИНЕ СТЕН 0, 5 КИРПИЧА С ДИАМЕТРОМ ОТВЕРСТИЯ ДО 20 ММ | 100шт. |  |  |  |  |
1000 | 302 | Р33-119-7-2 | СВЕРЛЕНИЕ ОТВЕРСТИЙ В КИРПИЧНЫХ СТЕНАХ ЭЛЕКТРОДРЕЛЬЮ ИЛИ ЭЛЕКТРОПЕРФОРАТОРОМ ДОБАВЛЯТЬ НА КАЖДЫЕ 0, 5 КИРПИЧА ТОЛЩИНЫ СТЕН | 100шт. |  |  |  |  |
1003 | 303 | Р33-119-7-3 | СВЕРЛЕНИЕ ОТВЕРСТИЙ В КИРПИЧНЫХ СТЕНАХ ЭЛЕКТРОДРЕЛЬЮ ИЛИ ЭЛЕКТРОПЕРФОРАТОРОМ ДОБАВЛЯТЬ НА КАЖДЫЕ 10 ММ ДИАМЕТРА СВЫШЕ 20 ММ | 100шт. |  |  |  |  |
1006 | 304 | Р33-119-7-4 | СВЕРЛЕНИЕ ОТВЕРСТИЙ В ДЕРЕВЯННЫХ КОНСТРУКЦИЯХ ЭЛЕКТРОДРЕЛЬЮ ОТВЕРСТИЕ ДИАМЕТРОМ ДО 10 ММ ГЛУБИНОЙ ДО 20 СМ | 100шт. |  |  |  |  |
1009 | 305 | Р33-119-7-5 | СВЕРЛЕНИЕ ОТВЕРСТИЙ В ДЕРЕВЯННЫХ КОНСТРУКЦИЯХ ЭЛЕКТРОДРЕЛЬЮ ДОБАВЛЯТЬ НА КАЖДЫЕ 5 СМ ГЛУБИНЫ СВЫШЕ 20 СМ | 100шт. |  |  |  |  |
1012 | 306 | Р33-119-7-6 | СВЕРЛЕНИЕ ОТВЕРСТИЙ В ДЕРЕВЯННЫХ КОНСТРУКЦИЯХ ЭЛЕКТРОДРЕЛЬЮ ДОБАВЛЯТЬ НА КАЖДЫЕ 10 ММ ДИАМЕТРА СВЫШЕ 10 ММ | 100шт. |  |  |  |  |
1015 | 307 | Р33-119-7-7 | СВЕРЛЕНИЕ ОТВЕРСТИЙ В ЖЕЛЕЗОБЕТОННЫХ КОНСТРУКЦИЯХ СТАНКАМИ С АЛМАЗНЫМИ КОЛЬЦЕВЫМИ СВЕРЛАМИ ДИАМЕТРОМ 60 ММ И ГЛУБИНОЙ СВЕРЛЕНИЯ 200 ММ | 100шт. |  |  |  |  |
1018 | 308 | Р33-119-7-8 | СВЕРЛЕНИЕ ОТВЕРСТИЙ ДОБАВЛЯТЬ НА КАЖДЫЕ 40 ММ ДИАМЕТРА СВЕРЛА СВЕРХ 60 ММ | 100шт. |  |  |  |  |
1021 | 309 | Р33-119-7-9 | СВЕРЛЕНИЕ ОТВЕРСТИЙ ДОБАВЛЯТЬ НА КАЖДЫЕ 100 ММ ГЛУБИНЫ СВЕРХ 200ММ | 100шт. |  |  |  |  |
1024 | 310 | Р33-119-8-1 | ПРОБИВКА ПРОЕМОВ В КАМЕННЫХ СТЕНАХ ВРУЧНУЮ КИРПИЧНЫХ ТОЛЩИНОЙ 1.5 КИРПИЧА | куб.м |  |  |  |  |
1027 | 311 | Р33-119-8-2 | ПРОБИВКА ПРОЕМОВ В КАМЕННЫХ СТЕНАХ ВРУЧНУЮ КИРПИЧНЫХ ТОЛЩИНОЙ 2 КИРПИЧА | куб.м |  |  |  |  |
1030 | 312 | Р33-119-8-3 | ПРОБИВКА ПРОЕМОВ В КАМЕННЫХ СТЕНАХ ВРУЧНУЮ КИРПИЧНЫХ ТОЛЩИНОЙ 2.5 КИРПИЧА | куб.м |  |  |  |  |
1033 | 313 | Р33-119-9-1 | ПРОБИВКА НИШ В КИРПИЧНЫХ СТЕНАХ ВРУЧНУЮ ГЛУБИНОЙ 0.5 КИРПИЧА | кв.м |  |  |  |  |
1036 | 314 | Р33-119-9-2 | ПРОБИВКА НИШ В КИРПИЧНЫХ СТЕНАХ ВРУЧНУЮ ГЛУБИНОЙ 1 КИРПИЧ | кв.м |  |  |  |  |
1039 | 315 | Р33-119-10-1 | ПРОБИВКА ОТВЕРСТИЙ В КИРПИЧНЫХ СТЕНАХ ВРУЧНУЮ ГНЕЗДА РАЗМЕРОМ 130Х130 ММ | 10шт. |  |  |  |  |
1042 | 316 | Р33-119-10-2 | ПРОБИВКА ОТВЕРСТИЙ В КИРПИЧНЫХ СТЕНАХ ВРУЧНУЮ ГНЕЗДА РАЗМЕРОМ 250Х250 ММ | 10шт. |  |  |  |  |
1045 | 317 | Р33-119-10-3 | ПРОБИВКА ОТВЕРСТИЙ В КИРПИЧНЫХ СТЕНАХ ВРУЧНУЮ ОТВЕРСТИЯ ДИАМЕТРОМ ДО 25 ММ ПРИ ТОЛЩИНЕ СТЕНЫ 1 КИРПИЧ | 10шт. |  |  |  |  |
1048 | 318 | Р33-119-10-4 | ПРОБИВКА ОТВЕРСТИЙ В КИРПИЧНЫХ СТЕНАХ ВРУЧНУЮ ОТВЕРСТИЯ ДИАМЕТРОМ ДО 25 ММ ПРИ ТОЛЩИНЕ СТЕНЫ 1.5 КИРПИЧА | 10шт. |  |  |  |  |
1051 | 319 | Р33-119-10-5 | ПРОБИВКА ОТВЕРСТИЙ В КИРПИЧНЫХ СТЕНАХ ВРУЧНУЮ ОТВЕРСТИЯ ДИАМЕТРОМ ДО 25 ММ ПРИ ТОЛЩИНЕ СТЕНЫ 2 КИРПИЧА | 10шт. |  |  |  |  |
1054 | 320 | Р33-119-10-6 | ПРОБИВКА ОТВЕРСТИЙ В КИРПИЧНЫХ СТЕНАХ ВРУЧНУЮ ОТВЕРСТИЯ ДИАМЕТРОМ СВЫШЕ 25 ММ ПРИ ТОЛЩИНЕ СТЕНЫ 1 КИРПИЧ | 10шт. |  |  |  |  |
1057 | 321 | Р33-119-10-7 | ПРОБИВКА ОТВЕРСТИЙ В КИРПИЧНЫХ СТЕНАХ ВРУЧНУЮ ОТВЕРСТИЯ ДИАМЕТРОМ СВЫШЕ 25 ММ ПРИ ТОЛЩИНЕ СТЕНЫ 1.5 КИРПИЧА | 10шт. |  |  |  |  |
1060 | 322 | Р33-119-10-8 | ПРОБИВКА ОТВЕРСТИЙ В КИРПИЧНЫХ СТЕНАХ ВРУЧНУЮ ОТВЕРСТИЯ ДИАМЕТРОМ СВЫШЕ 25 ММ ПРИ ТОЛЩИНЕ СТЕНЫ 2 КИРПИЧА | 10шт. |  |  |  |  |
1063 | 323 | Р33-119-11-1 | ПРОРЕЗКА ОТВЕРСТИЙ В ДЕРЕВЯННЫХ КОНСТРУКЦИЯХ ПЕРЕКРЫТИЯХ МЕЖДУЭТАЖНЫХ | 10шт. |  |  |  |  |
1066 | 324 | Р33-119-11-2 | ПРОРЕЗКА ОТВЕРСТИЙ В ДЕРЕВЯННЫХ КОНСТРУКЦИЯХ ПЕРЕКРЫТИЯХ ЧЕРДАЧНЫХ | 10шт. |  |  |  |  |
1069 | 325 | Р33-119-11-3 | ПРОРЕЗКА ОТВЕРСТИЙ В ДЕРЕВЯННЫХ КОНСТРУКЦИЯХ ПЕРЕГОРОДКАХ ИЗ ДОСОК, ЗАБРАННЫХ СТОЙМЯ В ОБВЯЗКИ | 10шт. |  |  |  |  |
1072 | 326 | Р33-119-11-4 | ПРОРЕЗКА ОТВЕРСТИЙ В ДЕРЕВЯННЫХ КОНСТРУКЦИЯХ ПЕРЕГОРОДКАХ КАРКАСНО-ОБШИВНЫХ | 10шт. |  |  |  |  |
1075 |  |  | 2. Промышленные здания и сооружения |  |  |  |  |  |
1076 | 327 | Р33-202-1-1 | РАЗРАБОТКА ЖЕЛЕЗОБЕТОННЫХ ФУНДАМЕНТОВ МЕХАНИЗИРОВАНО | куб.м |  |  |  |  |
1079 | 328 | Р33-203-1-1 | РАЗБОРКА СТЕН ИЗ КИРПИЧА С ГОТОВЫХ ЛЕСОВ ВРУЧНУЮ | куб.м |  |  |  |  |
1082 | 329 | Р33-203-1-2 | РАЗБОРКА СТЕН ИЗ КИРПИЧА С ГОТОВЫХ ЛЕСОВ ОТБОЙНЫМ МОЛОТКОМ | куб.м |  |  |  |  |
1085 | 330 | Р33-203-1-3 | РАЗБОРКА КЛАДКИ ИЗ КАМНЯ-РАКУШЕЧНИКА ВРУЧНУЮ | куб.м |  |  |  |  |
1088 | 331 | Р33-205-1-1 | РАЗБОРКА ПЕРЕГОРОДОК ИЗ ГИПСОВЫХ ПЛИТ ВРУЧНУЮ | 100кв.м |  |  |  |  |
1092 | 332 | Р33-205-1-2 | РАЗБОРКА КЕРАМЗИТОБЕТОННЫХ ПЕРЕГОРОДОК МЕХАНИЗИРОВАНО | 100кв.м |  |  |  |  |
1095 | 333 | Р33-205-2-1 | РАЗБОРКА ПЕРЕГОРОДОК БЕТОННЫХ | куб.м |  |  |  |  |
1098 | 334 | Р33-205-2-2 | РАЗБОРКА ПЕРЕГОРОДОК ЖЕЛЕЗОБЕТОННЫХ | куб.м |  |  |  |  |
1101 | 335 | Р33-205-2-3 | РАЗБОРКА АРМИРОВАННЫХ КИРПИЧНЫХ ПЕРЕГОРОДОК | куб.м |  |  |  |  |
1104 | 336 | Р33-205-3-1 | РАЗБОРКА ОТДЕЛЬНЫХ УЧАСТКОВ ПЕРЕГОРОДОК ИЗ СТЕКЛОБЛОКОВ | 10кв.м |  |  |  |  |
1107 | 337 | Р33-206-1-1 | СНЯТИЕ ОКОННЫХ И ДВЕРНЫХ КОРОБОК В КИРПИЧНЫХ СТЕНАХ С ВЫЛОМКОЙ ЧЕТВЕРТЕЙ | 100шт. |  |  |  |  |
1110 | 338 | Р33-206-1-2 | СНЯТИЕ ОКОННЫХ И ДВЕРНЫХ КОРОБОК В КИРПИЧНЫХ СТЕНАХ С ОТБИВКОЙ ШТУКАТУРКИ В ОТКОСАХ | 100шт. |  |  |  |  |
1113 | 339 | Р33-206-1-3 | СНЯТИЕ ОКОННЫХ И ДВЕРНЫХ КОРОБОК В ПЕРЕГОРОДКАХ | 100шт. |  |  |  |  |
1116 | 340 | Р33-206-2-1 | ДЕМОНТАЖ СТАЛЬНЫХ ОКОННЫХ ПЕРЕПЛЕТОВ | Т |  |  |  |  |
1119 | 341 | Р33-207-1-1 | РАЗБОРКА ПОЛОВ ИЗ МОЗАИЧНЫХ ПЛИТ | 100кв.м |  |  |  |  |
1122 | 342 | Р33-209-1-1 | РАЗБОРКА ЖЕЛЕЗОБЕТОННЫХ СТУПЕНЕЙ НА КОСОУРАХ С НЕЗАДЕЛАННЫМИ В СТЕНЫ КОНЦАМИ | 100М |  |  |  |  |
1126 | 343 | Р33-209-1-2 | РАЗБОРКА ЖЕЛЕЗОБЕТОННЫХ СТУПЕНЕЙ НА КОСОУРАХ С ОДНИМ ЗАДЕЛАННЫМ В СТЕНУ КОНЦОМ | 100М |  |  |  |  |
1130 | 344 | Р33-209-1-3 | РАЗБОРКА ЖЕЛЕЗОБЕТОННЫХ СТУПЕНЕЙ НА СПЛОШНОМ ОСНОВАНИИ | 100М |  |  |  |  |
1134 | 345 | Р33-213-1-1 | РАЗРАБОТКА ПОДШИВКИ ПОТОЛКА ИЗ АКУСТИЧЕСКИХ ГИПСОВЫХ ПЕРФОРИРОВАННЫХ ПЛИТ | 100кв.м |  |  |  |  |
1137 | 346 | Р33-213-1-2 | РАЗРАБОТКА ПОДШИВКИ ПОТОЛКА ИЗ АКУСТИЧЕСКИХ ПЛИТ <АКМИГРАН> РАЗМЕРОМ 300 Х 300 ММ. | 100кв.м |  |  |  |  |
1140 | 347 | Р33-213-2-1 | РАЗБОРКА ОБЛИЦОВКИ СТЕН ИЗ ПЛИТ, ИЗГОТОВЛЕННЫХ ИЗ ЕСТЕСТВЕННОГО КАМНЯ ГРАНИТНЫХ | 100кв.м |  |  |  |  |
1143 | 348 | Р33-213-2-2 | РАЗБОРКА ОБЛИЦОВКИ СТЕН ИЗ ПЛИТ, ИЗГОТОВЛЕННЫХ ИЗ ЕСТЕСТВЕННОГО КАМНЯ МРАМОРНЫХ | 100кв.м |  |  |  |  |
1146 | 349 | Р33-213-2-3 | РАЗБОРКА ОБЛИЦОВКИ СТЕН ИЗ ПЛИТ, ИЗГОТОВЛЕННЫХ ИЗ ЕСТЕСТВЕННОГО КАМНЯ ИЗВЕСТКОВЫХ | 100кв.м |  |  |  |  |
1149 | 350 | Р33-213-2-4 | РАЗБОРКА ОБЛИЦОВКИ СТЕН ИЗ ПЛИТ, ИЗГОТОВЛЕННЫХ ИЗ ЕСТЕСТВЕННОГО КАМНЯ ТУФА | 100кв.м |  |  |  |  |
1152 | 351 | Р33-213-3-1 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 3 ММ ИЗ ДЕРЕВЯННЫХ ПЕРЕПЛЕТОВ С ПОДМОСТЕЙ ПРИ ПЛОЩАДИ СТЕКЛА ДО 0,5 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1156 | 352 | Р33-213-3-2 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 3 ММ ИЗ ДЕРЕВЯННЫХ ПЕРЕПЛЕТОВ С ПОДМОСТЕЙ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 0,5 М2 ДО 1 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1160 | 353 | Р33-213-3-3 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 3 ММ ИЗ ДЕРЕВЯННЫХ ПЕРЕПЛЕТОВ С ПОДМОСТЕЙ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 1 М2 ДО 1,5 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1164 | 354 | Р33-213-3-4 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 3 ММ ИЗ ДЕРЕВЯННЫХ ПЕРЕПЛЕТОВ С ПОДМОСТЕЙ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 1,5 М2 ДО 2,5 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1168 | 355 | Р33-213-3-5 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 3 ММ ИЗ ДЕРЕВЯННЫХ ПЕРЕПЛЕТОВ С САМОПОДЪЕМНОЙ ЛЮЛЬКИ ПРИ ПЛОЩАДИ СТЕКЛА ДО 0,5 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1172 | 356 | Р33-213-3-6 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 3 ММ ИЗ ДЕРЕВЯННЫХ ПЕРЕПЛЕТОВ С САМОПОДЪЕМНОЙ ЛЮЛЬКИ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 0,5 М2 ДО 1 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1176 | 357 | Р33-213-3-7 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 3 ММ ИЗ ДЕРЕВЯННЫХ ПЕРЕПЛЕТОВ С САМОПОДЪЕМНОЙ ЛЮЛЬКИ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 1 М2 ДО 1,5 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1180 | 358 | Р33-213-3-8 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 3 ММ ИЗ ДЕРЕВЯННЫХ ПЕРЕПЛЕТОВ С САМОПОДЪЕМНОЙ ЛЮЛЬКИ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 1,5 М2 ДО 2,5 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1184 | 359 | Р33-213-4-1 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 3 ММ ИЗ МЕТАЛЛИЧЕСКИХ И ЖЕЛЕЗОБЕТОННЫХ ПЕРЕПЛЕТОВ С ПОДМОСТЕЙ ПРИ ПЛОЩАДИ СТЕКЛА ДО 0,5 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1188 | 360 | Р33-213-4-2 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 3 ММ ИЗ МЕТАЛЛИЧЕСКИХ И ЖЕЛЕЗОБЕТОННЫХ ПЕРЕПЛЕТОВ С ПОДМОСТЕЙ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 0,5 М2 ДО 1 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1192 | 361 | Р33-213-4-3 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 3 ММ ИЗ МЕТАЛЛИЧЕСКИХ И ЖЕЛЕЗОБЕТОННЫХ ПЕРЕПЛЕТОВ С ПОДМОСТЕЙ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 1 М2 ДО 1,5 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1196 | 362 | Р33-213-4-4 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 3 ММ ИЗ МЕТАЛЛИЧЕСКИХ И ЖЕЛЕЗОБЕТОННЫХ ПЕРЕПЛЕТОВ С ПОДМОСТЕЙ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 1,5 М2 ДО 2,5 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1200 | 363 | Р33-213-4-5 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 3 ММ ИЗ МЕТАЛЛИЧЕСКИХ И ЖЕЛЕЗОБЕТОННЫХ ПЕРЕПЛЕТОВ С САМОПОДЪЕМНОЙ ЛЮЛЬКИ ПРИ ПЛОЩАДИ СТЕКЛА ДО 0,5 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1204 | 364 | Р33-213-4-6 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 3 ММ ИЗ МЕТАЛЛИЧЕСКИХ И ЖЕЛЕЗОБЕТОННЫХ ПЕРЕПЛЕТОВ С САМОПОДЪЕМНОЙ ЛЮЛЬКИ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 0,5 М2 ДО 1 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1208 | 365 | Р33-213-4-7 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 3 ММ ИЗ МЕТАЛЛИЧЕСКИХ И ЖЕЛЕЗОБЕТОННЫХ ПЕРЕПЛЕТОВ С САМОПОДЪЕМНОЙ ЛЮЛЬКИ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 1 М2 ДО 1,5 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1212 | 366 | Р33-213-4-8 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 3 ММ ИЗ МЕТАЛЛИЧЕСКИХ И ЖЕЛЕЗОБЕТОННЫХ ПЕРЕПЛЕТОВ С САМОПОДЪЕМНОЙ ЛЮЛЬКИ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 1,5 М2 ДО 2,5 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1216 | 367 | Р33-213-5-1 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 5 ММ И АРМИРОВАННЫХ СТЕКОЛ ИЗ ДЕРЕВЯННЫХ ПЕРЕПЛЕТОВ С ПОДМОСТЕЙ ПРИ ПЛОЩАДИ СТЕКЛА ДО 0,5 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1220 | 368 | Р33-213-5-2 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 5 ММ И АРМИРОВАННЫХ СТЕКОЛ ИЗ ДЕРЕВЯННЫХ ПЕРЕПЛЕТОВ С ПОДМОСТЕЙ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 0,5 М2 ДО 1 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1224 | 369 | Р33-213-5-3 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 5 ММ И АРМИРОВАННЫХ СТЕКОЛ ИЗ ДЕРЕВЯННЫХ ПЕРЕПЛЕТОВ С ПОДМОСТЕЙ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 1 М2 ДО 1,5 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1228 | 370 | Р33-213-5-4 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 5 ММ И АРМИРОВАННЫХ СТЕКОЛ ИЗ ДЕРЕВЯННЫХ ПЕРЕПЛЕТОВ С ПОДМОСТЕЙ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 1,5 М2 ДО 2,5 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1232 | 371 | Р33-213-5-5 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 5 ММ И АРМИРОВАННЫХ СТЕКОЛ ИЗ ДЕРЕВЯННЫХ ПЕРЕПЛЕТОВ С САМОПОДЪЕМНОЙ ЛЮЛЬКИ ПРИ ПЛОЩАДИ СТЕКЛА ДО 0,5 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1236 | 372 | Р33-213-5-6 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 5 ММ И АРМИРОВАННЫХ СТЕКОЛ ИЗ ДЕРЕВЯННЫХ ПЕРЕПЛЕТОВ С САМОПОДЪЕМНОЙ ЛЮЛЬКИ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 0,5 М2 ДО 1 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1240 | 373 | Р33-213-5-7 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 5 ММ И АРМИРОВАННЫХ СТЕКОЛ ИЗ ДЕРЕВЯННЫХ ПЕРЕПЛЕТОВ С САМОПОДЪЕМНОЙ ЛЮЛЬКИ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 1 М2 ДО 1,5 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1244 | 374 | Р33-213-5-8 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 5 ММ И АРМИРОВАННЫХ СТЕКОЛ ИЗ ДЕРЕВЯННЫХ ПЕРЕПЛЕТОВ С САМОПОДЪЕМНОЙ ЛЮЛЬКИ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 1,5 М2 ДО 2,5 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1248 | 375 | Р33-213-6-1 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 5 ММ И АРМИРОВАННЫХ СТЕКОЛ ИЗ МЕТАЛЛИЧЕСКИХ И ЖЕЛЕЗОБЕТОННЫХ ПЕРЕПЛЕТОВ С ПОДМОСТЕЙ ПРИ ПЛОЩАДИ СТЕКЛА ДО 0,5 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1252 | 376 | Р33-213-6-2 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 5 ММ И АРМИРОВАННЫХ СТЕКОЛ ИЗ МЕТАЛЛИЧЕСКИХ И ЖЕЛЕЗОБЕТОННЫХ ПЕРЕПЛЕТОВ С ПОДМОСТЕЙ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 0,5 М2 ДО 1 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1256 | 377 | Р33-213-6-3 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 5 ММ И АРМИРОВАННЫХ СТЕКОЛ ИЗ МЕТАЛЛИЧЕСКИХ И ЖЕЛЕЗОБЕТОННЫХ ПЕРЕПЛЕТОВ С ПОДМОСТЕЙ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 1 М2 ДО 1,5 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1260 | 378 | Р33-213-6-4 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 5 ММ И АРМИРОВАННЫХ СТЕКОЛ ИЗ МЕТАЛЛИЧЕСКИХ И ЖЕЛЕЗОБЕТОННЫХ ПЕРЕПЛЕТОВ С ПОДМОСТЕЙ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 1,5 М2 ДО 2,5 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1264 | 379 | Р33-213-6-5 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 5 ММ И АРМИРОВАННЫХ СТЕКОЛ ИЗ МЕТАЛЛИЧЕСКИХ И ЖЕЛЕЗОБЕТОННЫХ ПЕРЕПЛЕТОВ С САМОПОДЪЕМНОЙ ЛЮЛЬКИ ПРИ ПЛОЩАДИ СТЕКЛА ДО 0,5 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1268 | 380 | Р33-213-6-6 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 5 ММ И АРМИРОВАННЫХ СТЕКОЛ ИЗ МЕТАЛЛИЧЕСКИХ И ЖЕЛЕЗОБЕТОННЫХ ПЕРЕПЛЕТОВ С САМОПОДЪЕМНОЙ ЛЮЛЬКИ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 0,5 М2 ДО 1 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1272 | 381 | Р33-213-6-7 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 5 ММ И АРМИРОВАННЫХ СТЕКОЛ ИЗ МЕТАЛЛИЧЕСКИХ И ЖЕЛЕЗОБЕТОННЫХ ПЕРЕПЛЕТОВ С САМОПОДЪЕМНОЙ ЛЮЛЬКИ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 1 М2 ДО 1,5 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1276 | 382 | Р33-213-6-8 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ТОЛЩИНОЙ 5 ММ И АРМИРОВАННЫХ СТЕКОЛ ИЗ МЕТАЛЛИЧЕСКИХ И ЖЕЛЕЗОБЕТОННЫХ ПЕРЕПЛЕТОВ С САМОПОДЪЕМНОЙ ЛЮЛЬКИ ПРИ ПЛОЩАДИ СТЕКЛА СВ. 1,5 М2 ДО 2,5 М2 ВЫКЛ.. | 100кв.м |  |  |  |  |
1280 | 383 | Р33-218-1-1 | РАЗБОРКА АСФАЛЬТОБЕТОННЫХ ПОКРЫТИЙ ТОЛЩИНОЙ СЛОЯ 50 ММ | 100кв.м |  |  |  |  |
1283 | 384 | Р33-218-1-2 | РАЗБОРКА АСФАЛЬТОБЕТОННЫХ ПОКРЫТИЙ ТОЛЩИНОЙ СЛОЯ 100 ММ | 100кв.м |  |  |  |  |
1286 | 385 | Р33-218-2-1 | РАЗБОРКА ОСНОВАНИЙ И ПОДСТИЛАЮЩИХ СЛОЕВ ЩЕБЕНОЧНЫХ ТОЛЩИНОЙ СЛОЯ 250 ММ | 100кв.м |  |  |  |  |
1289 | 386 | Р33-218-2-2 | РАЗБОРКА ОСНОВАНИЙ И ПОДСТИЛАЮЩИХ СЛОЕВ БЕТОННЫХ ТОЛЩИНОЙ СЛОЯ 250 ММ | 100кв.м |  |  |  |  |
1292 | 387 | Р33-218-2-3 | РАЗБОРКА ОСНОВАНИЙ И ПОДСТИЛАЮЩИХ СЛОЕВ ПЕСЧАНЫХ ТОЛЩИНОЙ СЛОЯ 150 ММ | 100кв.м |  |  |  |  |
1295 | 388 | Р33-218-3-1 | РАЗБОРКА БОРДЮРА С РАЗЛОМКОЙ ПОКРЫТИЯ | 100М |  |  |  |  |
1299 | 389 | Р33-218-3-2 | РАЗБОРКА БОРДЮРА БЕЗ РАЗЛОМКИ ПОКРЫТИЯ | 100М |  |  |  |  |
1303 | 390 | Р33-218-4-1 | РАЗБОРКА СПЛОШНЫХ ПОСТОЯННЫХ ДЕРЕВЯННЫХ ЗАБОРОВ | 100кв.м |  |  |  |  |
1307 | 391 | Р33-218-5-1 | РАЗБОРКА ЖЕЛЕЗОБЕТОННОГО ЗАБОРА ИЗ ПАНЕЛЕЙ ДЛИНОЙ 2,5 М | куб.м |  |  |  |  |
1310 | 392 | Р33-218-5-2 | РАЗБОРКА ЖЕЛЕЗОБЕТОННОГО ЗАБОРА ИЗ ПАНЕЛЕЙ ДЛИНОЙ 4 М | куб.м |  |  |  |  |
1313 | 393 | Р33-218-6-1 | РАЗЛОМКА ДОРОЖНЫХ АСФАЛЬТОБЕТОННЫХ ПОКРЫТИЙ ПЛОЩАДЬЮ БОЛЕЕ 3 М2 ТОЛЩИНА СЛОЯ ДО 30 ММ | 100кв.м |  |  |  |  |
1316 | 394 | Р33-218-6-2 | РАЗЛОМКА ДОРОЖНЫХ АСФАЛЬТОБЕТОННЫХ ПОКРЫТИЙ ПЛОЩАДЬЮ БОЛЕЕ 3 М2 ТОЛЩИНА СЛОЯ ДО 40 ММ | 100кв.м |  |  |  |  |
1319 | 395 | Р33-218-6-3 | РАЗЛОМКА ДОРОЖНЫХ АСФАЛЬТОБЕТОННЫХ ПОКРЫТИЙ ПЛОЩАДЬЮ БОЛЕЕ 3 М2 ТОЛЩИНА СЛОЯ ДО 50 ММ | 100кв.м |  |  |  |  |
1322 | 396 | Р33-218-6-4 | РАЗЛОМКА ДОРОЖНЫХ АСФАЛЬТОБЕТОННЫХ ПОКРЫТИЙ ПЛОЩАДЬЮ БОЛЕЕ 3 М2 ТОЛЩИНА СЛОЯ ДО 100 ММ | 100кв.м |  |  |  |  |
1325 | 397 | Р33-218-7-1 | РАЗЛОМКА ДОРОЖНЫХ ГРАВИЙНЫХ ПОКРЫТИЙ КИРКОЙ. ТОЛЩИНА СЛОЯ ДО 100 ММ | 100кв.м |  |  |  |  |
1328 | 398 | Р33-218-7-2 | РАЗЛОМКА ДОРОЖНЫХ ГРАВИЙНЫХ ПОКРЫТИЙ КИРКОЙ. ТОЛЩИНА СЛОЯ ДО 150 ММ | 100кв.м |  |  |  |  |
1331 | 399 | Р33-218-7-3 | РАЗЛОМКА ДОРОЖНЫХ ГРАВИЙНЫХ ПОКРЫТИЙ КИРКОЙ. ТОЛЩИНА СЛОЯ ДО 200 ММ | 100кв.м |  |  |  |  |
1334 | 400 | Р33-218-8-1 | РАЗЛОМКА ЩЕБЕНОЧНЫХ ДОРОЖНЫХ ПОКРЫТИЙ КИРКОЙ. МАРКА ПРОЧНОСТИ 5-4, ТОЛЩИНА СЛОЯ 100 ММ | 100кв.м |  |  |  |  |
1337 | 401 | Р33-218-8-2 | РАЗЛОМКА ЩЕБЕНОЧНЫХ ДОРОЖНЫХ ПОКРЫТИЙ КИРКОЙ. МАРКА ПРОЧНОСТИ 5-4, ТОЛЩИНА СЛОЯ 150 ММ | 100кв.м |  |  |  |  |
1340 | 402 | Р33-218-8-3 | РАЗЛОМКА ЩЕБЕНОЧНЫХ ДОРОЖНЫХ ПОКРЫТИЙ КИРКОЙ. МАРКА ПРОЧНОСТИ 5-4, ТОЛЩИНА СЛОЯ 200 ММ | 100кв.м |  |  |  |  |
1343 | 403 | Р33-218-8-4 | РАЗЛОМКА ЩЕБЕНОЧНЫХ ДОРОЖНЫХ ПОКРЫТИЙ КИРКОЙ. МАРКА ПРОЧНОСТИ 3-2, ТОЛЩИНА СЛОЯ 100 ММ | 100кв.м |  |  |  |  |
1346 | 404 | Р33-218-8-5 | РАЗЛОМКА ЩЕБЕНОЧНЫХ ДОРОЖНЫХ ПОКРЫТИЙ КИРКОЙ. МАРКА ПРОЧНОСТИ 3-2, ТОЛЩИНА СЛОЯ 150 ММ | 100кв.м |  |  |  |  |
1349 | 405 | Р33-218-8-6 | РАЗЛОМКА ЩЕБЕНОЧНЫХ ДОРОЖНЫХ ПОКРЫТИЙ КИРКОЙ. МАРКА ПРОЧНОСТИ 3-2, ТОЛЩИНА СЛОЯ 200 ММ | 100кв.м |  |  |  |  |
1352 | 406 | Р33-218-8-7 | РАЗЛОМКА ЩЕБЕНОЧНЫХ ДОРОЖНЫХ ПОКРЫТИЙ КИРКОЙ. МАРКА ПРОЧНОСТИ 2-1, ТОЛЩИНА СЛОЯ 100 ММ | 100кв.м |  |  |  |  |
1355 | 407 | Р33-218-8-8 | РАЗЛОМКА ЩЕБЕНОЧНЫХ ДОРОЖНЫХ ПОКРЫТИЙ КИРКОЙ. МАРКА ПРОЧНОСТИ 2-1, ТОЛЩИНА СЛОЯ 150 ММ | 100кв.м |  |  |  |  |
1358 | 408 | Р33-218-8-9 | РАЗЛОМКА ЩЕБЕНОЧНЫХ ДОРОЖНЫХ ПОКРЫТИЙ КИРКОЙ. МАРКА ПРОЧНОСТИ 2-1, ТОЛЩИНА СЛОЯ 200 ММ | 100кв.м |  |  |  |  |
1361 | 409 | Р33-218-9-1 | РАЗЛОМКА ДОРОЖНЫХ ОСНОВАНИЙ ПЛОЩАДЬЮ БОЛЕЕ 5 М2 ТОЛЩИНА СЛОЯ 100 ММ, КИРПИЧНО-ЩЕБЕНОЧНЫХ ИЛИ ШЛАКОВЫХ | 100кв.м |  |  |  |  |
1364 | 410 | Р33-218-9-2 | РАЗЛОМКА ДОРОЖНЫХ ОСНОВАНИЙ ПЛОЩАДЬЮ БОЛЕЕ 5 М2 ТОЛЩИНА СЛОЯ 150 ММ, КИРПИЧНО-ЩЕБЕНОЧНЫХ ИЛИ ШЛАКОВЫХ | 100кв.м |  |  |  |  |
1367 | 411 | Р33-218-9-3 | РАЗЛОМКА ДОРОЖНЫХ ОСНОВАНИЙ ПЛОЩАДЬЮ БОЛЕЕ 5 М2 ТОЛЩИНА СЛОЯ 200 ММ, КИРПИЧНО-ЩЕБЕНОЧНЫХ ИЛИ ШЛАКОВЫХ | 100кв.м |  |  |  |  |
1370 | 412 | Р33-218-9-4 | РАЗЛОМКА ДОРОЖНЫХ ОСНОВАНИЙ ПЛОЩАДЬЮ БОЛЕЕ 5 М2 ТОЛЩИНА СЛОЯ 250 ММ, КИРПИЧНО-ЩЕБЕНОЧНЫХ ИЛИ ШЛАКОВЫХ | 100кв.м |  |  |  |  |
1373 | 413 | Р33-218-10-1 | РАЗЛОМКА ДОРОЖНЫХ ОСНОВАНИЙ ПЛОЩАДЬЮ БОЛЕЕ 5 М2 ТОЛЩИНА СЛОЯ 150 ММ, БЕТОННЫХ С ГРАНИТНЫМ ЩЕБНЕМ ИЛИ ГРАВИЕМ | 100кв.м |  |  |  |  |
1376 | 414 | Р33-218-10-2 | РАЗЛОМКА ДОРОЖНЫХ ОСНОВАНИЙ ПЛОЩАДЬЮ БОЛЕЕ 5 М2 ТОЛЩИНА СЛОЯ 200 ММ, БЕТОННЫХ С ГРАНИТНЫМ ЩЕБНЕМ ИЛИ ГРАВИЕМ | 100кв.м |  |  |  |  |
1379 | 415 | Р33-218-10-3 | РАЗЛОМКА ДОРОЖНЫХ ОСНОВАНИЙ ПЛОЩАДЬЮ БОЛЕЕ 5 М2 ТОЛЩИНА СЛОЯ 250 ММ, БЕТОННЫХ С ГРАНИТНЫМ ЩЕБНЕМ ИЛИ ГРАВИЕМ | 100кв.м |  |  |  |  |
1382 | 416 | Р33-218-10-4 | РАЗЛОМКА ДОРОЖНЫХ ОСНОВАНИЙ ПЛОЩАДЬЮ БОЛЕЕ 5 М2 ТОЛЩИНА СЛОЯ 150 ММ, БЕТОННЫХ С КИРПИЧНЫМ ЩЕБНЕМ | 100кв.м |  |  |  |  |
1385 | 417 | Р33-218-10-5 | РАЗЛОМКА ДОРОЖНЫХ ОСНОВАНИЙ ПЛОЩАДЬЮ БОЛЕЕ 5 М2 ТОЛЩИНА СЛОЯ 200 ММ, БЕТОННЫХ С КИРПИЧНЫМ ЩЕБНЕМ | 100кв.м |  |  |  |  |
1388 | 418 | Р33-218-10-6 | РАЗЛОМКА ДОРОЖНЫХ ОСНОВАНИЙ ПЛОЩАДЬЮ БОЛЕЕ 5 М2 ТОЛЩИНА СЛОЯ 250 ММ, БЕТОННЫХ С КИРПИЧНЫМ ЩЕБНЕМ | 100кв.м |  |  |  |  |
1391 | 419 | Р33-218-11-1 | УДАЛЕНИЕ СЛЕЖАВШЕГОСЯ ПЕСЧАНОГО ПОДСТИЛАЮЩЕГО СЛОЯ ВРУЧНУЮ ТОЛЩИНА СЛОЯ ДО 100 ММ | 100кв.м |  |  |  |  |
1394 | 420 | Р33-218-11-2 | УДАЛЕНИЕ СЛЕЖАВШЕГОСЯ ПЕСЧАНОГО ПОДСТИЛАЮЩЕГО СЛОЯ ВРУЧНУЮ ТОЛЩИНА СЛОЯ ДО 150 ММ | 100кв.м |  |  |  |  |
1397 | 421 | Р33-219-1-1 | ПРОБИВКА В КИРПИЧНЫХ СТЕНАХ ТОЛЩИНОЙ В ПОЛТОРА КИРПИЧА СКВОЗНЫХ ОТВЕРСТИЙ СЕЧЕНИЕМ 400Х400 ММ | 100шт. |  |  |  |  |
1400 | 422 | Р33-219-1-2 | ПРОБИВКА В КИРПИЧНЫХ СТЕНАХ ТОЛЩИНОЙ В ПОЛТОРА КИРПИЧА СКВОЗНЫХ ОТВЕРСТИЙ СЕЧЕНИЕМ 500Х500 ММ | 100шт. |  |  |  |  |
1403 | 423 | Р33-219-1-3 | ПРОБИВКА В КИРПИЧНЫХ СТЕНАХ ТОЛЩИНОЙ В ПОЛТОРА КИРПИЧА СКВОЗНЫХ ОТВЕРСТИЙ СЕЧЕНИЕМ 600Х600 ММ | 100шт. |  |  |  |  |
1406 | 424 | Р33-219-1-4 | ПРОБИВКА В КИРПИЧНЫХ СТЕНАХ ТОЛЩИНОЙ В ПОЛТОРА КИРПИЧА СКВОЗНЫХ ОТВЕРСТИЙ СЕЧЕНИЕМ 700Х700 ММ | 100шт. |  |  |  |  |
1409 | 425 | Р33-219-1-5 | ПРОБИВКА В КИРПИЧНЫХ СТЕНАХ ТОЛЩИНОЙ В ДВА КИРПИЧА СКВОЗНЫХ ОТВЕРСТИЙ СЕЧЕНИЕМ 400Х400 ММ | 100шт. |  |  |  |  |
1412 | 426 | Р33-219-1-6 | ПРОБИВКА В КИРПИЧНЫХ СТЕНАХ ТОЛЩИНОЙ В ДВА КИРПИЧА СКВОЗНЫХ ОТВЕРСТИЙ СЕЧЕНИЕМ 500Х500 ММ | 100шт. |  |  |  |  |
1415 | 427 | Р33-219-1-7 | ПРОБИВКА В КИРПИЧНЫХ СТЕНАХ ТОЛЩИНОЙ В ДВА КИРПИЧА СКВОЗНЫХ ОТВЕРСТИЙ СЕЧЕНИЕМ 600Х600 ММ | 100шт. |  |  |  |  |
1418 | 428 | Р33-219-1-8 | ПРОБИВКА В КИРПИЧНЫХ СТЕНАХ ТОЛЩИНОЙ В ДВА КИРПИЧА СКВОЗНЫХ ОТВЕРСТИЙ СЕЧЕНИЕМ 700Х700 ММ | 100шт. |  |  |  |  |
1421 | 429 | Р33-219-1-9 | ПРОБИВКА В КИРПИЧНЫХ СТЕНАХ ТОЛЩИНОЙ В ДВА С ПОЛОВИНОЙ КИРПИЧА СКВОЗНЫХ ОТВЕРСТИЙ СЕЧЕНИЕМ 400Х400 ММ | 100шт. |  |  |  |  |
1424 | 430 | Р33-219-1-10 | ПРОБИВКА В КИРПИЧНЫХ СТЕНАХ ТОЛЩИНОЙ В ДВА С ПОЛОВИНОЙ КИРПИЧА СКВОЗНЫХ ОТВЕРСТИЙ СЕЧЕНИЕМ 500Х500 ММ | 100шт. |  |  |  |  |
1427 | 431 | Р33-219-1-11 | ПРОБИВКА В КИРПИЧНЫХ СТЕНАХ ТОЛЩИНОЙ В ДВА С ПОЛОВИНОЙ КИРПИЧА СКВОЗНЫХ ОТВЕРСТИЙ СЕЧЕНИЕМ 600Х600 ММ | 100шт. |  |  |  |  |
1430 | 432 | Р33-219-1-12 | ПРОБИВКА В КИРПИЧНЫХ СТЕНАХ ТОЛЩИНОЙ В ДВА С ПОЛОВИНОЙ КИРПИЧА СКВОЗНЫХ ОТВЕРСТИЙ СЕЧЕНИЕМ 700Х700 ММ | 100шт. |  |  |  |  |
1433 | 433 | Р33-219-2-1 | ПРОБИВКА ГНЕЗД В КИРПИЧНЫХ СТЕНАХ С ЛЕСОВ СЕЧЕНИЕМ 130Х130 ММ | 100шт. |  |  |  |  |
1436 | 434 | Р33-219-2-2 | ПРОБИВКА ГНЕЗД В КИРПИЧНЫХ СТЕНАХ С ЛЕСОВ СЕЧЕНИЕМ 250Х250 ММ | 100шт. |  |  |  |  |
1439 | 435 | Р33-219-2-3 | ПРОБИВКА ГНЕЗД В КИРПИЧНЫХ СТЕНАХ С САМОПОДЪЕМНОЙ ЛЮЛЬКИ СЕЧЕНИЕМ 130Х130 ММ | 100шт. |  |  |  |  |
1442 | 436 | Р33-219-2-4 | ПРОБИВКА ГНЕЗД В КИРПИЧНЫХ СТЕНАХ С САМОПОДЪЕМНОЙ ЛЮЛЬКИ СЕЧЕНИЕМ 250Х250 ММ | 100шт. |  |  |  |  |
1445 | 437 | Р33-219-3-1 | ПРОБИВКА БОРОЗД ГЛУБИНОЙ 40 ММ В КИРПИЧНЫХ СТЕНАХ С ШИРИНОЙ БОРОЗДЫ 150 ММ | 100М |  |  |  |  |
1448 | 438 | Р33-219-3-2 | ПРОБИВКА БОРОЗД ГЛУБИНОЙ 40 ММ В КИРПИЧНЫХ СТЕНАХ С ШИРИНОЙ БОРОЗДЫ 200 ММ | 100М |  |  |  |  |
1451 | 439 | Р33-219-3-3 | ПРОБИВКА БОРОЗД ГЛУБИНОЙ 40 ММ В КИРПИЧНЫХ СТЕНАХ С ШИРИНОЙ БОРОЗДЫ 300 ММ | 100М |  |  |  |  |
1454 | 440 | Р33-219-3-4 | ПРОБИВКА БОРОЗД ГЛУБИНОЙ 40 ММ В КИРПИЧНЫХ СТЕНАХ С ДОБАВЛЕНИЕМ НА КАЖДЫЕ 100 ММ ШИРИНЫ БОРОЗДЫ СВЕРХ 300 ММ | 100М |  |  |  |  |
1457 | 441 | Р33-219-3-5 | ПРОБИВКА БОРОЗД ГЛУБИНОЙ 40 ММ В КИРПИЧНЫХ СТЕНАХ С ДОБАВЛЕНИЕМ НА КАЖДЫЕ 20 ММ ГЛУБИНЫ БОРОЗДЫ СВЕРХ 40 ММ | 100М |  |  |  |  |
1460 | 442 | Р33-219-4-1 | ПРОБИВКА В БЕТОННЫХ СТЕНАХ И ПОЛАХ СКВОЗНЫХ ОТВЕРСТИЙ ГЛУБИНОЙ ДО 100 ММ СЕЧЕНИЕМ 100Х100 ММ | 100шт. |  |  |  |  |
1463 | 443 | Р33-219-4-2 | ПРОБИВКА В БЕТОННЫХ СТЕНАХ И ПОЛАХ СКВОЗНЫХ ОТВЕРСТИЙ ГЛУБИНОЙ ДО 100 ММ СЕЧЕНИЕМ 150Х150 ММ | 100шт. |  |  |  |  |
1466 | 444 | Р33-219-4-3 | ПРОБИВКА В БЕТОННЫХ СТЕНАХ И ПОЛАХ СКВОЗНЫХ ОТВЕРСТИЙ ГЛУБИНОЙ ДО 100 ММ СЕЧЕНИЕМ 200Х200 ММ | 100шт. |  |  |  |  |
1469 | 445 | Р33-219-4-4 | ПРОБИВКА В БЕТОННЫХ СТЕНАХ И ПОЛАХ СКВОЗНЫХ ОТВЕРСТИЙ ГЛУБИНОЙ ДО 100 ММ СЕЧЕНИЕМ 250Х250 ММ | 100шт. |  |  |  |  |
1472 | 446 | Р33-219-4-5 | ПРОБИВКА В БЕТОННЫХ ПОТОЛКАХ СКВОЗНЫХ ОТВЕРСТИЙ ГЛУБИНОЙ ДО 100 ММ СЕЧЕНИЕМ 100Х100 ММ | 100шт. |  |  |  |  |
1475 | 447 | Р33-219-4-6 | ПРОБИВКА В БЕТОННЫХ ПОТОЛКАХ СКВОЗНЫХ ОТВЕРСТИЙ ГЛУБИНОЙ ДО 100 ММ СЕЧЕНИЕМ 150Х150 ММ | 100шт. |  |  |  |  |
1478 | 448 | Р33-219-4-7 | ПРОБИВКА В БЕТОННЫХ ПОТОЛКАХ СКВОЗНЫХ ОТВЕРСТИЙ ГЛУБИНОЙ ДО 100 ММ СЕЧЕНИЕМ 200Х200 ММ | 100шт. |  |  |  |  |
1481 | 449 | Р33-219-4-8 | ПРОБИВКА В БЕТОННЫХ ПОТОЛКАХ СКВОЗНЫХ ОТВЕРСТИЙ ГЛУБИНОЙ ДО 100 ММ СЕЧЕНИЕМ 250Х250 ММ | 100шт. |  |  |  |  |
1484 | 450 | Р33-219-5-1 | ПРОБИВКА БОРОЗД ГЛУБИНОЙ 40 ММ В БЕТОННЫХ ПОТОЛКАХ С ШИРИНОЙ БОРОЗДЫ 150 ММ | 100М |  |  |  |  |
1487 | 451 | Р33-219-5-2 | ПРОБИВКА БОРОЗД ГЛУБИНОЙ 40 ММ В БЕТОННЫХ ПОТОЛКАХ С ШИРИНОЙ БОРОЗДЫ 200 ММ | 100М |  |  |  |  |
1490 | 452 | Р33-219-5-3 | ПРОБИВКА БОРОЗД ГЛУБИНОЙ 40 ММ В БЕТОННЫХ ПОТОЛКАХ С ШИРИНОЙ БОРОЗДЫ 300 ММ | 100М |  |  |  |  |
1493 | 453 | Р33-219-5-4 | ПРОБИВКА БОРОЗД ГЛУБИНОЙ 40 ММ В БЕТОННЫХ ПОТОЛКАХ С ДОБАВЛЕНИЕМ НА КАЖДЫЕ 100 ММ ШИРИНЫ БОРОЗДЫ СВЕРХ 300 ММ | 100М |  |  |  |  |
1496 | 454 | Р33-219-5-5 | ПРОБИВКА БОРОЗД ГЛУБИНОЙ 40 ММ В БЕТОННЫХ ПОТОЛКАХ С ДОБАВЛЕНИЕМ НА КАЖДЫЕ 20 ММ ГЛУБИНЫ БОРОЗДЫ СВЕРХ 40 ММ | 100М |  |  |  |  |
1499 | 455 | Р33-219-5-6 | ПРОБИВКА БОРОЗД ГЛУБИНОЙ 40 ММ В БЕТОННЫХ СТЕНАХ ИЛИ ПОЛАХ С ШИРИНОЙ БОРОЗДЫ 150 ММ | 100М |  |  |  |  |
1502 | 456 | Р33-219-5-7 | ПРОБИВКА БОРОЗД ГЛУБИНОЙ 40 ММ В БЕТОННЫХ СТЕНАХ ИЛИ ПОЛАХ С ШИРИНОЙ БОРОЗДЫ 200 ММ | 100М |  |  |  |  |
1505 | 457 | Р33-219-5-8 | ПРОБИВКА БОРОЗД ГЛУБИНОЙ 40 ММ В БЕТОННЫХ СТЕНАХ ИЛИ ПОЛАХ С ШИРИНОЙ БОРОЗДЫ 300 ММ | 100М |  |  |  |  |
1508 | 458 | Р33-219-5-9 | ПРОБИВКА БОРОЗД ГЛУБИНОЙ 40 ММ В БЕТОННЫХ СТЕНАХ ИЛИ ПОЛАХ С ДОБАВЛЕНИЕМ НА КАЖДЫЕ 100 ММ ШИРИНЫ БОРОЗДЫ СВЕРХ 300 ММ | 100М |  |  |  |  |
1511 | 459 | Р33-219-5-10 | ПРОБИВКА БОРОЗД ГЛУБИНОЙ 40 ММ В БЕТОННЫХ СТЕНАХ ИЛИ ПОЛАХ С ДОБАВЛЕНИЕМ НА КАЖДЫЕ 20 ММ ГЛУБИНЫ БОРОЗДЫ СВЕРХ 40 ММ | 100М |  |  |  |  |
1514 | 460 | Р33-219-6-1 | ПРОБИВКА В ЖЕЛЕЗОБЕТОННЫХ СТЕНАХ И ПОЛАХ СКВОЗНЫХ ОТВЕРСТИЙ ГЛУБИНОЙ ДО 100 ММ СЕЧЕНИЕМ 100Х100 ММ | 100шт. |  |  |  |  |
1517 | 461 | Р33-219-6-2 | ПРОБИВКА В ЖЕЛЕЗОБЕТОННЫХ СТЕНАХ И ПОЛАХ СКВОЗНЫХ ОТВЕРСТИЙ ГЛУБИНОЙ ДО 100 ММ СЕЧЕНИЕМ 150Х150 ММ | 100шт. |  |  |  |  |
1520 | 462 | Р33-219-6-3 | ПРОБИВКА В ЖЕЛЕЗОБЕТОННЫХ СТЕНАХ И ПОЛАХ СКВОЗНЫХ ОТВЕРСТИЙ ГЛУБИНОЙ ДО 100 ММ СЕЧЕНИЕМ 200Х200 ММ | 100шт. |  |  |  |  |
1523 | 463 | Р33-219-6-4 | ПРОБИВКА В ЖЕЛЕЗОБЕТОННЫХ СТЕНАХ И ПОЛАХ СКВОЗНЫХ ОТВЕРСТИЙ ГЛУБИНОЙ ДО 100 ММ СЕЧЕНИЕМ 250Х250 ММ | 100шт. |  |  |  |  |
1526 | 464 | Р33-219-6-5 | ПРОБИВКА В ЖЕЛЕЗОБЕТОННЫХ ПЕРЕКРЫТИЯХ СКВОЗНЫХ ОТВЕРСТИЙ ГЛУБИНОЙ ДО 100 ММ СЕЧЕНИЕМ 100Х100 ММ | 100шт. |  |  |  |  |
1529 | 465 | Р33-219-6-6 | ПРОБИВКА В ЖЕЛЕЗОБЕТОННЫХ ПЕРЕКРЫТИЯХ СКВОЗНЫХ ОТВЕРСТИЙ ГЛУБИНОЙ ДО 100 ММ СЕЧЕНИЕМ 150Х150 ММ | 100шт. |  |  |  |  |
1532 | 466 | Р33-219-6-7 | ПРОБИВКА В ЖЕЛЕЗОБЕТОННЫХ ПЕРЕКРЫТИЯХ СКВОЗНЫХ ОТВЕРСТИЙ ГЛУБИНОЙ ДО 100 ММ СЕЧЕНИЕМ 200Х200 ММ | 100шт. |  |  |  |  |
1535 | 467 | Р33-219-6-8 | ПРОБИВКА В ЖЕЛЕЗОБЕТОННЫХ ПЕРЕКРЫТИЯХ СКВОЗНЫХ ОТВЕРСТИЙ ГЛУБИНОЙ ДО 100 ММ СЕЧЕНИЕМ 250Х250 ММ | 100шт. |  |  |  |  |
1538 | 468 | Р33-219-7-1 | РАЗЛОМКА МЕХАНИЗИРОВАННО-МОНОЛИТНЫХ ЖЕЛЕЗОБЕТОННЫХ ТРУБ С ШАХТНОГО ПОДЪЕМНИКА ВЫСОТОЙ ДО 150 М | куб.м |  |  |  |  |
1541 | 469 | Р33-219-7-2 | РАЗЛОМКА МЕХАНИЗИРОВАННО-МОНОЛИТНЫХ ЖЕЛЕЗОБЕТОННЫХ ТРУБ С ШАХТНОГО ПОДЪЕМНИКА - ДОБАВЛЯТЬ НА КАЖДЫЕ 50 М ВЫСОТЫ ТРУБЫ | куб.м |  |  |  |  |
1544 | 470 | Р33-219-8-1 | РАЗБОРКА КЛАДКИ СТВОЛА ТРУБ ИЗ КЕРАМИЧЕСКОГО КИРПИЧА С ШАХТНОГО ПОДЪЕМНИКА ВРУЧНУЮ, ПРИ ВЫСОТЕ ТРУБЫ ДО 60 М | куб.м |  |  |  |  |
1547 | 471 | Р33-219-8-2 | РАЗБОРКА КЛАДКИ СТВОЛА ТРУБ ИЗ КЕРАМИЧЕСКОГО КИРПИЧА С ШАХТНОГО ПОДЪЕМНИКА ВРУЧНУЮ - ДОБАВЛЯТЬ НА КАЖДЫЕ 50 М ВЫСОТЫ ТРУБЫ | куб.м |  |  |  |  |
1550 | 472 | Р33-219-8-3 | РАЗБОРКА КЛАДКИ СТВОЛА ТРУБ ИЗ КЕРАМИЧЕСКОГО КИРПИЧА С ШАХТНОГО ПОДЪЕМНИКА МЕХАНИЗИРОВАНО, ПРИ ВЫСОТЕ ТРУБЫ ДО 60 М | куб.м |  |  |  |  |
1553 | 473 | Р33-219-8-4 | РАЗБОРКА КЛАДКИ СТВОЛА ТРУБ ИЗ КЕРАМИЧЕСКОГО КИРПИЧА С ШАХТНОГО ПОДЪЕМНИКА МЕХАНИЗИРОВАНО - ДОБАВЛЯТЬ НА КАЖДЫЕ 50 М ВЫСОТЫ ТРУБЫ | куб.м |  |  |  |  |
1556 | 474 | Р33-219-8-5 | РАЗБОРКА КЛАДКИ СТВОЛА ТРУБ ИЗ КЕРАМИЧЕСКОГО КИРПИЧА С ПОДВЕСНОЙ ПЛОЩАДКИ ВРУЧНУЮ, ПРИ ВЫСОТЕ ТРУБЫ ДО 60 М | куб.м |  |  |  |  |
1559 | 475 | Р33-219-8-6 | РАЗБОРКА КЛАДКИ СТВОЛА ТРУБ ИЗ КЕРАМИЧЕСКОГО КИРПИЧА С ПОДВЕСНОЙ ПЛОЩАДКИ ВРУЧНУЮ - ДОБАВЛЯТЬ НА КАЖДЫЕ 50 М ВЫСОТЫ ТРУБЫ | куб.м |  |  |  |  |
1562 | 476 | Р33-219-8-7 | РАЗБОРКА КЛАДКИ СТВОЛА ТРУБ ИЗ КЕРАМИЧЕСКОГО КИРПИЧА С ПОДВЕСНОЙ ПЛОЩАДКИ МЕХАНИЗИРОВАНО, ПРИ ВЫСОТЕ ТРУБЫ ДО 60 М | куб.м |  |  |  |  |
1565 | 477 | Р33-219-8-8 | РАЗБОРКА КЛАДКИ СТВОЛА ТРУБ ИЗ КЕРАМИЧЕСКОГО КИРПИЧА С ПОДВЕСНОЙ ПЛОЩАДКИ МЕХАНИЗИРОВАНО- ДОБАВЛЯТЬ НА КАЖДЫЕ 50 М ВЫСОТЫ ТРУБЫ | куб.м |  |  |  |  |
1568 | 478 | Р33-219-9-1 | РАЗБОРКА ВРУЧНУЮ ФУТЕРОВКИ ТРУБ ИЗ КЕРАМИЧЕСКОГО КИРПИЧА С ПОДВЕСНОЙ ПЛОЩАДКИ ПРИ ВЫСОТЕ ТРУБЫ ДО 60 М | куб.м |  |  |  |  |
1571 | 479 | Р33-219-9-2 | РАЗБОРКА ВРУЧНУЮ ФУТЕРОВКИ ТРУБ ИЗ КЕРАМИЧЕСКОГО КИРПИЧА С ПОДВЕСНОЙ ПЛОЩАДКИ - ДОБАВЛЯТЬ НА КАЖДЫЕ 50 М ВЫСОТЫ ТРУБЫ | куб.м |  |  |  |  |
1574 | 480 | Р33-219-9-3 | РАЗБОРКА ВРУЧНУЮ ФУТЕРОВКИ ТРУБ ИЗ КЕРАМИЧЕСКОГО КИРПИЧА С ШАХТНОГО ПОДЪЕМНИКА ПРИ ВЫСОТЕ ТРУБЫ ДО 60 М | куб.м |  |  |  |  |
1577 | 481 | Р33-219-9-4 | РАЗБОРКА ВРУЧНУЮ ФУТЕРОВКИ ТРУБ ИЗ КЕРАМИЧЕСКОГО КИРПИЧА С ШАХТНОГО ПОДЪЕМНИКА - ДОБАВЛЯТЬ НА КАЖДЫЕ 50 М ВЫСОТЫ ТРУБЫ | куб.м |  |  |  |  |
1580 | 482 | Р33-219-10-1 | СНЯТИЕ МИНЕРАЛОВАТНЫХ ПЛИТ С ВНУТРЕННЕЙ ПОВЕРХНОСТИ ТРУБ ПРИ РАЗОБРАННОЙ ФУТЕРОВКЕ С ШАХТНОГО ПОДЪЕМНИКА ПРИ ВЫСОТЕ ТРУБЫ ДО 60 М | куб.м |  |  |  |  |
1583 | 483 | Р33-219-10-2 | СНЯТИЕ МИНЕРАЛОВАТНЫХ ПЛИТ С ВНУТРЕННЕЙ ПОВЕРХНОСТИ ТРУБ ПРИ РАЗОБРАННОЙ ФУТЕРОВКЕ С ШАХТНОГО ПОДЪЕМНИКА - ДОБАВЛЯТЬ НА КАЖДЫЕ 50 М ВЫСОТЫ ТРУБЫ | куб.м |  |  |  |  |


Раздел 4 - Сметные нормы и расценки на работу бригад и нормокомплекты оборудования

№пп | Код норм | Код ресурса | Наименование | Сметная норма | Сметные тарифы (1.01.06г.), руб/чел.час
 |  |  |  |  | договорные | прямые
1 | 130201 | 0201 | Состав бригады, чел | 3 |  |
2 |  | 121240 | Каменщик | 0,667 |  |
3 |  | 121630 | Подсобник | 0,333 |  |
4 |  | 225101 | Компрессор передвижной c двигателем внутреннего сгорания давлением до 686 КПА (7 атм) 5м3/мин | 0,167 |  |
5 |  | 252104 | Молоток отбойный пневматический | 0,333 |  |
6 |  |  | Бригадный тариф – Всего |  | 85,37 | 127,07
7 |  |  | – Оплата труда |  | 57,60 | 97,92
8 |  |  | – Аренда машин |  | 27,77 | 29,15
9 | 130202 | 0202 | Состав бригады, чел | 3 |  |
10 |  | 121240 | Каменщик | 0,667 |  |
11 |  | 121630 | Подсобник | 0,333 |  |
12 |  | 225101 | Компрессор передвижной c двигателем внутреннего сгорания давлением до 686 КПА (7 атм) 5м3/мин | 0,333 |  |
13 |  | 252104 | Молоток отбойный пневматический | 0,667 |  |
14 |  |  | Бригадный тариф – Всего |  | 113,13 | 156,23
15 |  |  | – Оплата труда |  | 57,60 | 97,92
16 |  |  | – Аренда машин |  | 55,53 | 58,31
17 | 130209 | 0209 | Состав бригады, чел |  |  |
18 |  | 121420 | Плотник |  |  |
19 |  |  | Бригадный тариф – Всего |  |  |
20 |  |  | – Оплата труда |  |  |
21 |  |  | – Аренда машин |  |  |
22 | 130218 | 0218 | Состав бригады, чел |  |  |
23 |  | 121240 | Каменщик |  |  |
24 |  | 121630 | Подсобник |  |  |
25 |  | 252104 | Молоток отбойный пневматический |  |  |
26 |  |  | Бригадный тариф – Всего |  |  |
27 |  |  | – Оплата труда |  |  |
28 |  |  | – Аренда машин |  |  |
29 | 130301 | 0301 | Состав бригады, чел |  |  |
30 |  | 121420 | Плотник |  |  |
31 |  | 253102 | Дрель электрическая |  |  |
32 |  |  | Бригадный тариф – Всего |  |  |
33 |  |  | – Оплата труда |  |  |
34 |  |  | – Аренда машин |  |  |
35 | 130303 | 0303 | Состав бригады, чел |  |  |
36 |  | 121630 | Подсобник |  |  |
37 |  | 121420 | Плотник |  |  |
38 |  | 253102 | Дрель электрическая |  |  |
39 |  | 253110 | Электропила дисковая |  |  |
40 |  |  | Бригадный тариф – Всего |  |  |
41 |  |  | – Оплата труда |  |  |
42 |  |  | – Аренда машин |  |  |
43 | 130304 | 0304 | Состав бригады, чел |  |  |
44 |  | 121420 | Плотник |  |  |
45 |  | 121630 | Подсобник |  |  |
46 |  | 253110 | Электропила дисковая |  |  |
47 |  |  | Бригадный тариф – Всего |  |  |
48 |  |  | – Оплата труда |  |  |
49 |  |  | – Аренда машин |  |  |
50 | 130306 | 0306 | Состав бригады, чел |  |  |
51 |  | 121420 | Плотник |  |  |
52 |  | 253110 | Электропила дисковая |  |  |
53 |  |  | Бригадный тариф – Всего |  |  |
54 |  |  | – Оплата труда |  |  |
55 |  |  | – Аренда машин |  |  |
56 | 130307 | 0307 | Состав бригады, чел |  |  |
57 |  | 121220 | Бетонщик |  |  |
58 |  | 222101 | Растворосмеситель |  |  |
59 |  |  | Бригадный тариф – Всего |  |  |
60 |  |  | – Оплата труда |  |  |
61 |  |  | – Аренда машин |  |  |
62 | 130317 | 0317 | Состав бригады, чел |  |  |
63 |  | 121240 | Каменщик |  |  |
64 |  | 121630 | Подсобник |  |  |
65 |  | 225101 | Компрессор передвижной c двигателем внутреннего сгорания давлением до 686 КПА (7 атм) 5м3/мин
66 |  | 252104 | Молоток отбойный пневматический |  |  |
67 |  | 255104 | Подмости каменщика |  |  |
68 |  |  | Бригадный тариф – Всего |  |  |
69 |  |  | – Оплата труда |  |  |
70 |  |  | – Аренда машин |  |  |
71 | 130401 | 0401 | Состав бригады, чел |  |  |
72 |  | 121100 | Бригадир общестроительных работ |  |  |
73 |  | 121420 | Плотник |  |  |
74 |  | 121220 | Бетонщик |  |  |
75 |  | 121240 | Каменщик |  |  |
76 |  | 121630 | Подсобник |  |  |
77 |  | 225101 | Компрессор передвижной c двигателем внутреннего сгорания давлением до 686 КПА (7 атм) 5м3/мин
78 |  | 251101 | Домкрат гидравлический |  |  |
79 |  |  | Бригадный тариф – Всего |  |  |
80 |  |  | – Оплата труда |  |  |
81 |  |  | – Аренда машин |  |  |
82 | 130402 | 0402 | Состав бригады, чел |  |  |
83 |  | 121240 | Каменщик |  |  |
84 |  |  | Бригадный тариф – Всего |  |  |
85 |  |  | – Оплата труда |  |  |
86 |  |  | – Аренда машин |  |  |
87 | 130403 | 0403 | Состав бригады, чел |  |  |
88 |  | 121420 | Плотник |  |  |
89 |  | 121630 | Подсобник |  |  |
90 |  | 121240 | Каменщик |  |  |
91 |  | 255105 | Подмости универсальные |  |  |
92 |  |  | Бригадный тариф – Всего |  |  |
93 |  |  | – Оплата труда |  |  |
94 |  |  | – Аренда машин |  |  |
95 | 130408 | 0408 | Состав бригады, чел |  |  |
96 |  | 121310 | Монтажник по монтажу стальных и железобетонных конструкций |  |  |
97 |  |  | Бригадный тариф – Всего |  |  |
98 |  |  | – Оплата труда |  |  |
99 |  |  | – Аренда машин |  |  |
100 | 130411 | 0411 | Состав бригады, чел |  |  |
101 |  | 121310 | Монтажник по монтажу стальных и железобетонных конструкций |  |  |
102 |  | 221401 | Кран переносной 0,5-1 т |  |  |
103 |  |  | Бригадный тариф – Всего |  |  |
104 |  |  | – Оплата труда |  |  |
105 |  |  | – Аренда машин |  |  |
106 | 130412 | 0412 | Состав бригады, чел |  |  |
107 |  | 121630 | Подсобник |  |  |
108 |  | 121420 | Плотник |  |  |
109 |  | 255105 | Подмости универсальные |  |  |
110 |  |  | Бригадный тариф – Всего |  |  |
111 |  |  | – Оплата труда |  |  |
112 |  |  | – Аренда машин |  |  |
113 | 130602 | 0602 | Состав бригады, чел |  |  |
114 |  | 121450 | Столяр строительный |  |  |
115 |  | 122230 | Штукатур |  |  |
116 |  |  | Бригадный тариф – Всего |  |  |
117 |  |  | – Оплата труда |  |  |
118 |  |  | – Аренда машин |  |  |
119 | 130603 | 0603 | Состав бригады, чел |  |  |
120 |  | 121450 | Столяр строительный |  |  |
121 |  |  | Бригадный тариф – Всего |  |  |
122 |  |  | – Оплата труда |  |  |
123 |  |  | – Аренда машин |  |  |
124 | 130801 | 0801 | Состав бригады, чел |  |  |
125 |  | 121250 | Кровельщик |  |  |
126 |  |  | Бригадный тариф – Всего |  |  |
127 |  |  | – Оплата труда |  |  |
128 |  |  | – Аренда машин |  |  |
129 | 130802 | 0802 | Состав бригады, чел |  |  |
130 |  | 123330 | Электрослесарь строительный |  |  |
131 |  |  | Бригадный тариф – Всего |  |  |
132 |  |  | – Оплата труда |  |  |
133 |  |  | – Аренда машин |  |  |
134 | 130805 | 0805 | Состав бригады, чел |  |  |
135 |  | 121250 | Кровельщик |  |  |
136 |  | 221502 | Люлька двухместная |  |  |
137 |  |  | Бригадный тариф – Всего |  |  |
138 |  |  | – Оплата труда |  |  |
139 |  |  | – Аренда машин |  |  |
140 | 130901 | 0901 | Состав бригады, чел |  |  |
141 |  | 121330 | Электро и газосварщик |  |  |
142 |  | 121420 | Плотник |  |  |
143 |  | 121240 | Каменщик |  |  |
144 |  | 121630 | Подсобник |  |  |
145 |  | 224101 | Аппарат сварочный |  |  |
146 |  | 225101 | Компрессор передвижной c двигателем внутреннего сгорания давлением до 686 КПА (7 атм) 5м3/мин
147 |  | 252104 | Молоток отбойный пневматический |  |  |
148 |  |  | Бригадный тариф – Всего |  |  |
149 |  |  | – Оплата труда |  |  |
150 |  |  | – Аренда машин |  |  |
151 | 130902 | 0902 | Состав бригады, чел |  |  |
152 |  | 121630 | Подсобник |  |  |
153 |  | 121240 | Каменщик |  |  |
154 |  |  | Бригадный тариф – Всего |  |  |
155 |  |  | – Оплата труда |  |  |
156 |  |  | – Аренда машин |  |  |
157 | 130903 | 0903 | Состав бригады, чел |  |  |
158 |  | 123330 | Электрослесарь строительный |  |  |
159 |  | 121330 | Электро и газосварщик |  |  |
160 |  | 224101 | Аппарат сварочный |  |  |
161 |  |  | Бригадный тариф – Всего |  |  |
162 |  |  | – Оплата труда |  |  |
163 |  |  | – Аренда машин |  |  |
164 | 130906 | 0906 | Состав бригады, чел |  |  |
165 |  | 121630 | Подсобник |  |  |
166 |  | 121240 | Каменщик |  |  |
167 |  | 221404 | Лебедка электрическая |  |  |
168 |  |  | Бригадный тариф – Всего |  |  |
169 |  |  | – Оплата труда |  |  |
170 |  |  | – Аренда машин |  |  |
171 | 131001 | 1001 | Состав бригады, чел |  |  |
172 |  | 121260 | Печник |  |  |
173 |  |  | Бригадный тариф – Всего |  |  |
174 |  |  | – Оплата труда |  |  |
175 |  |  | – Аренда машин |  |  |
176 | 131301 | 1301 | Состав бригады, чел |  |  |
177 |  | 122350 | Стекольщик |  |  |
178 |  |  | Бригадный тариф – Всего |  |  |
179 |  |  | – Оплата труда |  |  |
180 |  |  | – Аренда машин |  |  |
181 | 131303 | 1303 | Состав бригады, чел |  |  |
182 |  | 122210 | Маляр |  |  |
183 |  |  | Бригадный тариф – Всего |  |  |
184 |  |  | – Оплата труда |  |  |
185 |  |  | – Аренда машин |  |  |
186 | 131305 | 1305 | Состав бригады, чел |  |  |
187 |  | 122330 | Облицовщик-плиточник |  |  |
188 |  |  | Бригадный тариф – Всего |  |  |
189 |  |  | – Оплата труда |  |  |
190 |  |  | – Аренда машин |  |  |
191 | 131306 | 1306 | Состав бригады, чел |  |  |
192 |  | 122330 | Облицовщик-плиточник |  |  |
193 |  |  | Бригадный тариф – Всего |  |  |
194 |  |  | – Оплата труда |  |  |
195 |  |  | – Аренда машин |  |  |
196 | 131308 | 1308 | Состав бригады, чел |  |  |
197 |  | 122350 | Стекольщик |  |  |
198 |  | 121630 | Подсобник |  |  |
199 |  | 255105 | Подмости универсальные |  |  |
200 |  |  | Бригадный тариф – Всего |  |  |
201 |  |  | – Оплата труда |  |  |
202 |  |  | – Аренда машин |  |  |
203 | 131309 | 1309 | Состав бригады, чел |  |  |
204 |  | 122350 | Стекольщик |  |  |
205 |  | 121630 | Подсобник |  |  |
206 |  | 221501 | Люлька одноместная |  |  |
207 |  |  | Бригадный тариф – Всего |  |  |
208 |  |  | – Оплата труда |  |  |
209 |  |  | – Аренда машин |  |  |
210 | 131401 | 1401 | Состав бригады, чел |  |  |
211 |  | 122320 | Лепщик |  |  |
212 |  |  | Бригадный тариф – Всего |  |  |
213 |  |  | – Оплата труда |  |  |
214 |  |  | – Аренда машин |  |  |
215 | 131501 | 1501 | Состав бригады, чел |  |  |
216 |  | 123220 | Монтажник внутренних санитарно-технических систем |  |  |
217 |  | 121330 | Электро и газосварщик |  |  |
218 |  | 224102 | Аппарат газосварочный |  |  |
219 |  |  | Бригадный тариф – Всего |  |  |
220 |  |  | – Оплата труда |  |  |
221 |  |  | – Аренда машин |  |  |
222 | 131502 | 1502 | Состав бригады, чел |  |  |
223 |  | 123220 | Монтажник внутренних санитарно-технических систем |  |  |
224 |  |  | Бригадный тариф – Всего |  |  |
225 |  |  | – Оплата труда |  |  |
226 |  |  | – Аренда машин |  |  |
227 | 131503 | 1503 | Состав бригады, чел |  |  |
228 |  | 123220 | Монтажник внутренних санитарно-технических систем |  |  |
229 |  |  | Бригадный тариф – Всего |  |  |
230 |  |  | – Оплата труда |  |  |
231 |  |  | – Аренда машин |  |  |
232 | 131504 | 1504 | Состав бригады, чел |  |  |
233 |  | 121240 | Каменщик |  |  |
234 |  |  | Бригадный тариф – Всего |  |  |
235 |  |  | – Оплата труда |  |  |
236 |  |  | – Аренда машин |  |  |
237 | 131508 | 1508 | Состав бригады, чел |  |  |
238 |  | 123220 | Монтажник внутренних санитарно-технических систем |  |  |
239 |  | 221405 | Таль электрическая |  |  |
240 |  |  | Бригадный тариф – Всего |  |  |
241 |  |  | – Оплата труда |  |  |
242 |  |  | – Аренда машин |  |  |
243 | 131601 | 1601 | Состав бригады, чел |  |  |
244 |  | 123220 | Монтажник внутренних санитарно-технических систем |  |  |
245 |  | 123240 | Монтажник наружных трубопроводов |  |  |
246 |  | 123100 | Бригадир специальных работ |  |  |
247 |  | 121220 | Бетонщик |  |  |
248 |  |  | Бригадный тариф – Всего |  |  |
249 |  |  | – Оплата труда |  |  |
250 |  |  | – Аренда машин |  |  |
251 | 131701 | 1701 | Состав бригады, чел |  |  |
252 |  | 123320 | Электромонтажник |  |  |
253 |  |  | Бригадный тариф – Всего |  |  |
254 |  |  | – Оплата труда |  |  |
255 |  |  | – Аренда машин |  |  |
256 | 131702 | 1702 | Состав бригады, чел |  |  |
257 |  | 123320 | Электромонтажник |  |  |
258 |  |  | Бригадный тариф – Всего |  |  |
259 |  |  | – Оплата труда |  |  |
260 |  |  | – Аренда машин |  |  |
261 | 131703 | 1703 | Состав бригады, чел |  |  |
262 |  | 121330 | Электро и газосварщик |  |  |
263 |  | 123230 | Слесарь-сантехник |  |  |
264 |  | 123320 | Электромонтажник |  |  |
265 |  | 224101 | Аппарат сварочный |  |  |
266 |  |  | Бригадный тариф – Всего |  |  |
267 |  |  | – Оплата труда |  |  |
268 |  |  | – Аренда машин |  |  |
269 | 131705 | 1705 | Состав бригады, чел |  |  |
270 |  | 121220 | Бетонщик |  |  |
271 |  | 123320 | Электромонтажник |  |  |
272 |  | 224101 | Аппарат сварочный |  |  |
273 |  | 253103 | Молоток отбойный электрический |  |  |
274 |  |  | Бригадный тариф – Всего |  |  |
275 |  |  | – Оплата труда |  |  |
276 |  |  | – Аренда машин |  |  |
277 | 131801 | 1801 | Состав бригады, чел |  |  |
278 |  | 121510 | Дорожный рабочий |  |  |
279 |  | 225101 | Компрессор передвижной c двигателем внутреннего сгорания давлением до 686 КПА (7 атм.) 5м3/мин
280 |  | 252104 | Молоток отбойный пневматический |  |  |
281 |  |  | Бригадный тариф – Всего |  |  |
282 |  |  | – Оплата труда |  |  |
283 |  |  | – Аренда машин |  |  |
284 | 131901 | 1901 | Состав бригады, чел |  |  |
285 |  | 121240 | Каменщик |  |  |
286 |  | 253103 | Молоток отбойный электрический |  |  |
287 |  |  | Бригадный тариф – Всего |  |  |
288 |  |  | – Оплата труда |  |  |
289 |  |  | – Аренда машин |  |  |
290 | 131904 | 1904 | Состав бригады, чел |  |  |
291 |  | 121630 | Подсобник |  |  |
292 |  |  | Бригадный тариф – Всего |  |  |
293 |  |  | – Оплата труда |  |  |
294 |  |  | – Аренда машин |  |  |
295 | 131905 | 1905 | Состав бригады, чел |  |  |
296 |  | 121220 | Бетонщик |  |  |
297 |  | 253104 | Перфоратор электрический |  |  |
298 |  |  | Бригадный тариф – Всего |  |  |
299 |  |  | – Оплата труда |  |  |
300 |  |  | – Аренда машин |  |  |
301 | 131907 | 1907 | Состав бригады, чел |  |  |
302 |  | 121630 | Подсобник |  |  |
303 |  | 121240 | Каменщик |  |  |
304 |  | 221501 | Люлька одноместная |  |  |
305 |  | 252104 | Молоток отбойный пневматический |  |  |
306 |  |  | Бригадный тариф – Всего |  |  |
307 |  |  | – Оплата труда |  |  |
308 |  |  | – Аренда машин |  |  |
309 | 131908 | 1908 | Состав бригады, чел |  |  |
310 |  | 121310 | Монтажник по монтажу стальных и железобетонных конструкций |  |  |
311 |  | 253104 | Перфоратор электрический |  |  |
312 |  | 221203 | Подъемник одномачтовый, h - более 50 м |  |  |
313 |  |  | Бригадный тариф – Всего |  |  |
314 |  |  | – Оплата труда |  |  |
315 |  |  | – Аренда машин |  |  |
316 | 131909 | 1909 | Состав бригады, чел |  |  |
317 |  | 121310 | Монтажник по монтажу стальных и железобетонных конструкций |  |  |
318 |  | 253104 | Перфоратор электрический |  |  |
319 |  | 221404 | Лебедка электрическая |  |  |
320 |  |  | Бригадный тариф – Всего |  |  |
321 |  |  | – Оплата труда |  |  |
322 |  |  | – Аренда машин |  |  |
323 | 131910 | 1910 | Состав бригады, чел |  |  |
324 |  | 121310 | Монтажник по монтажу стальных и железобетонных конструкций |  |  |
325 |  | 121630 | Подсобник |  |  |
326 |  | 221404 | Лебедка электрическая |  |  |
327 |  |  | Бригадный тариф – Всего |  |  |
328 |  |  | – Оплата труда |  |  |
329 |  |  | – Аренда машин |  |  |
330 | 132003 | 2003 | Состав бригады, чел |  |  |
331 |  | 121630 | Подсобник |  |  |
332 |  |  | Бригадный тариф – Всего |  |  |
333 |  |  | – Оплата труда |  |  |
334 |  |  | – Аренда машин |  |  |
335 | 132004 | 2004 | Состав бригады, чел |  |  |
336 |  | 121630 | Подсобник |  |  |
337 |  | 213102 | Автопогрузчик |  |  |
338 |  |  | Бригадный тариф – Всего |  |  |
339 |  |  | – Оплата труда |  |  |
340 |  |  | – Аренда машин |  |  |
341 | 132005 | 2005 | Состав бригады, чел |  |  |
342 |  | 121320 | Такелажник |  |  |
343 |  | 121630 | Подсобник |  |  |
344 |  |  | Бригадный тариф – Всего |  |  |
345 |  |  | – Оплата труда |  |  |
346 |  |  | – Аренда машин |  |  |
347 | 132006 | 2006 | Состав бригады, чел |  |  |
348 |  | 212101 | Кран башенный 5т |  |  |
349 |  | 212204 | Кран на автомобильном ходу 16 т |  |  |
350 |  | 221202 | Подъемник одномачтовый, h - до 50 м |  |  |
351 |  | 221404 | Лебедка электрическая |  |  |
352 |  |  | Бригадный тариф – Всего |  |  |
353 |  |  | – Оплата труда |  |  |
354 |  |  | – Аренда машин |  |  |


Раздел 5 - Сметные нормы расхода ресурсов на работу внутрипостроечного транспорта

№ поз | № норм | Код ресурсов | Наименование | Ед.изм. | Норма расхода
1 | 1 | 490200 | ВОЗВРАТНЫЕ МАТЕРИАЛЫ - СРЕДНИЕ УСЛОВИЯ ТРАНСПОРТА | Т |
2 | 2 | 490101 | СТРОИТЕЛЬНЫЙ МУСОР - СРЕДНИЕ УСЛОВИЯ ТРАНСПОРТА | Т |
3 | 3 | 490200 | МАТЕРИАЛЫ ОТ РАЗБОРКИ БЕЗ ОПУСКАНИЯ | Т |
4 |  | 132003 | Затраты труда рабочих | ч.-час | 1,19
5 |  | 132004 | Внутрипостроечный транспорт на объектах реконструкции и ремонта | маш.-час | 0,01
6 | 4 | 490200 | ВОЗВРАТНЫЕ МАТЕРИАЛЫ И ОБОРУДОВАНИЕ БЕЗ ПОДЪЕМА И ОПУСКАНИЯ | Т |
7 |  | 132003 | Затраты труда рабочих | ч.-час | 1,12
8 |  | 132004 | Внутрипостроечный транспорт на объектах реконструкции и ремонта | маш.-час | 0,01
9 | 5 | 490101 | МУСОР | Т |
10 |  | 132003 | Затраты труда рабочих | ч.-час |
11 | 6 | 490104 | МУСОР | КУБ.М |
12 |  | 132003 | Затраты труда рабочих | ч.-час |
13 | 7 | 490105 |  | КУБ.М |
14 |  | 132003 | Затраты труда рабочих | ч.-час |
15 | 8 | 490200 | МАТЕРИАЛЫ ОТ РАЗБОРКИ КОНСТРУКЦИЙ С ОПУСКАНИЕМ | Т |
16 |  | 132005 | Затраты труда рабочих | ч.-час |
17 |  | 132006 | Внутрипостроечный транспорт на объектах реконструкции и ремонта | маш.-час |
18 | 9 | 490101 | МУСОР | Т |
19 |  | 132005 | Затраты труда рабочих | ч.-час |
20 |  | 132006 | Внутрипостроечный транспорт на объектах реконструкции и ремонта | маш.-час |
21 | 10 | 490104 | МУСОР | КУБ.М |
22 |  | 132005 | Затраты труда рабочих | ч.-час |
23 |  | 132006 | Внутрипостроечный транспорт на объектах реконструкции и ремонта | маш.-час |
24 | 11 | 490303 | ВОЗВРАТ: КИРПИЧ | ТЫС.ШТ. |
25 |  | 132005 | Затраты труда рабочих | ч.-час |
26 |  | 132006 | Внутрипостроечный транспорт на объектах реконструкции и ремонта | маш.-час |
27 | 12 | 490108 | ВОЗВРАТ: СБОРНЫЕ ЖЕЛЕЗОБЕТОННЫЕ ИЗДЕЛИЯ МАССОЙ ДО 1 Т | КУБ.М |
28 |  | 132005 | Затраты труда рабочих | ч.-час |
29 |  | 132006 | Внутрипостроечный транспорт на объектах реконструкции и ремонта | маш.-час |
30 | 13 | 490307 | ЩЕБЕНЬ, ГРАВИЙ, ПЕСОК ОТ РАЗБОРКИ КОНСТРУКЦИЙ | КУБ.М |
31 |  | 132005 | Затраты труда рабочих | ч.-час |
32 |  | 132006 | Внутрипостроечный транспорт на объектах реконструкции и ремонта | маш.-час |
33 | 14 | 490202 | ВОЗВРАТ: ЛЕСОМАТЕРИАЛЫ | КУБ.М |
34 |  | 132005 | Затраты труда рабочих | ч.-час |
35 |  | 132006 | Внутрипостроечный транспорт на объектах реконструкции и ремонта | маш.-час |
36 | 15 | 490105 |  | КУБ.М |
37 |  | 132005 | Затраты труда рабочих | ч.-час |
38 |  | 132006 | Внутрипостроечный транспорт на объектах реконструкции и ремонта | маш.-час |
39 | 16 | 490201 | ВОЗВРАТ: ПИЛОМАТЕРИАЛЫ | КУБ.М |
40 |  | 132005 | Затраты труда рабочих | ч.-час |
41 |  | 132006 | Внутрипостроечный транспорт на объектах реконструкции и ремонта | маш.-час |
42 | 17 | 490212 | ВОЗВРАТ: ЗАПОЛНЕНИЕ ПРОЕМОВ | КВ.М |
43 |  | 132005 | Затраты труда рабочих | ч.-час |
44 |  | 132006 | Внутрипостроечный транспорт на объектах реконструкции и ремонта | маш.-час |
45 | 18 | 490502 | ВОЗВРАТ: МЕТАЛЛИЧЕСКИЕ ИЗДЕЛИЯ | Т |
46 |  | 132005 | Затраты труда рабочих | ч.-час |
47 |  | 132006 | Внутрипостроечный транспорт на объектах реконструкции и ремонта | маш.-час |
48 | 19 | 490200 | РАЗНЫЕ МАТЕРИАЛЫ ОТ РАЗБОРКИ КОНСТРУКЦИЙ И ОБОРУДОВАНИЯ | Т |
49 |  | 132005 | Затраты труда рабочих | ч.-час |
50 |  | 132006 | Внутрипостроечный транспорт на объектах реконструкции и ремонта | маш.-час |


Раздел 6 - Сметные нормы расхода ресурсов на вывозку возвратных материалов и строительного мусора

№ поз. | № норм | Код ресурсов | Наименование | Ед.изм | Норма расхода
1 |  | 1 | УНИФИЦИРОВАННЫЕ НОРМЫ НА ПОГРУЗКУ |  |
2 | 1 | 490200 | ВОЗВРАТНЫЕ МАТЕРИАЛЫ | Т |
3 |  | 121640 | Транспортный рабочий | ч.-час | 0,50
4 |  | 212201 | Кран на автомобильном ходу 6,3т | час | 0,03
5 |  | 213301 | Погрузчик одноковшовый гусеничный 2 т | час | 0,01
6 | 2 | 490101 | СТРОИТЕЛЬНЫЙ МУСОР | Т |
7 |  | 121640 | Транспортный рабочий | ч.-час | 0,29
8 |  | 213301 | Погрузчик одноковшовый гусеничный 2 т | час | 0,02
9 |  | 211201 | Экскаватор одноковшовый дизельный на пневмоколесном ходу 0.25куб.м | час | 0,01
10 |  | 2 | МЕХАНИЗИРОВАННАЯ ПОГРУЗКА |  |
11 | 3 | 490200 | МАТЕРИАЛЫ ВОЗВРАТНЫЕ ШТУЧНЫЕ, НА ПОДДОНАХ | Т |
12 |  | 121640 | Транспортный рабочий | ч.-час |
13 |  | 213301 | Погрузчик одноковшовый гусеничный 2 т | час |
14 | 4 | 490200 | БЕТОННЫЕ И ЖЕЛЕЗОБЕТОННЫЕ БЛОКИ | Т |
15 |  | 121640 | Транспортный рабочий | ч.-час |
16 |  | 212202 | Кран на автомобильном ходу 10 т | час |
17 | 5 | 490501 | ТРУБЫ МЕТАЛЛИЧЕСКИЕ | Т |
18 |  | 121640 | Транспортный рабочий | ч.-час |
19 |  | 212201 | Кран на автомобильном ходу 6,3т | час |
20 | 6 | 490501 | МЕТАЛЛИЧЕСКИЕ БАЛКИ, КОНСТРУКЦИИ | Т |
21 |  | 121640 | Транспортный рабочий | ч.-час |
22 |  | 212201 | Кран на автомобильном ходу 6,3т | час |
23 | 7 | 490200 | БАЛКИ, БРУСЬЯ ДЕРЕВЯННЫЕ | Т |
24 |  | 121640 | Транспортный рабочий | ч.-час |
25 |  | 212201 | Кран на автомобильном ходу 6,3т | час |
26 | 8 | 490202 | БАЛКИ, БРУСЬЯ ДЕРЕВЯННЫЕ | КУБ.М |
27 |  | 121640 | Транспортный рабочий | ч.-час |
28 |  | 212201 | Кран на автомобильном ходу 6,3т | час |
29 | 9 | 490200 | ПИЛОМАТЕРИАЛЫ | Т |
30 |  | 121640 | Транспортный рабочий | ч.-час |
31 |  | 212201 | Кран на автомобильном ходу 6,3т | час |
32 | 10 | 490201 | ПИЛОМАТЕРИАЛЫ | КУБ.М |
33 |  | 121640 | Транспортный рабочий | ч.-час |
34 |  | 212201 | Кран на автомобильном ходу 6,3т | час |
35 | 11 | 490501 | МЕТАЛЛОЛОМ | Т |
36 |  | 121640 | Транспортный рабочий | ч.-час |
37 |  | 212201 | Кран на автомобильном ходу 6,3т | час |
38 | 12 | 490101 |  | Т |
39 |  | 121640 | Транспортный рабочий | ч.-час |
40 |  | 212201 | Кран на автомобильном ходу 6,3т | час |
41 | 13 | 490105 |  | КУБ.М |
42 |  | 121640 | Транспортный рабочий | ч.-час |
43 |  | 212201 | Кран на автомобильном ходу 6,3т | час |
44 | 14 | 490101 | ЩЕБЕНЬ ОТ РАЗБОРКИ КОНСТРУКЦИЙ | Т |
45 |  | 211201 | Экскаватор одноковшовый дизельный на пневмоколесном ходу 0.25куб.м | час |
46 | 15 | 490307 | ЩЕБЕНЬ ОТ РАЗБОРКИ КОНСТРУКЦИЙ | КУБ.М |
47 |  | 211201 | Экскаватор одноковшовый дизельный на пневмоколесном ходу 0.25куб.м | час |
48 | 16 | 490101 | СТРОИТЕЛЬНЫЙ МУСОР | Т |
49 |  | 211201 | Экскаватор одноковшовый дизельный на пневмоколесном ходу 0.25куб.м | час |
50 | 17 | 490104 | СТРОИТЕЛЬНЫЙ МУСОР | КУБ.М |
51 |  | 211201 | Экскаватор одноковшовый дизельный на пневмоколесном ходу 0.25куб.м | час |
52 |  | 3 | ПОГРУЗКА ВРУЧНУЮ |  |
53 | 18 | 490200 | ВОЗВРАТНЫЕ МАТЕРИАЛЫ | Т |
54 |  | 121640 | Транспортный рабочий | ч.-час |
55 | 19 | 490101 | СТРОИТЕЛЬНЫЙ МУСОР | Т |
56 |  | 121640 | Транспортный рабочий | ч.-час |
57 |  | 4 | ПРОСТОИ АВТОМАШИН ПОД ПОГРУЗКОЙ |  |
58 | 20 | 490200 | ВОЗВРАТНЫЕ МАТЕРИАЛЫ -СРЕДНИЕ УСЛОВИЯ ПЕРЕВОЗКИ | Т |
59 |  | 231102 | Автомобиль бортовой 5 т | час |
60 | 21 | 490200 | ВОЗВРАТНЫЕ МАТЕРИАЛЫ ШТУЧНЫЕ И НАВАЛОЧНЫЕ С ПОГРУЗКОЙ И ВЫГРУЗКОЙ ВРУЧНУЮ, АВТОМОБИЛЬ БОРТОВОЙ 1 Т | Т |
61 |  | 231106 | Автомобиль бортовой 1 т | час |
62 | 22 | 490200 | ВОЗВРАТНЫЕ МАТЕРИАЛЫ ШТУЧНЫЕ И НАВАЛОЧНЫЕ С ПОГРУЗКОЙ И ВЫГРУЗКОЙ ВРУЧНУЮ, АВТОМОБИЛЬ БОРТОВОЙ 3 Т | Т |
63 |  | 231101 | Автомобиль бортовой 3 т | час |
64 | 23 | 490200 | ВОЗВРАТНЫЕ МАТЕРИАЛЫ ШТУЧНЫЕ, НА ПОДДОНАХ С ПОГРУЗКОЙ КРАНАМИ, ПОГРУЗЧИКАМИ, АВТОМОБИЛЬ БОРТОВОЙ 5 Т | Т |
65 |  | 231102 | Автомобиль бортовой 5 т | час |
66 | 24 | 490200 | ВОЗВРАТНЫЕ МАТЕРИАЛЫ ШТУЧНЫЕ, НА ПОДДОНАХ С ПОГРУЗКОЙ КРАНАМИ, ПОГРУЗЧИКАМИ, АВТОМОБИЛЬ БОРТОВОЙ 8 Т | Т |
67 |  | 231103 | Автомобиль бортовой 8 т | час |
68 | 25 | 490200 | ВОЗВРАТНЫЕ МАТЕРИАЛЫ ШТУЧНЫЕ, НА ПОДДОНАХ С ПОГРУЗКОЙ КРАНАМИ, ПОГРУЗЧИКАМИ, АВТОМОБИЛЬ БОРТОВОЙ 10 Т | Т |
69 |  | 231104 | Автомобиль бортовой 10 т | час |
70 | 26 | 490200 | ВОЗВРАТНЫЕ МАТЕРИАЛЫ - БОЛЬШЕРАЗМЕРНЫЕ, ОБЪЕМНЫЕ И ДЛИННОМЕРНЫЕ С ПОГРУЗКОЙ КРАНАМИ, ПОГРУЗЧИКАМИ, АВТОМОБИЛЬ БОРТОВОЙ 5 Т | Т |
71 |  | 231102 | Автомобиль бортовой 5 т | час |
72 | 27 | 490200 | ВОЗВРАТНЫЕ МАТЕРИАЛЫ - БОЛЬШЕРАЗМЕРНЫЕ, ОБЪЕМНЫЕ И ДЛИННОМЕРНЫЕ С ПОГРУЗКОЙ КРАНАМИ, ПОГРУЗЧИКАМИ, АВТОМОБИЛЬ БОРТОВОЙ 8 Т | Т |
73 |  | 231103 | Автомобиль бортовой 8 т | час |
74 | 28 | 490200 | ВОЗВРАТНЫЕ МАТЕРИАЛЫ - БОЛЬШЕРАЗМЕРНЫЕ, ОБЪЕМНЫЕ И ДЛИННОМЕРНЫЕ С ПОГРУЗКОЙ КРАНАМИ, ПОГРУЗЧИКАМИ, АВТОМОБИЛЬ БОРТОВОЙ 10 Т | Т |
75 |  | 231203 | Автомобиль бортовой 10 т | час |
76 | 29 | 490101 | СТРОИТЕЛЬНЫЙ МУСОР - СРЕДНИЕ УСЛОВИЯ ПЕРЕВОЗКИ | Т |
77 |  | 232101 | Автомобиль самосвал 5 т | час |
78 | 30 | 490101 | СТРОИТЕЛЬНЫЙ МУСОР, НАСЫПНЫЕ ВОЗВРАТНЫЕ МАТЕРИАЛЫ С ПОГРУЗКОЙ ЭКСКАВАТОРОМ, ПОГРУЗЧИКОМ, АВТОМОБИЛЬ САМОСВАЛ 5 Т | Т |
79 |  | 232101 | Автомобиль самосвал 5 т | час |
80 | 31 | 490101 | СТРОИТЕЛЬНЫЙ МУСОР, НАСЫПНЫЕ ВОЗВРАТНЫЕ МАТЕРИАЛЫ С ПОГРУЗКОЙ ЭКСКАВАТОРОМ, ПОГРУЗЧИКОМ, АВТОМОБИЛЬ САМОСВАЛ 7 Т | Т |
81 |  | 232101 | Автомобиль-самосвал 7 т | час |
82 | 32 | 490101 | СТРОИТЕЛЬНЫЙ МУСОР, НАСЫПНЫЕ ВОЗВРАТНЫЕ МАТЕРИАЛЫ С ПОГРУЗКОЙ ЭКСКАВАТОРОМ, С ПОГРУЗЧИКОМ, АВТОМОБИЛЬ САМОСВАЛ 10 Т | Т |
83 |  | 232102 | Автомобиль-самосвал 10 т | час |
84 | 33 | 490101 | СТРОИТЕЛЬНЫЙ МУСОР, НАСЫПНЫЕ ВОЗВРАТНЫЕ МАТЕРИАЛЫ С ПОГРУЗКОЙ ТРАНСПОРТЕРОМ, ИЗ БУНКЕРА-НАКОПИТЕЛЯ, АВТОМОБИЛЬ САМОСВАЛ 5 Т | Т |
85 |  | 232101 | Автомобиль самосвал 5 т | час |
86 | 34 | 490101 | СТРОИТЕЛЬНЫЙ МУСОР, НАСЫПНЫЕ ВОЗВРАТНЫЕ МАТЕРИАЛЫ С ПОГРУЗКОЙ ТРАНСПОРТЕРОМ, ИЗ БУНКЕРА-НАКОПИТЕЛЯ, АВТОМОБИЛЬ САМОСВАЛ 7 Т | Т |
87 |  | 232101 | Автомобиль-самосвал 7 т | час |
88 | 35 | 490101 | СТРОИТЕЛЬНЫЙ МУСОР, НАСЫПНЫЕ ВОЗВРАТНЫЕ МАТЕРИАЛЫ С ПОГРУЗКОЙ ТРАНСПОРТЕРОМ, ИЗ БУНКЕРА-НАКОПИТЕЛЯ, АВТОМОБИЛЬ САМОСВАЛ 10 Т | Т |
89 |  | 232102 | Автомобиль-самосвал 10 т | час |
90 |  | 5 | ПЕРЕВОЗКА ГРУЗОВ АВТОТРАНСПОРТОМ |  |
91 | 36 | 490200 | ВОЗВРАТНЫЕ МАТЕРИАЛЫ -СРЕДНИЕ УСЛОВИЯ ПЕРЕВОЗКИ | Т.КМ |
92 |  | 231102 | Автомобиль бортовой 5 т | час |
93 | 37 | 490200 | ВОЗВРАТНЫЕ МАТЕРИАЛЫ ШТУЧНЫЕ И НАВАЛОЧНЫЕ, АВТОМОБИЛЬ БОРТОВОЙ 1 Т | Т.КМ |
94 |  | 231106 | Автомобиль бортовой 1 т | час |
95 | 38 | 490200 | ВОЗВРАТНЫЕ МАТЕРИАЛЫ ШТУЧНЫЕ И НАВАЛОЧНЫЕ, АВТОМОБИЛЬ БОРТОВОЙ 3 Т | Т.КМ |
96 |  | 231101 | Автомобиль бортовой 3 т | час |
97 | 39 | 490200 | ВОЗВРАТНЫЕ МАТЕРИАЛЫ ШТУЧНЫЕ, НА ПОДДОНАХ, АВТОМОБИЛЬ БОРТОВОЙ 5 Т | Т.КМ |
98 |  | 231102 | Автомобиль бортовой 5 т | час |
99 | 40 | 490200 | ВОЗВРАТНЫЕ МАТЕРИАЛЫ ШТУЧНЫЕ, НА ПОДДОНАХ, АВТОМОБИЛЬ БОРТОВОЙ 8 Т | Т.КМ |
100 |  | 231103 | Автомобиль бортовой 8 т | час |
101 | 41 | 490200 | ВОЗВРАТНЫЕ МАТЕРИАЛЫ ШТУЧНЫЕ, НА ПОДДОНАХ, АВТОМОБИЛЬ БОРТОВОЙ 10 Т | Т.КМ |
102 |  | 231104 | Автомобиль бортовой 10 т | час |
103 | 42 | 490200 | ВОЗВРАТНЫЕ МАТЕРИАЛЫ - БОЛЬШЕРАЗМЕРНЫЕ, ОБЪЕМНЫЕ И ДЛИННОМЕРНЫЕ, АВТОМОБИЛЬ БОРТОВОЙ 5 Т | Т.КМ |
104 |  | 231102 | Автомобиль бортовой 5 т | час |
105 | 43 | 490200 | ВОЗВРАТНЫЕ МАТЕРИАЛЫ - БОЛЬШЕРАЗМЕРНЫЕ, ОБЪЕМНЫЕ И ДЛИННОМЕРНЫЕ, АВТОМОБИЛЬ БОРТОВОЙ 8 Т | Т.КМ |
106 |  | 231103 | Автомобиль бортовой 8 т | час |
107 | 44 | 490200 | ВОЗВРАТНЫЕ МАТЕРИАЛЫ - БОЛЬШЕРАЗМЕРНЫЕ, ОБЪЕМНЫЕ И ДЛИННОМЕРНЫЕ, АВТОМОБИЛЬ БОРТОВОЙ 10 Т | Т.КМ |
108 |  | 231203 | Автомобиль бортовой 10 т | час |
109 | 45 | 490101 | СТРОИТЕЛЬНЫЙ МУСОР - СРЕДНИЕ УСЛОВИЯ ПЕРЕВОЗКИ | Т.КМ |
110 |  | 232101 | Автомобиль самосвал 5 т | час |
111 | 46 | 490101 | СТРОИТЕЛЬНЫЙ МУСОР, НАСЫПНЫЕ ВОЗВРАТНЫЕ МАТЕРИАЛЫ, АВТОМОБИЛЬ САМОСВАЛ 5 Т | Т.КМ |
112 |  | 232101 | Автомобиль самосвал 5 т | час |
113 | 47 | 490101 | СТРОИТЕЛЬНЫЙ МУСОР, НАСЫПНЫЕ ВОЗВРАТНЫЕ МАТЕРИАЛЫ, АВТОМОБИЛЬ САМОСВАЛ 7 Т | Т.КМ |
114 |  | 232101 | Автомобиль-самосвал 7 т | час |
115 | 48 | 490101 | СТРОИТЕЛЬНЫЙ МУСОР, НАСЫПНЫЕ ВОЗВРАТНЫЕ МАТЕРИАЛЫ, АВТОМОБИЛЬ САМОСВАЛ 10 Т | Т.КМ |
116 |  | 232102 | Автомобиль-самосвал 10 т | час |


Раздел 7 - Нормы выхода возвратных материалов

№ поз | № норм | Код ресурсов | Наименование | Ед.изм. | Норма расхода
1 | 1 | Р33-401-1-1 | РАЗБОРКА ФУНДАМЕНТОВ БУТОВЫХ | КУБ.М |
2 |  | 490306 | Щебень бутобетонный | куб.м | 0,1
3 |  | 490301 | Камень бутовый | куб.м | 0,51
4 | 2 | Р33-401-1-2 | РАЗБОРКА ФУНДАМЕНТОВ БЕТОННЫХ МОНОЛИТНЫХ | КУБ.М |
5 |  | 490108 | Лом бетонный | куб.м | 0,8
6 | 3 | Р33-401-1-3 | РАЗБОРКА ФУНДАМЕНТОВ БУТОБЕТОННЫХ | КУБ.М |
7 |  | 490108 | Лом бетонный | куб.м | 0,8
8 | 4 | Р33-401-1-4 | РАЗБОРКА ФУНДАМЕНТОВ КИРПИЧНЫХ БЕЗ ОЧИСТКИ | КУБ.М |
9 |  | 490107 | Лом кирпичный | куб.м |
10 |  | 490303 | Кирпич | тыс.шт. |
11 | 5 | Р33-401-2-1 | СМЕНА ЛЕНТОЧНЫХ ФУНДАМЕНТОВ БУТОВЫХ С ОЧИСТКОЙ | КУБ.М |
12 |  | 490306 | Щебень бутобетонный | куб.м |
13 |  | 490301 | Камень бутовый | куб.м |
14 | 6 | Р33-401-2-2 | СМЕНА ЛЕНТОЧНЫХ ФУНДАМЕНТОВ БУТОВЫХ БЕЗ ОЧИСТКИ | КУБ.М |
15 |  | 490306 | Щебень бутобетонный | куб.м |
16 |  | 490301 | Камень бутовый | куб.м |
17 | 7 | Р33-401-2-3 | СМЕНА ЛЕНТОЧНЫХ ФУНДАМЕНТОВ КИРПИЧНЫХ С ОЧИСТКОЙ | КУБ.М |
18 |  | 490107 | Лом кирпичный | куб.м |
19 |  | 490303 | Кирпич | тыс.шт. |
20 | 8 | Р33-401-2-4 | СМЕНА ЛЕНТОЧНЫХ ФУНДАМЕНТОВ БУТОВЫХ БЕЗ ОЧИСТКИ | КУБ.М |
21 |  | 490107 | Лом кирпичный | куб.м |
22 |  | 490303 | Кирпич | тыс.шт. |
23 | 9 | Р33-401-3-1 | ПРОБИВКА ПРОЕМОВ В БУТОВЫХ ФУНДАМЕНТАХ | КУБ.М |
24 |  | 490306 | Щебень бутобетонный | куб.м |
25 |  | 490301 | Камень бутовый | куб.м |
26 | 10 | Р33-402-1-1 | РАЗБОРКА ОБШИВКИ СТЕНЕ ОШТУКАТУРЕННОЙ | 100 КВ.М |
27 |  | 490105 | Дрова | куб.м |
28 |  | 490203 | Бруски | куб.м |
29 | 11 | Р33-402-1-2 | РАЗБОРКА ОБШИВКИ СТЕН ОШТУКАТУРЕННОЙ | 100 КВ.М |
30 |  | 490105 | Дрова | куб.м |
31 |  | 490203 | Бруски | куб.м |
32 | 12 | Р33-402-1-3 | РАЗБОРКА КАРКАСА ИЗ БРЕВЕН | 100 КВ.М |
33 |  | 490105 | Дрова | куб.м |
34 |  | 490202 | Бревна | куб.м |
35 | 13 | Р33-402-1-4 | РАЗБОРКА КАРКАСА ИЗ БРУСЬЕВ | 100 КВ.М |
36 |  | 490105 | Дрова | куб.м |
37 |  | 490204 | Брусья | куб.м |
38 | 14 | Р33-402-1-5 | РАЗБОРКА БРЕВЕНЧАТЫХ СТЕН НЕОШТУКАТУРЕННЫХ | 100 КВ.М |
39 |  | 490105 | Дрова | куб.м |
40 |  | 490202 | Бревна | куб.м |
41 | 15 | Р33-402-1-6 | РАЗБОРКА БРЕВЕНЧАТЫХ СТЕН ОШТУКАТУРЕННЫХ | 100 КВ.М |
42 |  | 490105 | Дрова | куб.м |
43 |  | 490202 | Бревна | куб.м |
44 | 16 | Р33-402-1-7 | РАЗБОРКА БРУСЧАТЫХ СТЕН НЕОШТУКАТУРЕННЫХ | 100 КВ.М |
45 |  | 490105 | Дрова | куб.м |
46 |  | 490204 | Брусья | куб.м |
47 | 17 | Р33-402-1-8 | РАЗБОРКА БРУСЧАТЫХ СТЕН ОШТУКАТУРЕННЫХ | 100 КВ.М |
48 |  | 490105 | Дрова | куб.м |
49 |  | 490204 | Брусья | куб.м |
50 | 18 | Р33-402-2-1 | РАЗБОРКА СТЕН ИЗ БРУСЬЕВ СЕЧЕНИЕМ 100Х100ММ | 100КВ.М |
51 |  | 490204 | Брусья | куб.м |
52 |  | 490105 | Дрова | куб.м |
53 | 19 | Р33-402-2-2 | РАЗБОРКА СТЕН ИЗ БРУСЬЕВ СЕЧЕНИЕМ 150Х150ММ | 100КВ.М |
54 |  | 490204 | Брусья | куб.м |
55 |  | 490105 | Дрова | куб.м |
56 | 20 | Р33-402-2-3 | РАЗБОРКА СТЕН ИЗ БРУСЬЕВ СЕЧЕНИЕМ 180Х180ММ | 100КВ.М |
57 |  | 490204 | Брусья | куб.м |
58 |  | 490105 | Дрова | куб.м |
59 | 21 | Р33-402-2-4 | РАЗБОРКА СТЕН ИЗ БРУСЬЕВ СЕЧЕНИЕМ 200Х200ММ | 100КВ.М |
60 |  | 490204 | Брусья | куб.м |
61 |  | 490105 | Дрова | куб.м |
62 | 22 | Р33-402-2-5 | РАЗБОРКА СТЕН ИЗ БРУСЬЕВ СЕЧЕНИЕМ 220Х220ММ | 100КВ.М |
63 |  | 490204 | Брусья | куб.м |
64 |  | 490105 | Дрова | куб.м |
65 | 23 | Р33-402-3-1 | РАЗБОРКА КАМЕННЫХ СТЕН, СТОЛБОВ, АРОК И ПРОЧИХ КОНСТРУКЦИЙ ИЗ КИРПИЧА | КУБ.М |
66 |  | 490303 | Кирпич | тыс.шт. |
67 |  | 490107 | Лом кирпичный | куб.м |
68 | 24 | Р33-402-3-2 | РАЗБОРКА КАМЕННЫХ СТЕН, СТОЛБОВ, АРОК И ПРОЧИХ КОНСТРУКЦИЙ ИЗ МЕЛКОБЛОЧНЫХ КАМНЕЙ | КУБ.М |
69 |  | 490107 | Лом кирпичный | куб.м |
70 | 25 | Р33-402-4-1 | РАЗБОРКА СТЕН ИЗ КИРПИЧА ПРОСТЫХ | КУБ.М |
71 |  | 490107 | Лом кирпичный | куб.м |
72 |  | 490306 | Щебень бутобетонный | куб.м |
73 |  | 490303 | Кирпич | тыс.шт. |
74 | 26 | Р33-402-4-2 | РАЗБОРКА СТЕН ИЗ БУТОВОГО КАМНЯ | КУБ.М |
75 |  | 490306 | Щебень бутобетонный | куб.м |
76 |  | 490301 | Камень бутовый | куб.м |
77 | 27 | Р33-402-4-3 | РАЗБОРКА СТЕН ИЗ ШЛАКОБЕТОННЫХ КАМНЕЙ | КУБ.М |
78 |  | 490302 | Камни легкобетонные | куб.м |
79 | 28 | Р33-402-4-4 | РАЗБОРКА СВОДОВ ИЗ КИРПИЧА | КУБ.М |
80 |  | 490107 | Лом кирпичный | куб.м |
81 |  | 490303 | Кирпич | тыс.шт. |
82 | 29 | Р33-403-1-1 | РАЗБОРКА ДЕРЕВЯННЫХ МЕЖДУЭТАЖНЫХ ПЕРЕКРЫТИЙ В КИРПИЧНЫХ ЗДАНИЯХ | 100КВ.М |
83 |  | 490105 | Дрова | куб.м |
84 |  | 490203 | Бруски | куб.м |
85 |  | 490202 | Бревна | куб.м |
86 | 30 | Р33-403-1-2 | РАЗБОРКА ДЕРЕВЯННЫХ МЕЖДУЭТАЖНЫХ ПЕРЕКРЫТИЙ В ДЕРЕВЯННЫХ ЗДАНИЯХ | 100КВ.М |
87 |  | 490105 | Дрова | куб.м |
88 |  | 490203 | Бруски | куб.м |
89 |  | 490202 | Бревна | куб.м |
90 | 31 | Р33-403-1-3 | РАЗБОРКА МЕЖДУЭТАДНЫХ ДЕРЕВЯННЫХ ПЕРЕКРЫТИЙ БЕЗ ПОДШИВКИ С НАКАТОМ ИЗ ПЛАСТИН | 100КВ.М |
91 |  | 490202 | Бревна | куб.м |
92 |  | 490201 | Пиломатериалы | куб.м |
93 |  | 490105 | Дрова | куб.м |
94 | 32 | Р33-403-1-4 | РАЗБОРКА МЕЖДУЭТАДНЫХ ДЕРЕВЯННЫХ ПЕРЕКРЫТИЙ БЕЗ ПОДШИВКИ С НАКАТОМ ИЗ ЩИТОВ | 100КВ.М |
95 |  | 490202 | Бревна | куб.м |
96 |  | 490209 | Щиты наката | кв.м |
97 |  | 490105 | Дрова | куб.м |
98 | 33 | Р33-403-1-5 | РАЗБОРКА МЕЖДУЭТАЖНЫХ ПЕРЕКРЫТИЙ БЕЗ ПОДШИВКИ С НАКАТОМ ИЗ ДОСОК | 100КВ.М |
99 |  | 490202 | Бревна | куб.м |
100 |  | 490205 | Доски | куб.м |
101 |  | 490105 | Дрова | куб.м |
102 | 34 | Р33-403-1-6 | РАЗБОРКА МЕЖДУЭТАЖНЫХ ПЕРЕКРЫТИЙ БЕЗ ПОДШИВКИ С НАКАТОМ ИЗ ГОРБЫЛЯ | 100КВ.М |
103 |  | 490202 | Бревна | куб.м |
104 |  | 490201 | Пиломатериалы | куб.м |
105 |  | 490105 | Дрова | куб.м |
106 | 35 | Р33-403-2-1 | РАЗБОРКА ДЕРЕВЯННЫХ ЧЕРДАЧНЫХ ПЕРЕКРЫТИЙ В ЗДАНИЯХ КИРПИЧНЫХ | 100КВ.М |
107 |  | 490105 | Дрова | куб.м |
108 |  | 490203 | Бруски | куб.м |
109 |  | 490202 | Бревна | куб.м |
110 | 36 | Р33-403-2-2 | РАЗБОРКА ДЕРЕВЯННЫХ ЧЕРДАЧНЫХ ПЕРЕКРЫТИЙ В ЗДАНИЯХ ДЕРЕВЯННЫХ | 100КВ.М |
111 |  | 490105 | Дрова | куб.м |
112 |  | 490203 | Бруски | куб.м |
113 |  | 490202 | Бревна | куб.м |
114 | 37 | Р33-403-2-3 | РАЗБОРКА ЧЕРДАЧНЫХ ДЕРЕВЯННЫХ ПЕРЕКРЫТИЙ БЕЗ ПОДШИВКИ С НАКАТОМ ИЗ ПЛАСТИН | 100КВ.М |
115 |  | 490202 | Бревна | куб.м |
116 |  | 490201 | Пиломатериалы | куб.м |
117 |  | 490105 | Дрова | куб.м |
118 | 38 | Р33-403-2-4 | РАЗБОРКА ЧЕРДАЧНЫХ ДЕРЕВЯННЫХ ПЕРЕКРЫТИЙ БЕЗ ПОДШИВКИ С НАКАТОМ ИЗ ГОРБЫЛЯ | 100КВ.М |
119 |  | 490202 | Бревна | куб.м |
120 |  | 490201 | Пиломатериалы | куб.м |
121 |  | 490105 | Дрова | куб.м |
122 | 39 | Р33-403-2-5 | РАЗБОРКА ЧЕРДАЧНЫХ ДЕРЕВЯННЫХ ПЕРЕКРЫТИЙ БЕЗ ПОДШИВКИ С НАКАТОМ ИЗ ЩИТОВ | 100КВ.М |
123 |  | 490202 | Бревна | куб.м |
124 |  | 490209 | Щиты наката | кв.м |
125 |  | 490105 | Дрова | куб.м |
126 | 40 | Р33-403-2-6 | РАЗБОРКА ЧЕРДАЧНЫХ ДЕРЕВЯННЫХ ПЕРЕКРЫТИЙ БЕЗ ПОДШИВКИ С НАКАТОМ ИЗ ДОСОК | 100КВ.М |
127 |  | 490202 | Бревна | куб.м |
128 |  | 490205 | Доски | куб.м |
129 |  | 490105 | Дрова | куб.м |
130 | 41 | Р33-403-3-1 | РАЗБОРКА ПРОСТИЛЬНОГО ПОЛА НА ЧЕРДАЧНОМ ПЕРЕКРЫТИИ | 100КВ.М |
131 |  | 490205 | Доски | куб.м |
132 |  | 490105 | Дрова | куб.м |
133 | 42 | Р33-403-3-2 | РАЗБОРКА ЩИТОВОГО НАКАТА ИЗ ДВУХСЛОЙНЫХ ЩИТОВ (БЕЗ ИЗОЛЯЦИИ) | 100КВ.М |
134 |  | 490209 | Щиты наката | кв.м |
135 |  | 490105 | Дрова | куб.м |
136 | 43 | Р33-403-3-3 | РАЗБОРКА НАКАТА ИЗ ПЛАСТИН (БЕЗ ИЗОЛЯЦИИ) | 100КВ.М |
137 |  | 490201 | Пиломатериалы | куб.м |
138 |  | 490105 | Дрова | куб.м |
139 | 44 | Р33-403-3-4 | РАЗБОРКА НАКАТА ИЗ ДОСОК (БЕЗ ИЗОЛЯЦИИ) | 100КВ.М |
140 |  | 490205 | Доски | куб.м |
141 |  | 490105 | Дрова | куб.м |
142 | 45 | Р33-403-3-5 | РАЗБОРКА БАЛОК ИЛИ ПРОГОНОВ ДЕРЕВЯННЫХ ПЕРЕКРЫТИЙ | 100КВ.М |
143 |  | 490202 | Бревна | куб.м |
144 |  | 490105 | Дрова | куб.м |
145 | 46 | Р33-403-4-1 | РАЗБОРКА МОНОЛИТНЫХ ПЕРЕКРЫТИЙ | КУБ.М |
146 |  | 490108 | Лом бетонный | куб.м |
147 | 47 | Р33-403-4-2 | РАЗБОРКА ПЕРЕКРЫТИЙ ПО СТАЛЬНЫМ БАЛКАМ С МЕЖДУБАЛОЧНЫМ ЗАПОЛНЕНИЕМ ИЗ БЕТОННЫХ СВОДИКОВ | 100 КВ.М |
148 |  | 490106 | Металлолом | т |
149 |  | 490108 | Лом бетонный | куб.м |
150 | 48 | Р33-403-4-3 | РАЗБОРКА СТАЛЬНЫХ БАЛОК ПЕРЕКРЫТИЙ | ШТ |
151 |  | 490106 | Металлолом | т |
152 | 49 | Р33-403-5-1 | РАЗБОРКА ЧИСТОЙ ДОЩАТОЙ ПОДШИВКИ ПОТОЛКА | 100 КВ.М |
153 |  | 490205 | Доски | куб.м |
154 |  | 490105 | Дрова | куб.м |
155 | 50 | Р33-403-5-2 | РАЗБОРКА ПОДШИВКИ ПОТОЛКА ИЗ СТРОГАНЫХ ДОСОК | 100 КВ.М |
156 |  | 490105 | Дрова | куб.м |
157 |  | 490205 | Доски | куб.м |
158 | 51 | Р33-403-5-3 | РАЗБОРКА ПОДШИВКИ ПОТОЛКА ИЗ ФАНЕРЫ | 100 КВ.М |
159 |  | 490105 | Дрова | куб.м |
160 |  | 490208 | Фанера | кв.м |
161 | 52 | Р33-403-5-4 | РАЗБОРКА ПОДШИВКИ ПОТОЛКА ОШТУКАТУРЕННОЙ | 100 КВ.М |
162 |  | 490105 | Дрова | куб.м |
163 |  | 490205 | Доски | куб.м |
164 | 53 | Р33-403-6-1 | СМЕНА ДЕРЕВЯННЫХ ПЕРЕКРЫТИЙ НА ЖЕЛЕЗОБЕТОННЫЕ | 100 КВ.М |
165 |  | 490105 | Дрова | куб.м |
166 | 54 | Р33-404-1-1 | РАЗБОРКА ДЕРЕВЯННЫХ ПЕРЕГОРОДОК ИЗ ДОСОК ОШТУКАТУРЕННЫХ | 100 КВ.М |
167 |  | 490105 | Дрова | куб.м |
168 |  | 490205 | Доски | куб.м |
169 |  | 490203 | Бруски | куб.м |
170 | 55 | Р33-404-1-2 | РАЗБОРКА ДЕРЕВЯННЫХ ПЕРЕГОРОДОК КАРКАСНЫХ ОШТУКАТУРЕННЫХ | 100 КВ.М |
171 |  | 490105 | Дрова | куб.м |
172 |  | 490205 | Доски | куб.м |
173 |  | 490203 | Бруски | куб.м |
174 | 56 | Р33-404-1-3 | РАЗБОРКА ДЕРЕВЯННЫХ ПЕРЕГОРОДОК ИЗ ГОТОВЫХ ТРЕХСЛОЙНЫХ ЩИТОВ | 100 КВ.М |
175 |  | 490205 | Доски | куб.м |
176 |  | 490203 | Бруски | куб.м |
177 |  | 490209 | Щиты наката | кв.м |
178 |  | 490105 | Дрова | куб.м |
179 | 57 | Р33-404-1-4 | РАЗБОРКА ДЕРЕВЯННЫХ ПЕРЕГОРОДОК ИЗ ДОСОК, НАБРАННЫХ СТОЙМЯ В ОБШИВКУ | 100 КВ.М |
180 |  | 490205 | Доски | куб.м |
181 |  | 490203 | Бруски | куб.м |
182 |  | 490105 | Дрова | куб.м |
183 | 58 | Р33-404-1-5 | РАЗБОРКА ДЕРЕВЯННЫХ ПЕРЕГОРОДОК ДВУХСЛОЙНЫХ С ИЗОЛЯЦИОННОЙ ПРОКЛАДКОЙ | 100 КВ.М |
184 |  | 490105 | Дрова | куб.м |
185 | 59 | Р33-404-1-6 | РАЗБОРКА ДЕРЕВЯННЫХ ПЕРЕГОРОДОК ОБШИВНЫХ С ЗАСЫПКОЙ ШЛАКОМ | 100 КВ.М |
186 |  | 490203 | Бруски | куб.м |
187 |  | 490105 | Дрова | куб.м |
188 | 60 | Р33-404-2-1 | РАЗБОРКА ДЕРЕВЯННЫХ ПЕРЕГОРОДОК ИЗ ДОСОК НЕОШТУКАТУРЕННЫХ | 100 КВ.М |
189 |  | 490105 | Дрова | куб.м |
190 |  | 490205 | Доски | куб.м |
191 |  | 490203 | Бруски | куб.м |
192 | 61 | Р33-404-2-2 | РАЗБОРКА ДЕРЕВЯННЫХ ПЕРЕГОРОДОК КАРКАСНЫХ НЕОШТУКАТУРЕННЫХ | 100 КВ.М |
193 |  | 490105 | Дрова | куб.м |
194 |  | 490205 | Доски | куб.м |
195 |  | 490203 | Бруски | куб.м |
196 | 62 | Р33-404-2-3 | РАЗБОРКА ДЕРЕВЯННЫХ ПЕРЕГОРОДОК ЩИТОВЫХ | 100 КВ.М |
197 |  | 490105 | Дрова | куб.м |
198 |  | 490205 | Доски | куб.м |
199 |  | 490203 | Бруски | куб.м |
200 | 63 | Р33-404-2-4 | РАЗБОРКА ЧИСТЫХ ДОЩАТЫХ ПЕРЕГОРОДОК, ЗАБРАННЫХ СТОЙМЯ В ОБВЯЗКУ | 100 КВ.М |
201 |  | 490205 | Доски | куб.м |
202 |  | 490203 | Бруски | куб.м |
203 |  | 490105 | Дрова | куб.м |
204 | 64 | Р33-404-2-5 | РАЗБОРКА ДЕРЕВЯННЫХ ПЕРЕГОРОДОК КАРКАСНЫХ, ОБШИТЫХ ДВП | 100 КВ.М |
205 |  | 490105 | Дрова | куб.м |
206 |  | 490205 | Доски | куб.м |
207 |  | 490203 | Бруски | куб.м |
208 | 65 | Р33-404-3-1 | РАЗБОРКА ПЕРЕГОРОДОК ИЗ ГИПСОВЫХ ПЛИТ | 100 КВ.М |
209 |  | 490105 | Дрова | куб.м |
210 |  | 490203 | Бруски | куб.м |
211 | 66 | Р33-404-4-1 | РАЗБОРКА КИРПИЧНЫХ ПЕРЕГОРОДОК | КУБ.М |
212 |  | 490107 | Лом кирпичный | куб.м |
213 |  | 490303 | Кирпич | тыс.шт. |
214 | 67 | Р33-405-1-1 | РАЗБОРКА ЗАПОЛНЕНИЯ ОКОННЫХ ПРОЕМОВ С ПОДОКОННЫМИ ДОСКАМИ | 100 КВ.М |
215 |  | 490105 | Дрова | куб.м |
216 |  | 490212 | Переплеты оконные | кв.м |
217 |  | 490211 | Подоконные доски | м |
218 | 68 | Р33-405-1-2 | РАЗБОРКА ЗАПОЛНЕНИЯ ОКОННЫХ ПРОЕМОВ БЕЗ ПОДОКОННЫХ ДОСОК | 100 КВ.М |
219 |  | 490105 | Дрова | куб.м |
220 |  | 490212 | Переплеты оконные | кв.м |
221 | 69 | Р33-405-1-3 | РАЗБОРКА ЗАПОЛНЕНИЯ ДВЕРНЫХ ПРОЕМОВ | 100 КВ.М |
222 |  | 490213 | Полотна дверные | кв.м |
223 |  | 490105 | Дрова | куб.м |
224 | 70 | Р33-405-2-1 | ДЕМОНТАЖ ОКОННЫХ КОРОБОК В КАМЕННЫХ СТЕНАХ С ОТБИВКОЙ ШТУКАТУРКИ В ОТКОСАХ | 100 ШТ. |
225 |  | 490105 | Дрова | куб.м |
226 |  | 490201 | Пиломатериалы | куб.м |
227 | 71 | Р33-405-2-2 | ДЕМОНТАЖ ОКОННЫХ КОРОБОК В КАМЕННЫХ СТЕНАХ С ВЫЛАМЫВАНИЕМ ЧЕТВЕРТЕЙ | 100 ШТ. |
228 |  | 490107 | Лом кирпичный | куб.м |
229 |  | 490105 | Дрова | куб.м |
230 |  | 490201 | Пиломатериалы | куб.м |
231 | 72 | Р33-405-2-3 | ДЕМОНТАЖ ОКОННЫХ КОРОБОК В РУБЛЕННЫХ СТЕНАХ | 100 ШТ. |
232 |  | 490105 | Дрова | куб.м |
233 |  | 490201 | Пиломатериалы | куб.м |
234 | 73 | Р33-405-3-1 | СНЯТИЕ ОКОННЫХ ПЕРЕПЛЕТОВ НЕОСТЕКЛЕННЫХ | 100 КВ.М |
235 |  | 490105 | Дрова | куб.м |
236 |  | 490212 | Переплеты оконные | кв.м |
237 | 74 | Р33-405-3-2 | СНЯТИЕ ОКОННЫХ ПЕРЕПЛЕТОВ ОСТЕКЛЕННЫХ | 100 КВ.М |
238 |  | 490105 | Дрова | куб.м |
239 |  | 490212 | Переплеты оконные | кв.м |
240 |  | 490406 | Стекло оконное | кв.м |
241 | 75 | Р33-405-4-1 | СНЯТИЕ БЕТОННЫХ И МОЗАИЧНЫХ ПОДОКОННЫХ ДОСОК | 100 КВ.М |
242 |  | 490108 | Лом бетонный | куб.м |
243 | 76 | Р33-405-4-2 | СНЯТИЕ ДЕРЕВЯННЫХ ПОДОКОННЫХ ДОСОК В КАМЕННЫХ ЗДАНИЯХ | 100 КВ.М |
244 |  | 490201 | Пиломатериалы | куб.м |
245 |  | 490105 | Дрова | куб.м |
246 | 77 | Р33-405-4-3 | СНЯТИЕ ДЕРЕВЯННЫХ ПОДОКОННЫХ ДОСОК В ДЕРЕВЯННЫХ ЗДАНИЯХ | 100 КВ.М |
247 |  | 490201 | Пиломатериалы | куб.м |
248 |  | 490105 | Дрова | куб.м |
249 | 78 | Р33-405-5-1 | ДЕМОНТАЖ ДВЕРНЫХ КОРОБОК В КАМЕННЫХ СТЕНАХ С ОТБИВКОЙ ШТУКАТУРКИ В ОТКОСАХ | 100 ШТ. |
250 |  | 490105 | Дрова | куб.м |
251 |  | 490201 | Пиломатериалы | куб.м |
252 | 79 | Р33-405-5-2 | ДЕМОНТАЖ ДВЕРНЫХ КОРОБОК В КАМЕННЫХ СТЕНАХ С ВЫЛАМЫВАНИЕМ ЧЕТВЕРТЕЙ | 100 ШТ. |
253 |  | 490105 | Дрова | куб.м |
254 |  | 490107 | Лом кирпичный | куб.м |
255 |  | 490201 | Пиломатериалы | куб.м |
256 | 80 | Р33-405-5-3 | ДЕМОНТАЖ ДВЕРНЫХ КОРОБОК В ДЕРЕВЯННЫХ СТЕНАХ РУБЛЕННЫХ | 100 ШТ. |
257 |  | 490105 | Дрова | куб.м |
258 |  | 490201 | Пиломатериалы | куб.м |
259 | 81 | Р33-405-5-4 | ДЕМОНТАЖ ДВЕРНЫХ КОРОБОК В ДЕРЕВЯННЫХ СТЕНАХ КАРКАСНЫХ И В ПЕРЕГОРОДКАХ | 100 ШТ. |
260 |  | 490105 | Дрова | куб.м |
261 |  | 490201 | Пиломатериалы | куб.м |
262 | 82 | Р33-405-6-1 | СНЯТИЕ ДВЕРНЫХ ПОЛОТЕН | 100 КВ.М |
263 |  | 490105 | Дрова | куб.м |
264 |  | 490213 | Полотна дверные | кв.м |
265 | 83 | Р33-405-7-1 | СНЯТИЕ НАЛИЧНИКОВ | 100 М |
266 |  | 490105 | Дрова | куб.м |
267 |  | 490206 | Наличники, плинтус | м |
268 | 84 | Р33-406-1-1 | РАЗБОРКА КИРПИЧНЫХ СТОЛБИКОВ ПОД ЛАГИ | 100 КВ.М |
269 |  | 490107 | Лом кирпичный | куб.м |
270 |  | 490303 | Кирпич | тыс.шт. |
271 | 85 | Р33-406-1-2 | РАЗБОРКА ЛАГ ИЗ ДОСОК И БРУСКОВ | 100 КВ.М |
272 |  | 490105 | Дрова | куб.м |
273 |  | 490205 | Доски | куб.м |
274 | 86 | Р33-406-1-3 | РАЗБОРКА ПРОСТИЛЬНЫХ ПОЛОВ | 100 КВ.М |
275 |  | 490105 | Дрова | куб.м |
276 |  | 490205 | Доски | куб.м |
277 | 87 | Р33-406-1-4 | РАЗБОРКА ДОЩАТЫХ ОСНОВАНИЙ ЩИТОВОГО ПАРКЕТА | 100 КВ.М |
278 |  | 490105 | Дрова | куб.м |
279 |  | 490205 | Доски | куб.м |
280 | 88 | Р33-406-2-1 | РАЗБОРКА ДОЩАТЫХ ПОЛОВ | 100 КВ.М |
281 |  | 490105 | Дрова | куб.м |
282 |  | 490205 | Доски | куб.м |
283 | 89 | Р33-406-2-2 | РАЗБОРКА ЩИТОВОГО ПАРКЕТА | 100 КВ.М |
284 |  | 490105 | Дрова | куб.м |
285 | 90 | Р33-406-2-3 | РАЗБОРКА ШТУЧНОГО ПАРКЕТА НА РЕЙКАХ ИЛИ В ШПУНТ | 100 КВ.М |
286 |  | 490105 | Дрова | куб.м |
287 |  | 490207 | Паркет | кв.м |
288 | 91 | Р33-406-2-4 | РАЗБОРКА ШТУЧНОГО ПАРКЕТА НА МАСТИКЕ | 100 КВ.М |
289 |  | 490105 | Дрова | куб.м |
290 |  | 490207 | Паркет | кв.м |
291 | 92 | Р33-406-2-5 | РАЗБОРКА ТОРЦЕВЫХ ПОЛОВ ИЗ ДЕРЕВЯННОЙ ШАШКИ | 100 КВ.М |
292 |  | 490105 | Дрова | куб.м |
293 | 93 | Р33-406-3-1 | РАЗБОРКА ПОЛОВ ИЗ ЛИНОЛЕУМА, РЕЛИНА | 100 КВ.М |
294 |  | 490402 | Линолеум | кв.м |
295 | 94 | Р33-406-3-2 | РАЗБОРКА ПОЛОВ ИЗ ПЛИТОК ПОЛИВИНИЛХЛОРИДНЫХ | 100 КВ.М |
296 |  | 490408 | Плитки ПВХ | кв.м |
297 | 95 | Р33-406-3-3 | РАЗБОРКА ПОЛОВ ИЗ КЕРАМИЧЕСКИХ ПЛИТОК | 100 КВ.М |
298 |  | 490405 | Плитка керамическая для полов | кв.м |
299 | 96 | Р33-406-4-1 | РАЗБОРКА ДЕРЕВЯННЫХ ПЛИНТУСОВ | 100 М |
300 |  | 490105 | Дрова | куб.м |
301 |  | 490206 | Наличники, плинтус | м |
302 | 97 | Р33-407-1-1 | РАЗБОРКА ОБРЕШЕТКИ ИЗ ДОСОК ВРАЗБЕЖКУ | 100 КВ.М |
303 |  | 490105 | Дрова | куб.м |
304 |  | 490205 | Доски | куб.м |
305 | 98 | Р33-407-1-2 | РАЗБОРКА ОБРЕШЕТКИ ИЗ ДОСОК СПЛОШНОГО В 2 РЯДА | 100 КВ.М |
306 |  | 490105 | Дрова | куб.м |
307 |  | 490205 | Доски | куб.м |
308 | 99 | Р33-407-1-3 | РАЗБОРКА ОБРЕШЕТКИ ИЗ БРУСКОВ С ПРОЗОРАМИ | 100 КВ.М |
309 |  | 490105 | Дрова | куб.м |
310 |  | 490205 | Доски | куб.м |
311 |  | 490203 | Бруски | куб.м |
312 | 100 | Р33-407-1-4 | РАЗБОРКА СТРОПИЛ ИЗ ДОСОК | 100 КВ.М |
313 |  | 490105 | Дрова | куб.м |
314 |  | 490205 | Доски | куб.м |
315 | 101 | Р33-407-1-5 | РАЗБОРКА СТРОПИЛ ИЗ БРУСЬЕВ И БРЕВЕН | 100 КВ.М |
316 |  | 490105 | Дрова | куб.м |
317 |  | 490202 | Бревна | куб.м |
318 | 102 | Р33-407-1-6 | РАЗБОРКА МАУЭРЛАТОМ ИЗ БРУСЬЕВ | 100 КВ.М |
319 |  | 490105 | Дрова | куб.м |
320 |  | 490204 | Брусья | куб.м |
321 | 103 | Р33-407-1-7 | РАЗБОРКА ПРОГОНОВ ДЕРЕВЯННЫХ КОНСТРУКЦИЙ ПОКРЫТИЙ | 100 КВ.М |
322 |  | 490203 | Бруски | куб.м |
323 |  | 490105 | Дрова | куб.м |
324 | 104 | Р33-407-1-8 | РАЗБОРКА ПОКРЫТИЙ ИЗ ЗАЩИТНОГО НАСТИЛА 19 ММ И РАБОЧЕГО НАСТИЛА 50 ММ | 100 КВ.М |
325 |  | 490205 | Доски | куб.м |
326 |  | 490105 | Дрова | куб.м |
327 | 105 | Р33-407-1-9 | РАЗБОРКА ПОКРЫТИЯ ИЗ ЗАЩИТНОГО НАСТИЛА 19 ММ | 100 КВ.М |
328 |  | 490205 | Доски | куб.м |
329 |  | 490105 | Дрова | куб.м |
330 | 106 | Р33-407-2-1 | РАЗБОРКА СЛУХОВЫХ ОКОН ПРЯМОУГОЛЬНЫХ ДВУСКАТНЫХ | 100 ШТ. |
331 |  | 490105 | Дрова | куб.м |
332 |  | 490205 | Доски | куб.м |
333 |  | 490202 | Бревна | куб.м |
334 | 107 | Р33-407-2-2 | РАЗБОРКА СЛУХОВЫХ ОКОН ПРЯМОУГОЛЬНЫХ ОДНОСКАТНЫХ | 100 ШТ. |
335 |  | 490105 | Дрова | куб.м |
336 |  | 490205 | Доски | куб.м |
337 |  | 490202 | Бревна | куб.м |
338 | 108 | Р33-407-2-3 | РАЗБОРКА СЛУХОВЫХ ОКОН ПОЛУКРУГЛЫХ И ТРЕУГОЛЬНЫХ | 100 ШТ. |
339 |  | 490105 | Дрова | куб.м |
340 |  | 490205 | Доски | куб.м |
341 |  | 490202 | Бревна | куб.м |
342 | 109 | Р33-407-3-1 | РАЗБОРКА КОНСТРУКЦИЙ СТРОПИЛ ИЗ ДОСОК | КУБ.М |
343 |  | 490205 | Доски | куб.м |
344 |  | 490105 | Дрова | куб.м |
345 | 110 | Р33-407-3-2 | РАЗБОРКА КОНСТРУКЦИЙ СТРОПИЛ ИЗ БРЕВЕН | КУБ.М |
346 |  | 490202 | Бревна | куб.м |
347 |  | 490105 | Дрова | куб.м |
348 | 111 | Р33-407-4-1 | РАЗБОРКА КРОВЛИ ИЗ ЛИСТОВОЙ СТАЛИ | 100 КВ.М |
349 |  | 490106 | Металлолом | т |
350 |  | 490502 | Сталь листовая | т |
351 | 112 | Р33-407-4-2 | РАЗБОРКА КРОВЛИ МЕТАЛЛИЧЕСКОЙ С НАСТЕННЫМИ ЖЕЛОБАМИ | 100 КВ.М |
352 |  | 490502 | Сталь листовая | т |
353 |  | 490106 | Металлолом | т |
354 | 113 | Р33-407-4-3 | РАЗБОРКА КРОВЛИ МЕТАЛЛИЧЕСКОЙ БЕЗ НАСТЕННЫХ ЖЕЛОБОВ | 100 КВ.М |
355 |  | 490502 | Сталь листовая | т |
356 |  | 490106 | Металлолом | т |
357 | 114 | Р33-407-4-4 | РАЗБОРКА КРОВЛИ ИЗ ПЛОСКОЙ ЛЕНТОЧНОЙ ЧЕРЕПИЦЫ | 100 КВ.М |
358 |  | 490407 | Черепица | тыс.шт. |
359 | 115 | Р33-407-4-5 | РАЗБОРКА КРОВЛИ ИЗ ПАЗОВОЙ ШТАМПОВАННОЙ ЧЕРЕПИЦЫ | 100 КВ.М |
360 |  | 490407 | Черепица | тыс.шт. |
361 | 116 | Р33-407-4-6 | РАЗБОРКА КРОВЛИ ИЗ ПАЗОВОЙ ЛЕНТОЧНОЙ ЧЕРЕПИЦЫ | 100 КВ.М |
362 |  | 490407 | Черепица | тыс.шт. |
363 | 117 | Р33-407-4-7 | РАЗБОРКА КРОВЛИ АСБОЦЕМЕНТНЫХ ЛИСТОВ ОБЫКНОВЕННОГО ПРОФИЛЯ ПО ДЕРЕВЯННОЙ ОБРЕШЕТКЕ | 100 КВ.М |
364 |  | 490403 | Листы асбестоцементные | кв.м |
365 | 118 | Р33-407-4-8 | РАЗБОРКА КРОВЛИ ИЗ ПЛОСКИХ АСБЕСТОЦЕМЕНТНЫХ ПЛИТОК С ОБЫЧНЫМ ОДИНАРНЫМ ПОКРЫТИЕМ | 100 КВ.М |
366 |  | 490409 | Плитки асбестоцементные | тыс.шт. |
367 | 119 | Р33-407-5-1 | РАЗБОРКА ПОЯСКОВ, САНДРИКОВ, ЖЕЛОБОВ, ОТЛИВОВ, СВЕСОВ | 100 М |
368 |  | 490106 | Металлолом | т |
369 |  | 490502 | Сталь листовая | т |
370 | 120 | Р33-407-5-2 | РАЗБОРКА ВОДОСТОЧНЫХ ТРУБ | 100 М |
371 |  | 490106 | Металлолом | т |
372 |  | 490502 | Сталь листовая | т |
373 | 121 | Р33-407-6-1 | РАЗБОРКА ПАРАПЕТНЫХ РЕШЕТОК. | 100 М |
374 |  | 490106 | Металлолом | т |
375 | 122 | Р33-407-7-1 | СМЕНА ОБРЕШЕТКИ С ПРОЗОРАМИ ИЗ ДОСОК ДО 30 ММ | 100 КВ.М |
376 |  | 490105 | Дрова | куб.м |
377 |  | 490205 | Доски | куб.м |
378 | 123 | Р33-407-7-2 | СМЕНА ОБРЕШЕТКИ С ПРОЗОРАМИ ИЗ ДОСОК ДО 50 ММ | 100 КВ.М |
379 |  | 490105 | Дрова | куб.м |
380 |  | 490205 | Доски | куб.м |
381 | 124 | Р33-407-7-3 | СМЕНА ОБРЕШЕТКИ С ПРОЗОРАМИ ИЗ БРУСКОВ 50 ММ И ВЫШЕ | 100 КВ.М |
382 |  | 490105 | Дрова | куб.м |
383 |  | 490203 | Бруски | куб.м |
384 | 125 | Р33-407-7-4 | СМЕНА СПЛОШНОГО НАСТИЛА ИЗ ДОСОК ДО 30 ММ | 100 КВ.М |
385 |  | 490105 | Дрова | куб.м |
386 |  | 490205 | Доски | куб.м |
387 | 126 | Р33-407-7-5 | СМЕНА СПЛОШНОГО НАСТИЛА ИЗ ДОСОК 50 ММ И ВЫШЕ | 100 КВ.М |
388 |  | 490105 | Дрова | куб.м |
389 |  | 490205 | Доски | куб.м |
390 | 127 | Р33-407-8-1 | СМЕНА РАЗЖЕЛОБКОВ В КРОВЛЯХ ИЗ РУЛОННЫХ И ШТУЧНЫХ МАТЕРИАЛОВ | 100 М |
391 |  | 490106 | Металлолом | т |
392 |  | 490502 | Сталь листовая | т |
393 | 128 | Р33-407-8-2 | СМЕНА НАСТЕННЫХ ЖЕЛОБОВ В КРОВЛЯХ ИЗ РУЛОННЫХ И ШТУЧНЫХ МАТЕРИАЛОВ | 100 М |
394 |  | 490106 | Металлолом | т |
395 |  | 490502 | Сталь листовая | т |
396 | 129 | Р33-407-8-3 | СМЕНА КАРНИЗНЫХ СВЕСОВ В КРОВЛЯХ ИЗ РУЛОННЫХ И ШТУЧНЫХ МАТЕРИАЛОВ | 100 М |
397 |  | 490106 | Металлолом | т |
398 |  | 490502 | Сталь листовая | т |
399 | 130 | Р33-407-8-4 | СМЕНА РАЗЖЕЛОБКОВ В КРОВЛЯХ ИЗ ЛИСТОВОЙ СТАЛИ | 100 М |
400 |  | 490106 | Металлолом | т |
401 |  | 490502 | Сталь листовая | т |
402 | 131 | Р33-407-8-5 | СМЕНА НАСТЕННЫХ ЖЕЛОБОВ В КРОВЛЯХ ИЗ ЛИСТОВОЙ СТАЛИ | 100 М |
403 |  | 490106 | Металлолом | т |
404 |  | 490502 | Сталь листовая | т |
405 | 132 | Р33-407-8-6 | СМЕНА КАРНИЗНЫХ СВЕСОВ В КРОВЛЯХ ИЗ ЛИСТОВОЙ СТАЛИ | 100 М |
406 |  | 490106 | Металлолом | т |
407 |  | 490502 | Сталь листовая | т |
408 | 133 | Р33-407-9-1 | СМЕНА ПОЯСКОВ, САНДРИКОВ, ОТЛИВОВ, КАРНИЗОВ, ШИРИНОЙ ДО 0.4 | 100 М |
409 |  | 490106 | Металлолом | т |
410 |  | 490502 | Сталь листовая | т |
411 | 134 | Р33-407-9-2 | СМЕНА ПОЯСКОВ, САНДРИКОВ, ОТЛИВОВ, КАРНИЗОВ, ШИРИНОЙ ДО 0.7 | 100 М |
412 |  | 490106 | Металлолом | т |
413 |  | 490502 | Сталь листовая | т |
414 | 135 | Р33-407-9-3 | СМЕНА БРАНДМАУЭРОВ И ПАРАПЕТОВ ИЗ ЛИСТОВОЙ СТАЛИ БЕЗ ОБДЕЛКИ БОКОВЫХ СТЕНОК, ШИРИНОЙ ДО 1 | 100 М |
415 |  | 490106 | Металлолом | т |
416 |  | 490502 | Сталь листовая | т |
417 | 136 | Р33-407-9-4 | СМЕНА БРАНДМАУЭРОВ И ПАРАПЕТОВ ИЗ ЛИСТОВОЙ СТАЛИ БЕЗ ОБДЕЛКИ БОКОВЫХ СТЕНОК, ШИРИНОЙ ДО 1.75 | 100 М |
418 |  | 490106 | Металлолом | т |
419 |  | 490502 | Сталь листовая | т |
420 | 137 | Р33-407-9-5 | СМЕНА ПРИМЫКАНИЙ К СТЕНАМ ИЗ ЛИСТОВОЙ СТАЛИ | 100 М |
421 |  | 490106 | Металлолом | т |
422 |  | 490502 | Сталь листовая | т |
423 | 138 | Р33-407-9-6 | СМЕНА ПРИМЫКАНИЙ К ТРУБАМ ИЗ ЛИСТОВОЙ СТАЛИ | 100 М |
424 |  | 490106 | Металлолом | т |
425 |  | 490502 | Сталь листовая | т |
426 | 139 | Р33-408-1-1 | РАЗБОРКА ДЕРЕВЯННЫХ ЛЕСТНИЦ С МАРШАМИ И ПЛОЩАДКАМИ | 100 КВ.М ГОР.ПРОЕКЦИИ
427 |  | 490105 | Дрова | куб.м |
428 |  | 490205 | Доски | куб.м |
429 |  | 490203 | Бруски | куб.м |
430 | 140 | Р33-408-1-2 | РАЗБОРКА ДЕРЕВЯННЫХ КРЫЛЕЦ С ПЛОЩАДКАМИ И СТУПЕНЯМИ | 100 КВ.М ГОР.ПРОЕКЦИИ
431 |  | 490105 | Дрова | куб.м |
432 |  | 490205 | Доски | куб.м |
433 |  | 490202 | Бревна | куб.м |
434 | 141 | Р33-408-1-3 | РАЗБОРКА ДЕРЕВЯННЫХ ЧЕРДАЧНЫХ ЛЕСТНИЦ | 100 М |
435 |  | 490105 | Дрова | куб.м |
436 |  | 490205 | Доски | куб.м |
437 | 142 | Р33-408-2-1 | РАЗБОРКА КАМЕННЫХ МАРШЕЙ НА ОДНОМ КОСОУРЕ | 100 КВ.М ГОР.ПРОЕКЦИИ
438 |  | 490106 | Металлолом | т |
439 |  | 490501 | Металлопрокат | т |
440 |  | 490308 | Ступени каменные | м |
441 | 143 | Р33-408-2-2 | РАЗБОРКА КАМЕННЫХ МАРШЕЙ НА ДВУХ КОСОУРАХ | 100 КВ.М ГОР.ПРОЕКЦИИ
442 |  | 490106 | Металлолом | т |
443 |  | 490501 | Металлопрокат | т |
444 |  | 490308 | Ступени каменные | м |
445 | 144 | Р33-408-2-3 | РАЗБОРКА КАМЕННЫХ МАРШЕЙ ПО ОСНОВАНИЮ НА ГРУНТЕ | 100 КВ.М ГОР.ПРОЕКЦИИ
446 |  | 490106 | Металлолом | т |
447 |  | 490308 | Ступени каменные | м |
448 | 145 | Р33-408-2-4 | РАЗБОРКА МОНОЛИТНЫХ ЛЕСТНИЧНЫХ ПЛОЩАДОК | 100 КВ.М ГОР.ПРОЕКЦИИ
449 |  | 490106 | Металлолом | т |
450 | 146 | Р33-408-3-1 | РАЗБОРКА ЛЕСТНИЧНЫХ МАРШЕЙ НА ОДНОМ МЕТАЛЛИЧЕСКОМ КОСОУРЕ | 100 М |
451 |  | 490305 | Ступени бетонные | м |
452 |  | 490108 | Лом бетонный | куб.м |
453 |  | 490106 | Металлолом | т |
454 | 147 | Р33-408-3-2 | РАЗБОРКА ЛЕСТНИЧНЫХ МАРШЕЙ НА ДВУХ МЕТАЛЛИЧЕСКИХ КОСОУРАХ | 100 М |
455 |  | 490305 | Ступени бетонные | м |
456 |  | 490108 | Лом бетонный | куб.м |
457 |  | 490106 | Металлолом | т |
458 | 148 | Р33-408-3-3 | РАЗБОРКА ЛЕСТНИЧНЫХ МАРШЕЙ НА ОДНОМ ЖЕЛЕЗОБЕТОННОМ КОСОУРЕ | 100 М |
459 |  | 490305 | Ступени бетонные | м |
460 |  | 490108 | Лом бетонный | куб.м |
461 | 149 | Р33-408-3-4 | РАЗБОРКА ЛЕСТНИЧНЫХ МАРШЕЙ НА ДВУХ ЖЕЛЕЗОБЕТОННЫХ КОСОУРАХ | 100 М |
462 |  | 490305 | Ступени бетонные | м |
463 |  | 490108 | Лом бетонный | куб.м |
464 | 150 | Р33-408-4-1 | РАЗБОРКА БЕТОННЫХ СТУПЕНЕЙ НА СПЛОШНОМ ОСНОВАНИИ | 100 М СТУПЕНЬ
465 |  | 490305 | Ступени бетонные | м |
466 | 151 | Р33-408-4-2 | РАЗБОРКА БЕТОННЫХ СТУПЕНЕЙ НА КОСОУРАХ С ЗАДЕЛКОЙ ОДНОГО КОНЦА | 100 М СТУПЕНЬ
467 |  | 490305 | Ступени бетонные | м |
468 | 152 | Р33-408-4-3 | РАЗБОРКА БЕТОННЫХ СТУПЕНЕЙ НА КОСОУРАХ БЕЗ ЗАДЕЛКИ КОНЦОВ | 100 М СТУПЕНЬ
469 |  | 490305 | Ступени бетонные | м |
470 | 153 | Р33-408-5-1 | РАЗБОРКА МЕТАЛЛИЧЕСКИХ ЛЕСТНИЧНЫХ РЕШЕТОК ПРИ ВЕСЕ ОДНОГО МЕТРА РЕШЕТКИ, ДО 60 КГ | 100 М |
471 |  | 490106 | Металлолом | т |
472 | 154 | Р33-408-5-2 | РАЗБОРКА МЕТАЛЛИЧЕСКИХ ЛЕСТНИЧНЫХ РЕШЕТОК ПРИ ВЕСЕ ОДНОГО МЕТРА РЕШЕТКИ, СВЫШЕ 60 КГ | 100 М |
473 |  | 490106 | Металлолом | т |
474 | 155 | Р33-408-6-1 | РАЗБОРКА ПРЯМОЙ ЧАСТИ ДЕРЕВЯННЫХ ПОРУЧНЕЙ | 100 М |
475 |  | 490105 | Дрова | куб.м |
476 |  | 490203 | Бруски | куб.м |
477 | 156 | Р33-408-6-2 | РАЗБОРКА ЗАКРУГЛЕННОЙ ЧАСТИ ДЕРЕВЯННЫХ ПОРУЧНЕЙ | 100 М |
478 |  | 490105 | Дрова | куб.м |
479 |  | 490203 | Бруски | куб.м |
480 | 157 | Р33-409-1-1 | РАЗБОРКА ПЕЧЕЙ НЕОБЛИЦОВАННЫХ | КУБ.М |
481 |  | 490107 | Лом кирпичный | куб.м |
482 |  | 490303 | Кирпич | тыс.шт. |
483 | 158 | Р33-409-1-2 | РАЗБОРКА ПЕЧЕЙ ОБЛИЦОВАННЫХ | КУБ.М |
484 |  | 490107 | Лом кирпичный | куб.м |
485 |  | 490303 | Кирпич | тыс.шт. |
486 |  | 490401 | Изразцы | кв.м |
487 | 159 | Р33-409-1-3 | РАЗБОРКА ОЧАГОВ НЕОБЛИЦОВАННЫХ | КУБ.М |
488 |  | 490107 | Лом кирпичный | куб.м |
489 |  | 490303 | Кирпич | тыс.шт. |
490 | 160 | Р33-409-1-4 | РАЗБОРКА ОЧАГОВ ОБЛИЦОВАННЫХ | КУБ.М |
491 |  | 490107 | Лом кирпичный | куб.м |
492 |  | 490303 | Кирпич | тыс.шт. |
493 |  | 490401 | Изразцы | кв.м |
494 | 161 | Р33-409-1-5 | РАЗБОРКА ПЕЧЕЙ В ФУТЛЯРАХ ИЗ КРОВЕЛЬНОЙ СТАЛИ | КУБ.М |
495 |  | 490107 | Лом кирпичный | куб.м |
496 |  | 490303 | Кирпич | тыс.шт. |
497 | 162 | Р33-409-2-1 | РАЗБОРКА ДЫМОВЫХ КИРПИЧНЫХ ТРУБ В ОДИН КАНАЛ | 100 М |
498 |  | 490107 | Лом кирпичный | куб.м |
499 |  | 490303 | Кирпич | тыс.шт. |
500 | 163 | Р33-409-2-2 | РАЗБОРКА ДЫМОВЫХ КИРПИЧНЫХ ТРУБ, ДОБАВЛЯТЬ НА КАЖДЫЙ СЛЕДУЮЩИЙ КАНАЛ | 100 М |
501 |  | 490107 | Лом кирпичный | куб.м |
502 |  | 490303 | Кирпич | тыс.шт. |
503 | 164 | Р33-410-1-1 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ИЗ ПЕРЕПЛЕТОВ ДЕРЕВЯННЫХ НА ЗАМАЗКЕ И ШТАПИКАХ ПЛОЩАДЬЮ ОСТЕКЛЕНИЯ ДО, 0.25 М2 | 100 КВ.М |
504 |  | 490406 | Стекло оконное | кв.м |
505 | 165 | Р33-410-1-2 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ИЗ ПЕРЕПЛЕТОВ ДЕРЕВЯННЫХ НА ЗАМАЗКЕ И ШТАПИКАХ ПЛОЩАДЬЮ ОСТЕКЛЕНИЯ ДО, 0.5 М2 | 100 КВ.М |
506 |  | 490406 | Стекло оконное | кв.м |
507 | 166 | Р33-410-1-3 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ИЗ ПЕРЕПЛЕТОВ ДЕРЕВЯННЫХ НА ЗАМАЗКЕ И ШТАПИКАХ ПЛОЩАДЬЮ ОСТЕКЛЕНИЯ ДО, 1.0 М2 | 100 КВ.М |
508 |  | 490406 | Стекло оконное | кв.м |
509 | 167 | Р33-410-1-4 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ИЗ ПЕРЕПЛЕТОВ МЕТАЛЛИЧЕСКИХ, ПЛОЩАДЬЮ ОСТЕКЛЕНИЯ ДО, 0.25 М2 | 100 КВ.М |
510 |  | 490406 | Стекло оконное | кв.м |
511 | 168 | Р33-410-1-5 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ИЗ ПЕРЕПЛЕТОВ МЕТАЛЛИЧЕСКИХ, ПЛОЩАДЬЮ ОСТЕКЛЕНИЯ ДО, 0.5 М2 | 100 КВ.М |
512 |  | 490406 | Стекло оконное | кв.м |
513 | 169 | Р33-410-1-6 | ВЫЕМКА ЦЕЛЫХ СТЕКОЛ ИЗ ПЕРЕПЛЕТОВ МЕТАЛЛИЧЕСКИХ, ПЛОЩАДЬЮ ОСТЕКЛЕНИЯ ДО, 1.0 М2 | 100 КВ.М |
514 |  | 490406 | Стекло оконное | кв.м |
515 | 170 | Р33-410-2-1 | РАЗБОРКА ОБЛИЦОВКИ СТЕН ИЗ МРАМОРНЫХ ПЛИТОК | 100 КВ.М |
516 |  | 490304 | Плиты облицовочные гранитные | кв.м |
517 | 171 | Р33-410-2-2 | РАЗБОРКА ОБЛИЦОВКИ СТЕН ИЗ ГРАНИТНЫХ ПЛИТОК | 100 КВ.М |
518 |  | 490304 | Плиты облицовочные гранитные | кв.м |
519 | 172 | Р33-410-2-3 | РАЗБОРКА ОБЛИЦОВКИ СТЕН ИЗ ИЗВЕСТКОВЫХ ПЛИТОК | 100 КВ.М |
520 |  | 490304 | Плиты облицовочные гранитные | кв.м |
521 | 173 | Р33-410-2-4 | РАЗБОРКА ОБЛИЦОВКИ СТЕН ИЗ КЕРАМИЧЕСКИХ ГЛАЗУРОВАННЫХ ПЛИТОК | 100 КВ.М |
522 |  | 490404 | Плитка керамическая глазурованная | кв.м |
523 | 174 | Р33-411-1-1 | РАЗБОРКА ТРУБОПРОВОДОВ ИЗ ВОДОГАЗОПРОВОДНЫХ ТРУБ ДИАМЕТРОМ 25 ММ | 100 М |
524 |  | 490106 | Металлолом | т |
525 |  | 490503 | Трубы стальные водогазопроводные | м |
526 | 175 | Р33-411-1-2 | РАЗБОРКА ТРУБОПРОВОДОВ ИЗ ВОДОГАЗОПРОВОДНЫХ ТРУБ ДИАМЕТРОМ 32 ММ | 100 М |
527 |  | 490106 | Металлолом | т |
528 |  | 490503 | Трубы стальные водогазопроводные | м |
529 | 176 | Р33-411-1-3 | РАЗБОРКА ТРУБОПРОВОДОВ ИЗ ВОДОГАЗОПРОВОДНЫХ ТРУБ ДИАМЕТРОМ 40 ММ | 100 М |
530 |  | 490106 | Металлолом | т |
531 |  | 490503 | Трубы стальные водогазопроводные | м |
532 | 177 | Р33-411-1-4 | РАЗБОРКА ТРУБОПРОВОДОВ ИЗ ВОДОГАЗОПРОВОДНЫХ ТРУБ ДИАМЕТРОМ 50 ММ | 100 М |
533 |  | 490106 | Металлолом | т |
534 |  | 490503 | Трубы стальные водогазопроводные | м |
535 | 178 | Р33-411-1-5 | РАЗБОРКА ТРУБОПРОВОДОВ ИЗ ВОДОГАЗОПРОВОДНЫХ ТРУБ ДИАМЕТРОМ 63 ММ | 100 М |
536 |  | 490106 | Металлолом | т |
537 |  | 490503 | Трубы стальные водогазопроводные | м |
538 | 179 | Р33-411-1-6 | РАЗБОРКА ТРУБОПРОВОДОВ ИЗ ВОДОГАЗОПРОВОДНЫХ ТРУБ ДИАМЕТРОМ 76 ММ | 100 М |
539 |  | 490106 | Металлолом | т |
540 |  | 490503 | Трубы стальные водогазопроводные | м |
541 | 180 | Р33-411-1-7 | РАЗБОРКА ТРУБОПРОВОДОВ ИЗ ВОДОГАЗОПРОВОДНЫХ ТРУБ ДИАМЕТРОМ 100 ММ | 100 М |
542 |  | 490106 | Металлолом | т |
543 |  | 490503 | Трубы стальные водогазопроводные | м |
544 | 181 | Р33-411-1-8 | РАЗБОРКА ТРУБОПРОВОДОВ ИЗ ВОДОГАЗОПРОВОДНЫХ ТРУБ НА СВАРКЕ ДИАМЕТРОМ 150 ММ | 100 М |
545 |  | 490106 | Металлолом | т |
546 |  | 490503 | Трубы стальные водогазопроводные | м |
547 | 182 | Р33-411-2-1 | РАЗБОРКА ТРУБОПРОВОДОВ ИЗ ЧУГУННЫХ КАНАЛИЗАЦИОННЫХ ТРУБ ДИАМЕТРОМ 50 ММ | 100 М |
548 |  | 490106 | Металлолом | т |
549 |  | 490505 | Трубы чугунные канализационные | м |
550 | 183 | Р33-411-2-2 | РАЗБОРКА ТРУБОПРОВОДОВ ИЗ ЧУГУННЫХ КАНАЛИЗАЦИОННЫХ ТРУБ ДИАМЕТРОМ 100 ММ | 100 М |
551 |  | 490106 | Металлолом | т |
552 |  | 490505 | Трубы чугунные канализационные | м |
553 | 184 | Р33-411-2-3 | РАЗБОРКА ТРУБОПРОВОДОВ ИЗ ЧУГУННЫХ КАНАЛИЗАЦИОННЫХ ТРУБ ДИАМЕТРОМ 150 ММ | 100 М |
554 |  | 490106 | Металлолом | т |
555 |  | 490505 | Трубы чугунные канализационные | м |
556 | 185 | Р33-411-3-1 | РАЗБОРКА ТРУБОПРОВОДОВ ИЗ ЧУГУННЫХ ВОДОПРОВОДНЫХ ТРУБ ДИАМЕТРОМ 50 ММ | 100 М |
557 |  | 490106 | Металлолом | т |
558 |  | 490504 | Трубы чугунные водопроводные | м |
559 | 186 | Р33-411-3-2 | РАЗБОРКА ТРУБОПРОВОДОВ ИЗ ЧУГУННЫХ ВОДОПРОВОДНЫХ ТРУБ ДИАМЕТРОМ 100 ММ | 100 М |
560 |  | 490106 | Металлолом | т |
561 |  | 490504 | Трубы чугунные водопроводные | м |
562 | 187 | Р33-411-3-3 | РАЗБОРКА ТРУБОПРОВОДОВ ИЗ ЧУГУННЫХ ВОДОПРОВОДНЫХ ТРУБ ДИАМЕТРОМ 150 ММ | 100 М |
563 |  | 490106 | Металлолом | т |
564 |  | 490504 | Трубы чугунные водопроводные | м |
565 | 188 | Р33-411-3-4 | РАЗБОРКА ТРУБОПРОВОДОВ ИЗ ЧУГУННЫХ ВОДОПРОВОДНЫХ ТРУБ ДИАМЕТРОМ 200 ММ | 100 М |
566 |  | 490106 | Металлолом | т |
567 |  | 490504 | Трубы чугунные водопроводные | м |
568 | 189 | Р33-411-3-5 | РАЗБОРКА ТРУБОПРОВОДОВ ИЗ ЧУГУННЫХ ВОДОПРОВОДНЫХ ТРУБ ДИАМЕТРОМ 250 ММ | 100 М |
569 |  | 490106 | Металлолом | т |
570 |  | 490504 | Трубы чугунные водопроводные | м |
571 | 190 | Р33-412-1-1 | ДЕМОНТАЖ РАДИАТОРОВ ДИАМЕТРОМ 80 ММ | 100 ШТ. |
572 |  | 490106 | Металлолом | т |
573 |  | 490606 | Радиаторы | секц. |
574 | 191 | Р33-412-1-2 | ДЕМОНТАЖ РАДИАТОРОВ ДИАМЕТРОМ 160 ММ | 100 ШТ. |
575 |  | 490106 | Металлолом | т |
576 |  | 490606 | Радиаторы | секц. |
577 | 192 | Р33-412-1-3 | ДЕМОНТАЖ РАДИАТОРОВ ДИАМЕТРОМ 240 ММ | 100 ШТ. |
578 |  | 490106 | Металлолом | т |
579 |  | 490606 | Радиаторы | секц. |
580 | 193 | Р33-412-2-1 | ДЕМОНТАЖ ВОДОПОДОГРЕВАТЕЛЕЙ, ТИПА АГВ | 100 ШТ |
581 |  | 490106 | Металлолом | т |
582 |  | 490611 | Водоподогреватели | шт. |
583 | 194 | Р33-412-2-2 | ДЕМОНТАЖ ВОДОПОДОГРЕВАТЕЛЕЙ, ТИПА КГ | 100 ШТ |
584 |  | 490106 | Металлолом | т |
585 |  | 490611 | Водоподогреватели | шт. |
586 | 195 | Р33-412-2-3 | ДЕМОНТАЖ ГАЗОВЫХ ПЛИТ | 100 ШТ |
587 |  | 490106 | Металлолом | т |
588 |  | 490610 | Плиты газовые | шт. |
589 | 196 | Р33-412-3-1 | ДЕМОНТАЖ СМЕСИТЕЛЯ С ДУШЕМ | 100 ШТ. |
590 |  | 490106 | Металлолом | т |
591 |  | 490608 | Смесители | шт. |
592 | 197 | Р33-412-3-2 | ДЕМОНТАЖ МУФТОВОГО ВЕНТИЛЯ | 100 ШТ. |
593 |  | 490106 | Металлолом | т |
594 |  | 490602 | Вентили | шт. |
595 | 198 | Р33-412-3-3 | ДЕМОНТАЖ КРАНА ВОДОПРОВОДНОГО | 100 ШТ. |
596 |  | 490106 | Металлолом | т |
597 |  | 490604 | Краны | шт. |
598 | 199 | Р33-412-3-4 | ДЕМОНТАЖ ЗАДВИЖЕК ФЛАНЦЕВЫХ ДИАМЕТРОМ 100 ММ | 100 ШТ. |
599 |  | 490106 | Металлолом | т |
600 |  | 490603 | Задвижки | шт. |
601 | 200 | Р33-412-3-5 | ДЕМОНТАЖ ЗАДВИЖЕК ФЛАНЦЕВЫХ ДИАМЕТРОМ 150 ММ | 100 ШТ. |
602 |  | 490106 | Металлолом | т |
603 |  | 490603 | Задвижки | шт. |
604 | 201 | Р33-412-3-6 | ДЕМОНТАЖ ЗАДВИЖЕК ФЛАНЦЕВЫХ ДИАМЕТРОМ 200 ММ | 100 ШТ. |
605 |  | 490106 | Металлолом | т |
606 |  | 490603 | Задвижки | шт. |
607 | 202 | Р33-412-4-1 | ДЕМОНТАЖ РАКОВИН (УМЫВАЛЬНИКОВ) | 100 ШТ |
608 |  | 490106 | Металлолом | т |
609 |  | 490607 | Раковины | шт. |
610 | 203 | Р33-412-4-2 | ДЕМОНТАЖ МОЙЕК ЧУГУННЫХ | 100 ШТ |
611 |  | 490106 | Металлолом | т |
612 |  | 490605 | Мойки | шт. |
613 | 204 | Р33-412-4-3 | ДЕМОНТАЖ УНИТАЗОВ С БАЧКОМ | 100 ШТ |
614 |  | 490106 | Металлолом | т |
615 |  | 490609 | Унитазы | шт. |
616 | 205 | Р33-412-4-4 | ДЕМОНТАЖ ВАНН ЧУГУННЫХ | 100 ШТ |
617 |  | 490106 | Металлолом | т |
618 |  | 490601 | Ванны | шт. |
619 | 206 | Р33-413-1-1 | РАЗБОРКА ДЕРЕВЯННЫХ САРАЕВ БЕЗ ВНУТРЕННЕЙ ОБШИВКИ | 100 КВ.М |
620 |  | 490105 | Дрова | куб.м |
621 |  | 490205 | Доски | куб.м |
622 |  | 490202 | Бревна | куб.м |
623 |  | 490303 | Кирпич | тыс.шт. |
624 | 207 | Р33-413-1-2 | РАЗБОРКА ДЕРЕВЯННЫХ САРАЕВ СЕКЦИОННЫХ | 100 КВ.М |
625 |  | 490105 | Дрова | куб.м |
626 |  | 490205 | Доски | куб.м |
627 |  | 490202 | Бревна | куб.м |
628 |  | 490303 | Кирпич | тыс.шт. |
629 | 208 | Р33-413-2-1 | РАЗБОРКА ДЕРЕВЯННЫХ ЗАБОРОВ ИНВЕНТАРНЫХ ИЗ ГОТОВЫХ ЗВЕНЬЕВ | 100 КВ.М |
630 |  | 490105 | Дрова | куб.м |
631 |  | 490205 | Доски | куб.м |
632 | 209 | Р33-413-2-2 | РАЗБОРКА ДЕРЕВЯННЫХ ЗАБОРОВ ШТАКЕТНЫХ | 100 КВ.М |
633 |  | 490105 | Дрова | куб.м |
634 |  | 490205 | Доски | куб.м |
635 | 210 | Р33-413-2-3 | РАЗБОРКА ДЕРЕВЯННЫХ ЗАБОРОВ ГЛУХИХ ИЗ СТРОГАНЫХ ДОСОК | 100 КВ.М |
636 |  | 490105 | Дрова | куб.м |
637 |  | 490205 | Доски | куб.м |


Раздел 8 - Сметная цена возвратных материалов (на 1.01.2006 г.)

Код ресурса | Наименование | Ед.изм. | Сметная цена возврата, руб | в том числе, руб: |  |  | Удельнй вес возврата, %
 |  |  |  | Оплата труда | Аренда строймашин | Аренда авомашин
490202 | Бревна | кв.м | 700,1 | 364,1 | 26,9 | 75,8 | 42,5%
490203 | Бруски | куб.м | 956,5 | 535,1 | 26,9 | 75,8 | 15,6%
490204 | Брусья | куб.м |  |  |  |  |
490601 | Ванны | шт. |  |  |  |  |
490602 | Вентили | шт. |  |  |  |  |
490611 | Водоподогреватели | шт. |  |  |  |  |
490205 | Доски | куб.м |  |  |  |  |
490105 | Дрова | куб.м |  |  |  |  |
490603 | Задвижки | шт. |  |  |  |  |
490401 | Изразцы | кв.м |  |  |  |  |
490301 | Камень бутовый | куб.м |  |  |  |  |
490302 | Камни легкобетонные | куб.м |  |  |  |  |
490303 | Кирпич | тыс.шт. |  |  |  |  |
490604 | Краны | шт. |  |  |  |  |
490402 | Линолеум | кв.м |  |  |  |  |
490403 | Листы асбестоцементные | кв.м |  |  |  |  |
490108 | Лом бетонный | куб.м |  |  |  |  |
490107 | Лом кирпичный | куб.м |  |  |  |  |
490106 | Металлолом | т |  |  |  |  |
490501 | Металлопрокат | т |  |  |  |  |
490605 | Мойки | шт. |  |  |  |  |
490102 | Мусор (бетон, камень, штукатурка) | куб.м |  |  |  |  |
490103 | Мусор (дерево, плиты) | куб.м |  |  |  |  |
490104 | Мусор (прочие конструкции) | куб.м |  |  |  |  |
490206 | Наличники, плинтус | м |  |  |  |  |
490207 | Паркет | кв.м |  |  |  |  |
490212 | Переплеты оконные | кв.м |  |  |  |  |
490201 | Пиломатериалы | куб.м |  |  |  |  |
490404 | Плитка керамическая глазурованная | кв.м |  |  |  |  |
490405 | Плитка керамическая для полов | кв.м |  |  |  |  |
490409 | Плитки асбестоцементные | тыс.шт. |  |  |  |  |
490408 | Плитки ПВХ | кв.м |  |  |  |  |
490610 | Плиты газовые | шт. |  |  |  |  |
490304 | Плиты облицовочные гранитные | кв.м |  |  |  |  |
490211 | Подоконные доски | м |  |  |  |  |
490213 | Полотна дверные | кв.м |  |  |  |  |
490606 | Радиаторы | кВт |  |  |  |  |
490607 | Раковины | шт. |  |  |  |  |
490608 | Смесители | шт. |  |  |  |  |
490502 | Сталь листовая | т |  |  |  |  |
490406 | Стекло оконное | кв.м |  |  |  |  |
490101 | Строительный мусор | т |  |  |  |  |
490305 | Ступени бетонные | м |  |  |  |  |
490308 | Ступени каменные | м |  |  |  |  |
490503 | Трубы стальные водогазопроводные | м |  |  |  |  |
490504 | Трубы чугунные водопроводные | м |  |  |  |  |
490505 | Трубы чугунные канализационные | м |  |  |  |  |
490609 | Унитазы | шт. |  |  |  |  |
490208 | Фанера | кв.м |  |  |  |  |
490407 | Черепица | тыс.шт. |  |  |  |  |
490306 | Щебень бутобетонный | куб.м |  |  |  |  |
490307 | Щебень каменный | куб.м |  |  |  |  |
490209 | Щиты наката | кв.м |  |  |  |  |


Раздел 9 - Базовые цены на ресурсы (на 1.01.2006 г.)

№пп | Код ресурса | Наименование | Ед.изм | Цена, руб
 |  | 1. Строительные рабочие |  |
1 | 121100 | Бригадир общестроительных работ | ч.-час |
2 | 121220 | Бетонщик | ч.-час |
3 | 121240 | Каменщик | ч.-час |
4 | 121250 | Кровельщик | ч.-час |
5 | 121260 | Печник | ч.-час |
6 | 121310 | Монтажник по монтажу стальных и железобетонных конструкций | ч.-час |
7 | 121330 | Электро и газосварщик | ч.-час |
8 | 121420 | Плотник | ч.-час |
9 | 121450 | Столяр строительный | ч.-час |
10 | 121510 | Дорожный рабочий | ч.-час |
11 | 121630 | Подсобник | ч.-час |
12 | 121640 | Транспортный рабочий | ч.-час |
13 | 122210 | Маляр | ч.-час |
14 | 122230 | Штукатур | ч.-час |
15 | 122320 | Лепщик | ч.-час |
16 | 122330 | Облицовщик-плиточник | ч.-час |
17 | 122350 | Стекольщик | ч.-час |
18 | 123100 | Бригадир специальных работ | ч.-час |
19 | 123220 | Монтажник внутренних санитарно-технических систем | ч.-час |
20 | 123230 | Слесарь-сантехник | ч.-час |
21 | 123240 | Монтажник наружных трубопроводов | ч.-час |
22 | 123320 | Электромонтажник | ч.-час |
23 | 123320 | Электромонтажник | ч.-час |
24 | 123330 | Электрослесарь строительный | ч.-час |
25 |  | 2. Строительные машины, оборудование, автотранспорт |  |
26 | 211201 | Экскаватор одноковшовый дизельный на пневмоколесном ходу 0.25куб.м | маш.-час |
27 | 212101 | Кран башенный 5т | маш.-час |
28 | 212201 | Кран на автомобильном ходу 6,3т | маш.-час |
29 | 212202 | Кран на автомобильном ходу 10 т | маш.-час |
30 | 212204 | Кран на автомобильном ходу 16 т | маш.-час |
31 | 213102 | Автопогрузчик | маш.-час |
32 | 213301 | Погрузчик одноковшовый гусеничный 2 т | маш.-час |
33 | 221202 | Подъемник одномачтовый, h - до 50 м | маш.-час |
34 | 221203 | Подъемник одномачтовый, h - более 50 м | маш.-час |
35 | 221401 | Кран переносной 0,5-1 т | маш.-час |
36 | 221404 | Лебедка электрическая | маш.-час |
37 | 221405 | Таль электрическая | маш.-час |
38 | 221501 | Люлька одноместная | маш.-час |
39 | 221502 | Люлька двухместная | маш.-час |
40 | 222101 | Растворосмеситель | маш.-час |
41 | 224101 | Аппарат сварочный | маш.-час |
42 | 224102 | Аппарат газосварочный | маш.-час |
43 | 225101 | Компрессор передвижной c двигателем внутреннего сгорания давлением до 686 КПА (7 атм) 5м3/мин | маш.-час |
44 | 231101 | Автомобиль бортовой 3 т | маш.-час |
45 | 231102 | Автомобиль бортовой 5 т | маш.-час |
46 | 231103 | Автомобиль бортовой 8 т | маш.-час |
47 | 231104 | Автомобиль бортовой 10 т | маш.-час |
48 | 231106 | Автомобиль бортовой 1 т | маш.-час |
49 | 231203 | Автомобиль бортовой 10 т | маш.-час |
50 | 232101 | Автомобиль самосвал 5 т | маш.-час |
51 | 232101 | Автомобиль-самосвал 7 т | маш.-час |
52 | 232102 | Автомобиль-самосвал 10 т | маш.-час |
53 | 251101 | Домкрат гидравлический | маш.-час |
54 | 252104 | Молоток отбойный пневматический | маш.-час |
55 | 253102 | Дрель электрическая | маш.-час |
56 | 253103 | Молоток отбойный электрический | маш.-час |
57 | 253104 | Перфоратор электрический | маш.-час |
58 | 253110 | Электропила дисковая | маш.-час |
59 | 255104 | Подмости каменщика | маш.-час |
60 | 255105 | Подмости универсальные | маш.-час |